<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?335f"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?335f" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?335f"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?335f"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?335f"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?335f"/>
    <title>Umowa w sprawie brexitu odrzucona. Możliwe scenariusze | Ze świata</title><meta name="description" content="Dymisja premier Theresy May i nowe wybory, nowa umowa rozwodowa z Unią Europejską, przedłużenie okresu na wystąpienie Wielkiej Brytanii ze Wspólnoty lub..." /><meta property="og:image" content="https://r-scale-3f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/944626adf9e3b76a3919b50dc0b080a4/93baa6b6-c121-4449-899b-660c8914de73.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/900885" /><meta property="og:type" content="article" /><meta property="og:description" content="Dymisja premier Theresy May i nowe wybory, nowa umowa rozwodowa z Unią Europejską, przedłużenie okresu na wystąpienie Wielkiej Brytanii ze Wspólnoty lub organizacja drugiego referendum - to najbardziej prawdopodobne scenariusze po wtorkowym głosowaniu w sprawie brexitu." /><meta property="og:title" content="Umowa w sprawie brexitu odrzucona. Możliwe scenariusze | Ze świata" /><link rel="canonical" href="https://tvn24bis.pl/ze-swiata,75/umowa-w-sprawie-brexitu-odrzucona-mozliwe-scenariusze,900885.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?335f"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?335f" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?335f" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?335f" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?335f" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?335f" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?335f"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'ze_swiata,swiat';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"900885","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-3f.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/944626adf9e3b76a3919b50dc0b080a4/93baa6b6-c121-4449-899b-660c8914de73.jpg"><meta name="twitter:title" content="Umowa w sprawie brexitu odrzucona. Co dalej?"><meta name="twitter:description" content="Dymisja premier Theresy May i nowe wybory, nowa umowa rozwodowa z Unią Europejską, przedłużenie okresu na wystąpienie Wielkiej Brytanii ze Wspólnoty lub organizacja drugiego referendum - to najbardziej prawdopodobne scenariusze po wtorkowym głosowaniu w sprawie brexitu."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/ze_swiata -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '1wNL0G_ctLYsVblexx9Ox5ch.GLIZnAONdnfHtktoHD.X7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fze-swiata%2C75%2Fumowa-w-sprawie-brexitu-odrzucona-mozliwe-scenariusze%2C900885.html&ob=900885&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?335f" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?335f" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank"></a></li>
                                        <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +" target="_blank"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2344.56</span>
                                        <span class="change-percent percent     rise">
                        +0.73%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2668.68</span>
                                        <span class="change-percent percent     rise">
                        +0.64%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">59439.56</span>
                                        <span class="change-percent percent     rise">
                        +0.55%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">10890.75</span>
                                        <span class="change-percent percent     rise">
                        +0.13%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4027.93</span>
                                        <span class="change-percent percent     rise">
                        +0.17%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2344.56</div>
        <div class="change-percent percent     rise">
            +0.73%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2668.68</div>
        <div class="change-percent percent     rise">
            +0.64%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">59439.56</div>
        <div class="change-percent percent     rise">
            +0.55%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">10890.75</div>
        <div class="change-percent percent     rise">
            +0.13%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4027.93</div>
        <div class="change-percent percent     rise">
            +0.17%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-01-16">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2018-07-16">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2018-10-16">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2018-12-16">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-01-02">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.29270</div>
                <div class="change-percent     rise">0.05%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name ">USD/PLN</div>
                <div class="value">3.76365</div>
                <div class="change-percent     rise">0.12%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">66.86725</div>
                <div class="change-percent     fall">-0.21%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.80605</div>
                <div class="change-percent     fall">-0.03%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name fall-arrow">EUR/USD</div>
                <div class="value">1.14065</div>
                <div class="change-percent     fall">-0.06%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">15.64</div>
                    <div class="change-percent     rise">0.11%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">5970.00</div>
                    <div class="change-percent     rise">1.07%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1291.65</div>
                    <div class="change-percent     rise">0.25%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name ">ROPA (WTI)</div>
                    <div class="value">52.17</div>
                    <div class="change-percent     rise">0.12%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name ">ROPA (BRENT)</div>
                    <div class="value">60.74</div>
                    <div class="change-percent     rise">0.16%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-900885" class="article" data-article="900885"
         data-article-url="/ze-swiata,75/umowa-w-sprawie-brexitu-odrzucona-mozliwe-scenariusze,900885.html" data-article-title="Umowa%20w%20sprawie%20brexitu%20odrzucona.%20Co%20dalej%3F">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
    
    <span class="icon"></span>
    <time datetime="2019-01-16 7:14+01:00">16 STYCZNIA 2019, 7:14</time>

            <ul class="minimalShareContainerList" data-id="article_900885" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F900885">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/900885">
        <button class="button_email"></button>
    </a>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/900885"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="900885">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/900885"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="900885">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/900885"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="900885">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Umowa w sprawie brexitu odrzucona. Co dalej?</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(900885, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Izba Gmin odrzuciła porozumienie ws. brexitu "
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/f8e0077f-3c0c-4481-9f16-b9b249bb2a78.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Izba Gmin odrzuciła porozumienie ws. brexitu " href="https://tvn24bis.pl/wideo/wielka-brytania-izba-gmin-odrzucila-porozumienie-ws-brexitu,1808132.html">
            <span>Odtwórz: Izba Gmin odrzuciła porozumienie ws. brexitu </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1808132"
         data-video-material-id="1808132_15_01_2019_izba_gmin_odrzucila_porozumienie_ws_brexitu"
         data-gstream-video-id="1808132_15_01_2019_izba_gmin_odrzucila_porozumienie_ws_brexitu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/944626adf9e3b76a3919b50dc0b080a4/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-720p.mp4&quot;}"
         data-poster="https://r-file-aa.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/f8e0077f-3c0c-4481-9f16-b9b249bb2a78.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=43/postdur=43/overdur=43/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wielka-brytania-izba-gmin-odrzucila-porozumienie-ws-brexitu,1808132.html'
         data-share-params="{&quot;id&quot;:&quot;1808132&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-2294" data-index="2294">
        <ul class="playlist-controls" data-index="2294">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Izba Gmin odrzuciła porozumienie ws. brexitu ">
                    <article data-credentials="Źródło: Reuters"                              data-title="Izba Gmin odrzuciła porozumienie ws. brexitu "
                             data-href="/wideo/wielka-brytania-izba-gmin-odrzucila-porozumienie-ws-brexitu,1808132.html"
                             data-excerpt="15.01 | Izba Gmin odrzuciła we wtorkowym głosowaniu wypracowane przez rząd Theresy May porozumienie z Unią Europejską w sprawie wyjścia Wielkiej Bryta...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Izba Gmin odrzuciła porozumienie ws. brexitu "
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-aa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/f8e0077f-3c0c-4481-9f16-b9b249bb2a78.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Izba Gmin odrzuciła porozumienie ws. brexitu " href="https://tvn24bis.pl/wideo/wielka-brytania-izba-gmin-odrzucila-porozumienie-ws-brexitu,1808132.html">
            <span>Odtwórz: Izba Gmin odrzuciła porozumienie ws. brexitu </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1808132"
         data-video-material-id="1808132_15_01_2019_izba_gmin_odrzucila_porozumienie_ws_brexitu"
         data-gstream-video-id="1808132_15_01_2019_izba_gmin_odrzucila_porozumienie_ws_brexitu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/944626adf9e3b76a3919b50dc0b080a4/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/fbd26f0d-c80e-4164-a8b9-0ce098e968e0-720p.mp4&quot;}"
         data-poster="https://r-file-aa.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/f8e0077f-3c0c-4481-9f16-b9b249bb2a78.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=43/postdur=43/overdur=43/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wielka-brytania-izba-gmin-odrzucila-porozumienie-ws-brexitu,1808132.html'
         data-share-params="{&quot;id&quot;:&quot;1808132&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Izba Gmin odrzuciła porozumienie ws. brexitu </h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Orłowski: nie będzie załamania gospodarki z powodu twardego brexitu">
                    <article data-credentials="Źródło: Fakty o Świecie TVN24 BiS"                              data-title="Orłowski: nie będzie załamania gospodarki z powodu twardego brexitu"
                             data-href="/wideo/maciej-czajkowski-i-witold-orlowski-o-odrzuconej-umowie-brexitowej,1808154.html"
                             data-excerpt="- Nikt się nie spodziewał, że to będzie aż taka przegrana - powiedział w &quot;Faktach o Świecie&quot; TVN24 BiS Maciej Czajkowski, były pracownik BBC...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Orłowski: nie będzie załamania gospodarki z powodu twardego brexitu"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-4b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/944626adf9e3b76a3919b50dc0b080a4/e7f8a588-2bed-4599-afbd-c333a0e6a866.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Orłowski: nie będzie załamania gospodarki z powodu twardego brexitu" href="https://tvn24bis.pl/wideo/maciej-czajkowski-i-witold-orlowski-o-odrzuconej-umowie-brexitowej,1808154.html">
            <span>Odtwórz: Orłowski: nie będzie załamania gospodarki z powodu twardego brexitu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1808154"
         data-video-material-id="1808154_15_01_2019_orlowski_nie_bedzie_zalamania_gospodarki_z_powodu_twardego_brexitu"
         data-gstream-video-id="1808154_15_01_2019_orlowski_nie_bedzie_zalamania_gospodarki_z_powodu_twardego_brexitu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/944626adf9e3b76a3919b50dc0b080a4/cfae6dad-c8ea-4e33-aff0-f9ddb20e59fd-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/944626adf9e3b76a3919b50dc0b080a4\/cfae6dad-c8ea-4e33-aff0-f9ddb20e59fd-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/944626adf9e3b76a3919b50dc0b080a4\/cfae6dad-c8ea-4e33-aff0-f9ddb20e59fd-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/944626adf9e3b76a3919b50dc0b080a4\/cfae6dad-c8ea-4e33-aff0-f9ddb20e59fd-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/944626adf9e3b76a3919b50dc0b080a4\/cfae6dad-c8ea-4e33-aff0-f9ddb20e59fd-720p.mp4&quot;}"
         data-poster="https://r-file-4b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/944626adf9e3b76a3919b50dc0b080a4/e7f8a588-2bed-4599-afbd-c333a0e6a866.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=1398/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/maciej-czajkowski-i-witold-orlowski-o-odrzuconej-umowie-brexitowej,1808154.html'
         data-share-params="{&quot;id&quot;:&quot;1808154&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Orłowski: nie będzie załamania gospodarki z powodu twardego brexitu</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Morawiecki: bezumowny Brexit jest złym rozwiązaniem dla Wielkiej Brytanii, jak i samej UE">
                    <article data-credentials="Źródło: tvn24"                              data-title="Morawiecki: bezumowny Brexit jest złym rozwiązaniem dla Wielkiej Brytanii, jak i samej UE"
                             data-href="/wideo/plan-porozumienia-londynu-z-unia-europejska-odrzucony-reakcja-morawieckiego,1808155.html"
                             data-excerpt="15.01 | Izba Gmin odrzuciła we wtorkowym głosowaniu wypracowane przez rząd Theresy May porozumienie z Unią Europejską w sprawie wyjścia Wielkiej Bryta...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: bezumowny Brexit jest złym rozwiązaniem dla Wielkiej Brytanii, jak i samej UE"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-77.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/93a7ffb1-53b4-4457-8a62-3ea68764ddd4.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Morawiecki: bezumowny Brexit jest złym rozwiązaniem dla Wielkiej Brytanii, jak i samej UE" href="https://tvn24bis.pl/wideo/plan-porozumienia-londynu-z-unia-europejska-odrzucony-reakcja-morawieckiego,1808155.html">
            <span>Odtwórz: Morawiecki: bezumowny Brexit jest złym rozwiązaniem dla Wielkiej Brytanii, jak i samej UE</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1808155"
         data-video-material-id="1808155_15_01_2019_morawiecki_bezumowny_brexit_jest_zlym_rozwiazaniem_dla_wielkiej_brytanii_jak_i_samej_ue"
         data-gstream-video-id="1808155_15_01_2019_morawiecki_bezumowny_brexit_jest_zlym_rozwiazaniem_dla_wielkiej_brytanii_jak_i_samej_ue"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/944626adf9e3b76a3919b50dc0b080a4/13f8ca73-abee-451f-8538-cb2a8bfdbb5c-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/13f8ca73-abee-451f-8538-cb2a8bfdbb5c-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/13f8ca73-abee-451f-8538-cb2a8bfdbb5c-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/13f8ca73-abee-451f-8538-cb2a8bfdbb5c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/13f8ca73-abee-451f-8538-cb2a8bfdbb5c-720p.mp4&quot;}"
         data-poster="https://r-file-77.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/93a7ffb1-53b4-4457-8a62-3ea68764ddd4.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=43/postdur=43/overdur=43/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/plan-porozumienia-londynu-z-unia-europejska-odrzucony-reakcja-morawieckiego,1808155.html'
         data-share-params="{&quot;id&quot;:&quot;1808155&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Morawiecki: bezumowny Brexit jest złym rozwiązaniem dla Wielkiej Brytanii, jak i samej UE</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Odwołanie brexitu jest możliwe. Izba Gmin zdecyduje o umowie z Brukselą">
                    <article data-credentials="Źródło: Fakty TVN"                              data-title="Odwołanie brexitu jest możliwe. Izba Gmin zdecyduje o umowie z Brukselą"
                             data-href="/wideo/izba-gmin-zdecyduje-o-umowie-z-bruksela-co-z-brexitem,1808144.html"
                             data-excerpt="Brytyjska Izba Gmin zdecyduje o losach brexitowej umowy, która została wynegocjowana przez premier Theresę May z Brukselą. Bardzo prawdopodobne, że od...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Odwołanie brexitu jest możliwe. Izba Gmin zdecyduje o umowie z Brukselą"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-21.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/944626adf9e3b76a3919b50dc0b080a4/838ad74e-31b8-4098-8199-c7b17631be1f.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1280&amp;srch=720&amp;dstw=1280&amp;dsth=720&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Odwołanie brexitu jest możliwe. Izba Gmin zdecyduje o umowie z Brukselą" href="https://tvn24bis.pl/wideo/izba-gmin-zdecyduje-o-umowie-z-bruksela-co-z-brexitem,1808144.html">
            <span>Odtwórz: Odwołanie brexitu jest możliwe. Izba Gmin zdecyduje o umowie z Brukselą</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1808144"
         data-video-material-id="1808144_15_01_2019_odwolanie_brexitu_jest_mozliwe_izba_gmin_zdecyduje_o_umowie_z_bruksela"
         data-gstream-video-id="1808144_15_01_2019_odwolanie_brexitu_jest_mozliwe_izba_gmin_zdecyduje_o_umowie_z_bruksela"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/944626adf9e3b76a3919b50dc0b080a4/7d03d3e2-18f2-11e9-9501-0050569bf40f-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/944626adf9e3b76a3919b50dc0b080a4\/7d03d3e2-18f2-11e9-9501-0050569bf40f-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/944626adf9e3b76a3919b50dc0b080a4\/7d03d3e2-18f2-11e9-9501-0050569bf40f-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/944626adf9e3b76a3919b50dc0b080a4\/7d03d3e2-18f2-11e9-9501-0050569bf40f-480p.mp4&quot;}"
         data-poster="https://r-file-21.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/944626adf9e3b76a3919b50dc0b080a4/838ad74e-31b8-4098-8199-c7b17631be1f.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=108/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=fakty&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/izba-gmin-zdecyduje-o-umowie-z-bruksela-co-z-brexitem,1808144.html'
         data-share-params="{&quot;id&quot;:&quot;1808144&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Odwołanie brexitu jest możliwe. Izba Gmin zdecyduje o umowie z Brukselą</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Mobilizacja deputowanych przed głosowaniem ws. brexitu ">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Mobilizacja deputowanych przed głosowaniem ws. brexitu "
                             data-href="/wideo/wielka-brytania-glosowanie-nad-brexitem,1808042.html"
                             data-excerpt="15.01 | We wtorek odbędzie się głosowanie nad brexitem. Jak zauważa Maciej Woroch, brytyjscy deputowani są zmobilizowani do głosowania. a przykładem t...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Mobilizacja deputowanych przed głosowaniem ws. brexitu "
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-49.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/4521a9cf-391f-4400-8673-366806eba1eb.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Mobilizacja deputowanych przed głosowaniem ws. brexitu " href="https://tvn24bis.pl/wideo/wielka-brytania-glosowanie-nad-brexitem,1808042.html">
            <span>Odtwórz: Mobilizacja deputowanych przed głosowaniem ws. brexitu </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1808042"
         data-video-material-id="1808042_15_01_2019_mobilizacja_deputowanych_przed_glosowaniem_ws_brexitu"
         data-gstream-video-id="1808042_15_01_2019_mobilizacja_deputowanych_przed_glosowaniem_ws_brexitu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/944626adf9e3b76a3919b50dc0b080a4/290b98d2-6902-4a76-abc4-a88015a3affa-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/290b98d2-6902-4a76-abc4-a88015a3affa-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/290b98d2-6902-4a76-abc4-a88015a3affa-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/290b98d2-6902-4a76-abc4-a88015a3affa-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/944626adf9e3b76a3919b50dc0b080a4\/290b98d2-6902-4a76-abc4-a88015a3affa-720p.mp4&quot;}"
         data-poster="https://r-file-49.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/4521a9cf-391f-4400-8673-366806eba1eb.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=85/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wielka-brytania-glosowanie-nad-brexitem,1808042.html'
         data-share-params="{&quot;id&quot;:&quot;1808042&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Mobilizacja deputowanych przed głosowaniem ws. brexitu </h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="&amp;quot;Operacja Borsuk&amp;quot;, czyli ćwiczenia na brexit. Na granicach zapanował chaos">
                    <article data-credentials="Źródło: Falty o świecie TVN24 BiS"                              data-title="&amp;quot;Operacja Borsuk&amp;quot;, czyli ćwiczenia na brexit. Na granicach zapanował chaos"
                             data-href="/wideo/mozliwe-konsekwencje-twardego-brexitu-chaos-w-wielu-dziedzinach-zycia,1805919.html"
                             data-excerpt="Za 80 dni Wielka Brytania ma być już poza Unią Europejską. W zależności od tego, czy rozwód odbędzie się za porozumieniem stron, czyli z umową, czy be...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="&amp;quot;Operacja Borsuk&amp;quot;, czyli ćwiczenia na brexit. Na granicach zapanował chaos"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-a0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/fc4ddc15f9f4b4b06ef7844d6bb53abf/d8ca0198-8ae7-4c59-9acb-79474db5ef48.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: &amp;quot;Operacja Borsuk&amp;quot;, czyli ćwiczenia na brexit. Na granicach zapanował chaos" href="https://tvn24bis.pl/wideo/mozliwe-konsekwencje-twardego-brexitu-chaos-w-wielu-dziedzinach-zycia,1805919.html">
            <span>Odtwórz: &amp;quot;Operacja Borsuk&amp;quot;, czyli ćwiczenia na brexit. Na granicach zapanował chaos</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1805919"
         data-video-material-id="1805919_08_01_2019_operacja_borsuk_czyli_cwiczenia_na_brexit_na_granicach_zapanowal_chaos"
         data-gstream-video-id="1805919_08_01_2019_operacja_borsuk_czyli_cwiczenia_na_brexit_na_granicach_zapanowal_chaos"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/fc4ddc15f9f4b4b06ef7844d6bb53abf/b0aa3b51-e6c4-42e4-bacc-4afb6acfeced-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/b0aa3b51-e6c4-42e4-bacc-4afb6acfeced-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/b0aa3b51-e6c4-42e4-bacc-4afb6acfeced-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/b0aa3b51-e6c4-42e4-bacc-4afb6acfeced-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/b0aa3b51-e6c4-42e4-bacc-4afb6acfeced-720p.mp4&quot;}"
         data-poster="https://r-file-a0.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/fc4ddc15f9f4b4b06ef7844d6bb53abf/d8ca0198-8ae7-4c59-9acb-79474db5ef48.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=179/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/mozliwe-konsekwencje-twardego-brexitu-chaos-w-wielu-dziedzinach-zycia,1805919.html'
         data-share-params="{&quot;id&quot;:&quot;1805919&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>&quot;Operacja Borsuk&quot;, czyli ćwiczenia na brexit. Na granicach zapanował chaos</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Wielka Brytania sprawdza przygotowanie Dover na brexit">
                    <article data-credentials="Źródło: tvn24bis"                              data-title="Wielka Brytania sprawdza przygotowanie Dover na brexit"
                             data-href="/wideo/brexit-zaklocenia-handlu-symulacja-w-dover,1805598.html"
                             data-excerpt="07.01 | Brytyjski rząd oraz organizacje skupiające przewoźników drogowych zorganizowały w poniedziałek próbę systemu zarządzania ruchem ciężarówek w p...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wielka Brytania sprawdza przygotowanie Dover na brexit"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-49.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/fc4ddc15f9f4b4b06ef7844d6bb53abf/2d168c40-36a9-47bf-8029-8e99f3a731b9/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Wielka Brytania sprawdza przygotowanie Dover na brexit" href="https://tvn24bis.pl/wideo/brexit-zaklocenia-handlu-symulacja-w-dover,1805598.html">
            <span>Odtwórz: Wielka Brytania sprawdza przygotowanie Dover na brexit</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1805598"
         data-video-material-id="1805598_08_01_2019_wielka_brytania_sprawdza_przygotowanie_dover_na_brexit"
         data-gstream-video-id="1805598_08_01_2019_wielka_brytania_sprawdza_przygotowanie_dover_na_brexit"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/fc4ddc15f9f4b4b06ef7844d6bb53abf/2d168c40-36a9-47bf-8029-8e99f3a731b9-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/2d168c40-36a9-47bf-8029-8e99f3a731b9-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/2d168c40-36a9-47bf-8029-8e99f3a731b9-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/2d168c40-36a9-47bf-8029-8e99f3a731b9-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/2d168c40-36a9-47bf-8029-8e99f3a731b9-720p.mp4&quot;}"
         data-poster="https://r-file-49.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/fc4ddc15f9f4b4b06ef7844d6bb53abf/2d168c40-36a9-47bf-8029-8e99f3a731b9/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=55/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_umowa_w_sprawie_brexitu_odrzucona_mozliwe_scenariusze_900885_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/brexit-zaklocenia-handlu-symulacja-w-dover,1805598.html'
         data-share-params="{&quot;id&quot;:&quot;1805598&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Wielka Brytania sprawdza przygotowanie Dover na brexit</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Izba Gmin odrzuciła porozumienie ws. brexitu 
        </span>
        <span class="credentials">"Źródło: Reuters" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer2294 = $('.videoPlaylist#playlist-2294');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-2294').is(":visible")) {
            vidPlaylistContainer2294.videoPlaylist({
                playerContainer: vidPlaylistContainer2294.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer2294.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer2294.videoPlaylist({
            playerContainer: vidPlaylistContainer2294.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer2294.prev().find(".title-wrapper")
        });
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/ze-swiata,75/tusk-i-juncker-blyskawicznie-reaguja-na-decyzje-izby-gmin-jakie-jest-pozytywne-rozwiazanie,900768.html" title="Tusk i Juncker błyskawicznie reagują na decyzję Izby Gmin. Jakie jest pozytywne rozwiązanie? ">Tusk i Juncker błyskawicznie reagują na decyzję Izby Gmin. "Jakie jest pozytywne rozwiązanie?"</a></li>
                                                                <li><a href="/ze-swiata,75/widmo-twardego-brexitu-brytyjczycy-kupuja-zestawy-przetrwania,900482.html" title="Widmo twardego brexitu . Brytyjczycy kupują zestawy przetrwania">Widmo "twardego brexitu". Brytyjczycy kupują zestawy przetrwania</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Dymisja premier Theresy May i nowe wybory, nowa umowa rozwodowa z Unią Europejską, przedłużenie okresu na wystąpienie Wielkiej Brytanii ze Wspólnoty lub organizacja drugiego referendum - to najbardziej prawdopodobne scenariusze po wtorkowym głosowaniu w sprawie brexitu.</p>
            <p><strong><a href="https://www.tvn24.pl/wielka-brytania-izba-gmin-odrzucila-porozumienie-ws-brexitu,900826,s.html" target="_blank">Izba Gmin zagłosowała we wtorek wieczorem przeciwko proponowanemu przez rząd projektowi umowy wyjścia Wielkiej Brytanii z Unii Europejskiej.</a></strong> Przeciwko propozycji zagłosowało aż 432 posłów przy zaledwie 202 głosach poparcia (większość 230 głosów).</p>
<p>To najwyższa porażka urzędującego premiera w historii brytyjskiego parlamentaryzmu.</p>
<h2>Cios w gospodarkę</h2>
<p>Jeszcze przed głosowaniem eksperci, obserwujący sytuację w Wielkiej Brytanii przewidywali, że dysponująca mniejszościowym rządem Theresy May ma niewielkie szanse na  zwycięstwo w głosowaniu. I nie pomylili się.</p>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/ze-swiata,75/tusk-i-juncker-blyskawicznie-reaguja-na-decyzje-izby-gmin-jakie-jest-pozytywne-rozwiazanie,900768.html" title="Tusk i Juncker błyskawicznie reagują na decyzję Izby Gmin. &quot;Jakie jest pozytywne rozwiązanie?&quot;">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Tusk i Juncker błyskawicznie reagują na decyzję Izby Gmin. &quot;Jakie jest pozytywne rozwiązanie?&quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/81375b76-a816-409d-b4ae-f0720fb8d4df.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=940&amp;srch=528.75&amp;dstw=940&amp;dsth=528.75&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Izba Gmin zagłosowała we wtorek wieczorem przeciwko proponowanemu przez rząd Theresy May projektowi umowy                  </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/ze-swiata,75/tusk-i-juncker-blyskawicznie-reaguja-na-decyzje-izby-gmin-jakie-jest-pozytywne-rozwiazanie,900768.html" title="Tusk i Juncker błyskawicznie reagują na decyzję Izby Gmin. &quot;Jakie jest pozytywne rozwiązanie?&quot;">Tusk i Juncker błyskawicznie reagują na decyzję Izby Gmin. "Jakie jest pozytywne rozwiązanie?"</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>&quot;Kto wreszcie będzie miał odwagę powiedzieć, jakie jest jedyne pozytywne ro... <a class="read-more" href="/ze-swiata,75/tusk-i-juncker-blyskawicznie-reaguja-na-decyzje-izby-gmin-jakie-jest-pozytywne-rozwiazanie,900768.html"
                                                      title="Tusk i Juncker błyskawicznie reagują na decyzję Izby Gmin. &quot;Jakie jest pozytywne rozwiązanie?&quot;">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Porażka premier May znacznie zwiększa ryzyko tak zwanego twardego brexitu, czyli  wyjścia z UE bez porozumienia. Takie rozwiązanie niosłoby za sobą wiele przykrych konsekwencji dla brytyjskiej gospodarki w tym powrót  stawek celnych, utrudnienia dla firm transportowych, a także  ograniczenia w dostępie do brytyjskiego rynku pracy.</p>
<p>- Twardy brexit w szczególności uderzy w (polskich- red.) producentów  mięsa i przetworów mięsnych oraz produktów mleczarskich, sprzedających  na rynek brytyjski. Średnia stawka celna w eksporcie rolno-spożywczym do  Wielkiej Brytanii może bowiem przekroczyć nawet 28 proc. Wielka  Brytania jest drugim pod względem wielkości odbiorcą polskiej żywności –  podkreśla Łukasz Ambroziak analityk Polskiego Instytutu Ekonomicznego.</p>
<p>Zmienią się także zasady i wydłuży czas transportu towarów z Europy  przez Kanał La Manche do Wielkiej Brytanii. - Przywrócenie kontroli  celnych w sytuacji twardego brexitu wydłuży i skomplikuje czas  transportu i podniesie jego koszty - tłumaczy Ambroziak.</p>
<p><strong><a href="https://tvn24bis.pl/ze-swiata,75/brexit-sklepy-w-wielkiej-brytanii-robia-zapasy,899521.html" target="_blank">Na  ograniczenia w dostawach już przygotowują się duże brytyjskie sklepy,  gromadząc zapasy produktów z długim terminem przydatności do spożycia.</a></strong></p>
<h2>Co dalej?</h2>
<p>Oto możliwe scenariusze po odrzuceniu przez brytyjską Izbę Gmin projektu umowy ws. brexitu.</p>
<p>1. Premier May podaje się do dymisji. Rozpisane zostają nowe wybory.</p>
<p>2. Parlament Wielkiej Brytanii głosuje nad wotum zaufania dla rządu  (o możliwości złożenia takiego wniosku w przypadku znaczącej porażki  premier May spekulują brytyjskie media). Jeśli rząd przegra, to premier  przestaje pełnić urząd i rozpisane zostaną wcześniejsze wybory. Jeśli  jednak rząd uzyska wotum zaufania, dotychczasowe szefowa rządu pozostaje  u władzy i ma możliwość kontynuowania swojej polityki. W obecnej  sytuacji politycznej oznacza to jednak brak porozumienia rządu i  parlamentu. Wówczas może zostać rozpisane kolejne referendum brexitowe  lub Wielka Brytania może przerwać procedurę artykułu 50 i zostać w UE.  Lub wyjść z UE bez porozumienia.</p>
<p>3. Inna możliwość to stworzenie nowej umowy rozwodowej z Unią  Europejską. Premier May musi <aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/wiadomosci-walutowe,77/najpierw-duzy-skok-potem-stabilizacja-reakcja-funta-na-przegrane-glosowanie,900841.html" title="Najpierw duży skok, potem stabilizacja. Reakcja funta na przegrane głosowanie">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Najpierw duży skok, potem stabilizacja. Reakcja funta na przegrane głosowanie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-17.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/944626adf9e3b76a3919b50dc0b080a4/a7569200-40c2-4e3d-846c-1da7ec954ceb.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=940&amp;srch=528.75&amp;dstw=940&amp;dsth=528.75&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                                    </span>
                <span class="title">
                     Izba Gmin zagłosowała we wtorek wieczorem przeciwko proponowanemu przez rząd Theresy May projektowi                  </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/wiadomosci-walutowe,77/najpierw-duzy-skok-potem-stabilizacja-reakcja-funta-na-przegrane-glosowanie,900841.html" title="Najpierw duży skok, potem stabilizacja. Reakcja funta na przegrane głosowanie">Najpierw duży skok, potem stabilizacja. Reakcja funta na przegrane głosowanie</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Po skokowym wzroście funta w stosunku do złotego po głosowaniu w sprawie brexito... <a class="read-more" href="/wiadomosci-walutowe,77/najpierw-duzy-skok-potem-stabilizacja-reakcja-funta-na-przegrane-glosowanie,900841.html"
                                                      title="Najpierw duży skok, potem stabilizacja. Reakcja funta na przegrane głosowanie">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
 wówczas renegocjować umowę z UE lub  próbować negocjować nowe zapisy. <strong><a href="https://tvn24bis.pl/ze-swiata,75/brexit-may-apeluje-do-ue-o-gwarancje-tusk-i-juncker-odpowiadaja,900385.html" target="_blank">Co  - jak wielokrotnie podkreślał zarówno przewodniczący Rady Europejskiej  Donald Tusk jak i Jean-Claude Juncker, przewodniczący Komisji  Europejskiej - jest niemożliwe.</a></strong> Dzień przed głosowaniem w  liście do premier May podkreślali, że nie mogą zgodzić się na cokolwiek,  co zmieni "porozumienie rozwodowe" zawarte przez UE i Wielką Brytanię. Chwilę po głosowaniu napisał:</p>
<p>"Jeśli porozumienie jest niemożliwe, a nikt nie chce braku porozumienia, to kto wreszcie będzie miał odwagę powiedzieć, jakie jest jedyne pozytywne rozwiązanie?"</p>
<p>4. W ocenie ekonomistów najbardziej prawdopodobnym scenariuszem dla  Wielkiej Brytanii jest przedłużenie okresu na wystąpienie z Unii  (Bloomberg szacuje tę możliwość na 50 procent).</p>
<p>Z rynkowego punktu widzenia - zwraca uwagę w swojej analizie  Przemysław Kwiecień, główny ekonomista XTB - dla funta najbardziej  pozytywnym wynikiem głosowania byłoby przyjęcia porozumienia.</p>
<p>- Niemniej jednak panuje powszechne przekonanie, że ta sztuka się nie  powiedzie i zakładając, że Theresa May nie zdoła rozpisać drugiego  głosowania w Izbie Gmin, jedynymi realistycznymi opcjami pozostają  brexit bez porozumienia i przesunięcie daty brexitu. W dłuższym  horyzoncie czasowym przesunięcie daty opuszczenia Wspólnoty byłoby  korzystne dla funta, ponieważ zwiększyłoby szansę na łagodniejszy  brexit. Lub nawet porzucenie planów opuszczenia Unii - dodaje.</p>
<p>5. Wycofanie się z brexitu -<a href="https://tvn24bis.pl/ze-swiata,75/tsue-wielka-brytania-moze-wycofac-sie-z-brexitu,890965.html" target="_blank"> <strong>taką  opcję umożliwił w grudniu Europejski Trybunał Sprawiedliwości  orzekając, że Wielka Brytania ma prawo jednostronnie wycofać wniosek o  wyjście z UE.</strong></a></p>
<p>"Takie wycofanie, ustalone zgodnie z wymogami konstytucyjnymi,  oznaczałoby, że Zjednoczone Królestwo pozostałoby w UE na warunkach,  które nie uległy zmianie, jeśli chodzi o status państwa członkowskiego" -  podkreślili sędziowie.</p>
            <div class="footer">
                <p>Autor: mmh/tol                    /                    Źródło: tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="900885"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Umowa w sprawie brexitu odrzucona. Co dalej?"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16068972"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="92010d22adccea0a99955b1eca005d31">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_900885" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F900885">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/900885"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="900885">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/900885"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="900885">
    </button>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/900885"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="900885">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/900885">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?335f" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="900885"]').length != 0) {
            var $forum900885 = $('[data-forum]', '[data-article="900885"]');
            $forum900885.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/ze-swiata,75/umowa-w-sprawie-brexitu-odrzucona-mozliwe-scenariusze,900885.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?335f"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter">Twitter</a></li>
                            <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +">Google +</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
