<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?c24c"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?c24c" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?c24c"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?c24c"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?c24c"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?c24c"/><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvn24bis.pl\/ze-swiata,75\/katastrofa-samolotu-w-etiopii-boeing-szykuje-zmiany-w-maszynach-737-max,920619.html"},"publisher":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}},"author":{"@type":"Thing","name":"TVN24 BI\u015a"},"headline":"Katastrofa samolotu w Etiopii. Boeing szykuje zmiany w maszynach 737 MAX","image":"https:\/\/r-file-27.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/i\/04df4d434d481c5bb723be1b6df1ee65\/95f80465-77a6-4042-b5af-367bdcaec070.jpg","datePublished":"2019-03-22 06:39:52","dateModified":"2019-03-22 07:54:11","description":"Wszystkie samoloty Boeing 737 MAX zostan\u0105 wyposa\u017cone w specjaln\u0105 lampk\u0119 ostrzegawcz\u0105, sygnalizuj\u0105c\u0105 nieprawid\u0142owe dzia\u0142anie systemu stabilizacji (MCAS) - poinformowa\u0142a AFP, powo\u0142uj\u0105c si\u0119 na \u017ar\u00f3d\u0142a zbli\u017cone do producenta.","articleBody":"Do tej pory taka sygnalizacja by\u0142a opcjonalnym elementem wyposa\u017cenia samolot\u00f3w tego typu i by\u0142a dodatkowo p\u0142atna. Wed\u0142ug AFP, samoloty Boeing 737 MAX 8, kt\u00f3re w ostatnich kilku miesi\u0105cach rozbi\u0142y si\u0119 w Indonezji i w Etiopii, nie posiada\u0142y takiej lampki.Montowanie sygnalizacji \u015bwietlnej we wszystkich maszynach typu 737 MAX jest jedn\u0105 ze zmian, kt\u00f3re Boeing zamierza wprowadzi\u0107 w swoich samolotach, obecnie uziemionych na ca\u0142ym \u015bwiecie.System MCAS ma zapobiega\u0107 utracie si\u0142y no\u015bnej przez samolot. To w\u0142a\u015bnie on jest wskazywany jako najbardziej prawdopodobna przyczyna obu ostatnich katastrof takich maszyn - tej z ko\u0144ca pa\u017adziernika w Indonezji, gdy zgin\u0119\u0142o 189 os\u00f3b, i tej, kt\u00f3ra mia\u0142a miejsce 10 marca w Etiopii, gdy zgin\u0119\u0142o 157 os\u00f3b. Zapisy z czarnych skrzynek wskazuj\u0105, \u017ce system zbyt \u0142atwo si\u0119 w\u0142\u0105cza, co powoduje trudno\u015bci z kontrolowaniem samolotu.Uziemienie boeing\u00f3wObecnie zawieszone s\u0105 loty wszystkich samolot\u00f3w 737 MAX. Boeing dostarczy\u0142 do tej pory 371 maszyn 737 MAX 8 i 737 MAX 9 i ma z\u0142o\u017cone zam\u00f3wienia na oko\u0142o 5000 kolejnych.W czwartek pisali\u015bmy, \u017ce polska czarterowa linia lotnicza Enter Air planuje wyst\u0105pi\u0107 o odszkodowanie do Boeinga w zwi\u0105zku z uziemieniem maszyn. Na razie na taki krok nie zdecydowa\u0142y si\u0119 Polskie Linie Lotnicze LOT. \"LOT nie podj\u0105\u0142 ostatecznych decyzji\" - mogli\u015bmy przeczyta\u0107 w odpowiedzi przes\u0142anej tvn24bis.pl.Wcze\u015bniej informowali\u015bmy, \u017ce odszkodowania od ameryka\u0144skiego koncernu domaga si\u0119 norweski niskobud\u017cetowy przewo\u017anik lotniczy Norwegian Air Shuttle. Taki krok zapowiedzia\u0142y tak\u017ce czeskie linie lotnicze Smartwings.Zgodnie z szacunkami firm Melius Research i Jefferies uziemienie wszystkich samolot\u00f3w mo\u017ce kosztowa\u0107 Boeinga od 1 miliarda do 5 miliard\u00f3w dolar\u00f3w. Oba te szacunki przewiduj\u0105 uziemienie maszyn na trzy miesi\u0105ce.Jak pisa\u0142o jednak CNN, producent mo\u017ce pozwoli\u0107 sobie na taki wydatek. W ubieg\u0142ym roku Boeing osi\u0105gn\u0105\u0142 bowiem rekordowe przychody w wysoko\u015bci 101 miliard\u00f3w dolar\u00f3w i 10,6 miliarda dolar\u00f3w zysku. Tymczasem prognozy na ten rok s\u0105 jeszcze lepsze.W ubieg\u0142ym tygodniu Boeing poinformowa\u0142 w komunikacie, \u017ce ma \"pe\u0142ne zaufanie\" do bezpiecze\u0144stwa maszyn 737 MAX. Jednak po konsultacji z ameryka\u0144sk\u0105 Federaln\u0105 Administracj\u0105 Lotnictwa Cywilnego (FAA), ameryka\u0144sk\u0105 Krajow\u0105 Rad\u0105 ds. Bezpiecze\u0144stwa Transportu (NTSB) oraz w\u0142adzami lotniczymi i jej klientami na ca\u0142ym \u015bwiecie, Boeing zdecydowa\u0142 o zaleceniu FAA tymczasowego zawieszenia operacji wszystkich 371 samolot\u00f3w typu 737 MAX.Reuters poinformowa\u0142 w sobot\u0119 - powo\u0142uj\u0105c si\u0119 na \u017ar\u00f3d\u0142a zbli\u017cone do producenta - \u017ce ameryka\u0144ski koncern planuje zaktualizowa\u0107 oprogramowanie we wszystkich samolotach typu 737 MAX maksymalnie w ci\u0105gu 10 dni. Katastrofa w Etiopii10 marca Boeing 737 MAX 8 linii Ethiopian Airways rozbi\u0142 si\u0119 kilka minut po starcie z lotniska w Addis Abebie. W katastrofie zgin\u0119\u0142o 157 os\u00f3b - wszystkie znajduj\u0105ce si\u0119 na pok\u0142adzie.By\u0142a to druga katastrofa tego modelu samolotu, kt\u00f3ry wszed\u0142 do komercyjnej eksploatacji niespe\u0142na dwa lata temu. Pod koniec pa\u017adziernika 2018 roku taki sam samolot rozbi\u0142 si\u0119 w Indonezji."}
</script><script type="application/ld+json">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</script>
    <title>Katastrofa samolotu w Etiopii. Boeing szykuje zmiany w maszynach 737 MAX | Ze świata</title><meta name="description" content="Wszystkie samoloty Boeing 737 MAX zostaną wyposażone w specjalną lampkę ostrzegawczą, sygnalizującą nieprawidłowe działanie systemu stabilizacji (MCAS) -..." /><meta property="og:image" content="https://r-scale-27.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/04df4d434d481c5bb723be1b6df1ee65/95f80465-77a6-4042-b5af-367bdcaec070.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/920619" /><meta property="og:type" content="article" /><meta property="og:description" content="Wszystkie samoloty Boeing 737 MAX zostaną wyposażone w specjalną lampkę ostrzegawczą, sygnalizującą nieprawidłowe działanie systemu stabilizacji (MCAS) - poinformowała AFP, powołując się na źródła zbliżone do producenta." /><meta property="og:title" content="Katastrofa samolotu w Etiopii. Boeing szykuje zmiany w maszynach 737 MAX | Ze świata" /><link rel="canonical" href="https://tvn24bis.pl/ze-swiata,75/katastrofa-samolotu-w-etiopii-boeing-szykuje-zmiany-w-maszynach-737-max,920619.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?c24c"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?c24c" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?c24c" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?c24c" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?c24c" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?c24c" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?c24c"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'ze_swiata_75_katastrofa_samolotu_w_etiopii_boeing_szykuje_zmiany_w_maszynach_737_max_920619_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'ze_swiata';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"920619","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-27.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/04df4d434d481c5bb723be1b6df1ee65/95f80465-77a6-4042-b5af-367bdcaec070.jpg"><meta name="twitter:title" content="Dodatkowa sygnalizacja alarmowa. Boeing szykuje zmiany w samolotach"><meta name="twitter:description" content="Wszystkie samoloty Boeing 737 MAX zostaną wyposażone w specjalną lampkę ostrzegawczą, sygnalizującą nieprawidłowe działanie systemu stabilizacji (MCAS) - poinformowała AFP, powołując się na źródła zbliżone do producenta."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/ze_swiata -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '1wNL0G_ctLYsVblexx9Ox5ch.GLIZnAONdnfHtktoHD.X7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fze-swiata%2C75%2Fkatastrofa-samolotu-w-etiopii-boeing-szykuje-zmiany-w-maszynach-737-max%2C920619.html&ob=920619&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?c24c" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?c24c" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2359.02</span>
                                        <span class="change-percent percent     rise">
                        +0.31%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2713.20</span>
                                        <span class="change-percent percent     rise">
                        +0.30%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">60976.51</span>
                                        <span class="change-percent percent     rise">
                        +0.31%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">12070.70</span>
                                        <span class="change-percent percent     rise">
                        +0.28%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4279.59</span>
                                        <span class="change-percent percent     rise">
                        +0.32%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2359.02</div>
        <div class="change-percent percent     rise">
            +0.31%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2713.20</div>
        <div class="change-percent percent     rise">
            +0.30%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">60976.51</div>
        <div class="change-percent percent     rise">
            +0.31%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">12070.70</div>
        <div class="change-percent percent     rise">
            +0.28%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4279.59</div>
        <div class="change-percent percent     rise">
            +0.32%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-03-22">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2018-09-22">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2018-12-22">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2019-02-22">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-03-08">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.28290</div>
                <div class="change-percent     fall">-0.06%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.76205</div>
                <div class="change-percent     fall">-0.16%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">63.77035</div>
                <div class="change-percent     fall">-0.29%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.79155</div>
                <div class="change-percent     fall">-0.18%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.13821</div>
                <div class="change-percent     rise">0.07%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">15.54</div>
                    <div class="change-percent     rise">0.69%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">6436.00</div>
                    <div class="change-percent     fall">-0.02%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1311.75</div>
                    <div class="change-percent     rise">0.34%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">59.95</div>
                    <div class="change-percent     fall">-0.05%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">67.84</div>
                    <div class="change-percent     fall">-0.03%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-920619" class="article" data-article="920619"
         data-article-url="/ze-swiata,75/katastrofa-samolotu-w-etiopii-boeing-szykuje-zmiany-w-maszynach-737-max,920619.html" data-article-title="Dodatkowa%20sygnalizacja%20alarmowa.%20Boeing%20szykuje%20zmiany%20w%20samolotach">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
        
    <span class="icon"></span>
    <time datetime="2019-03-22 6:39+01:00">22 MARCA 2019, 6:39</time>

            <ul class="minimalShareContainerList" data-id="article_920619" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F920619">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/920619">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/920619"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="920619">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/920619"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="920619">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Dodatkowa sygnalizacja alarmowa. Boeing szykuje zmiany w samolotach</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(920619, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Boeing zamierza zaktualizaować oprogramowanie samolotów"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/711d0339-13fc-4797-8d06-d382b6b026ec/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Boeing zamierza zaktualizaować oprogramowanie samolotów" href="https://tvn24bis.pl/wideo/boeing-planuje-zaktualizowac-oprogramowanie-w-samolotach,1826412.html">
            <span>Odtwórz: Boeing zamierza zaktualizaować oprogramowanie samolotów</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1826412"
         data-video-material-id="1826412_16_03_2019_boeing_zamierza_zaktualizaowac_oprogramowanie_samolotow"
         data-gstream-video-id="1826412_16_03_2019_boeing_zamierza_zaktualizaowac_oprogramowanie_samolotow"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/711d0339-13fc-4797-8d06-d382b6b026ec-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/711d0339-13fc-4797-8d06-d382b6b026ec-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/711d0339-13fc-4797-8d06-d382b6b026ec-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/711d0339-13fc-4797-8d06-d382b6b026ec-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/711d0339-13fc-4797-8d06-d382b6b026ec-720p.mp4&quot;}"
         data-poster="https://r-file-be.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/711d0339-13fc-4797-8d06-d382b6b026ec/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=68/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_katastrofa_samolotu_w_etiopii_boeing_szykuje_zmiany_w_maszynach_737_max_920619_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/boeing-planuje-zaktualizowac-oprogramowanie-w-samolotach,1826412.html'
         data-share-params="{&quot;id&quot;:&quot;1826412&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-2052" data-index="2052">
        <ul class="playlist-controls" data-index="2052">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Boeing zamierza zaktualizaować oprogramowanie samolotów">
                    <article data-credentials="Źródło: tvn24"                         data-title="Boeing zamierza zaktualizaować oprogramowanie samolotów"
                        data-href="/wideo/boeing-planuje-zaktualizowac-oprogramowanie-w-samolotach,1826412.html"
                        data-excerpt="16.03| Amerykański koncern lotniczy Boeing planuje zaktualizować oprogramowanie we wszystkich samolotach typu 737 MAX maksymalnie za 10 dni - poinform...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Boeing zamierza zaktualizaować oprogramowanie samolotów"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-be.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/711d0339-13fc-4797-8d06-d382b6b026ec/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Boeing zamierza zaktualizaować oprogramowanie samolotów" href="https://tvn24bis.pl/wideo/boeing-planuje-zaktualizowac-oprogramowanie-w-samolotach,1826412.html">
            <span>Odtwórz: Boeing zamierza zaktualizaować oprogramowanie samolotów</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1826412"
         data-video-material-id="1826412_16_03_2019_boeing_zamierza_zaktualizaowac_oprogramowanie_samolotow"
         data-gstream-video-id="1826412_16_03_2019_boeing_zamierza_zaktualizaowac_oprogramowanie_samolotow"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/711d0339-13fc-4797-8d06-d382b6b026ec-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/711d0339-13fc-4797-8d06-d382b6b026ec-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/711d0339-13fc-4797-8d06-d382b6b026ec-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/711d0339-13fc-4797-8d06-d382b6b026ec-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/711d0339-13fc-4797-8d06-d382b6b026ec-720p.mp4&quot;}"
         data-poster="https://r-file-be.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/711d0339-13fc-4797-8d06-d382b6b026ec/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=68/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_katastrofa_samolotu_w_etiopii_boeing_szykuje_zmiany_w_maszynach_737_max_920619_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/boeing-planuje-zaktualizowac-oprogramowanie-w-samolotach,1826412.html'
         data-share-params="{&quot;id&quot;:&quot;1826412&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Boeing zamierza zaktualizaować oprogramowanie samolotów</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Informatorzy: piloci etiopskiego boeinga do ostatniej chwili szukali rozwiązania w podręczniku">
                    <article data-credentials="Źródło: Fakty o Świecie TVN24 BiS"                         data-title="Informatorzy: piloci etiopskiego boeinga do ostatniej chwili szukali rozwiązania w podręczniku"
                        data-href="/wideo/katastrofa-boeinga-737-max-piloci-do-ostatniej-chwili-szukali-rozwiazania,1827819.html"
                        data-excerpt="Piloci boeinga, który rozbił się w Indonezji w październiku 2018 roku, do końca szukali w podręczniku wytłumaczenia, dlaczego samolot pochyla się w dó...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Informatorzy: piloci etiopskiego boeinga do ostatniej chwili szukali rozwiązania w podręczniku"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/ff7d0f525b3be596a51fb919492c099c/84cde591-a744-43aa-a1ae-8117e26046ed.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Informatorzy: piloci etiopskiego boeinga do ostatniej chwili szukali rozwiązania w podręczniku" href="https://tvn24bis.pl/wideo/katastrofa-boeinga-737-max-piloci-do-ostatniej-chwili-szukali-rozwiazania,1827819.html">
            <span>Odtwórz: Informatorzy: piloci etiopskiego boeinga do ostatniej chwili szukali rozwiązania w podręczniku</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1827819"
         data-video-material-id="1827819_20_03_2019_informatorzy_piloci_etiopskiego_boeinga_do_ostatniej_chwili_szukali_rozwiazania_w_podreczniku"
         data-gstream-video-id="1827819_20_03_2019_informatorzy_piloci_etiopskiego_boeinga_do_ostatniej_chwili_szukali_rozwiazania_w_podreczniku"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/ff7d0f525b3be596a51fb919492c099c/9b16567b-e849-4b94-ae06-2beabec3a3c4-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/ff7d0f525b3be596a51fb919492c099c\/9b16567b-e849-4b94-ae06-2beabec3a3c4-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/ff7d0f525b3be596a51fb919492c099c\/9b16567b-e849-4b94-ae06-2beabec3a3c4-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/ff7d0f525b3be596a51fb919492c099c\/9b16567b-e849-4b94-ae06-2beabec3a3c4-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/ff7d0f525b3be596a51fb919492c099c\/9b16567b-e849-4b94-ae06-2beabec3a3c4-720p.mp4&quot;}"
         data-poster="https://r-file-3d.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/ff7d0f525b3be596a51fb919492c099c/84cde591-a744-43aa-a1ae-8117e26046ed.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=182/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_katastrofa_samolotu_w_etiopii_boeing_szykuje_zmiany_w_maszynach_737_max_920619_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/katastrofa-boeinga-737-max-piloci-do-ostatniej-chwili-szukali-rozwiazania,1827819.html'
         data-share-params="{&quot;id&quot;:&quot;1827819&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Informatorzy: piloci etiopskiego boeinga do ostatniej chwili szukali rozwiązania w podręczniku</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Podobieństwa między katastrofami boeingów w Etiopii i Indonezji">
                    <article data-credentials="Źródło: Reuters"                         data-title="Podobieństwa między katastrofami boeingów w Etiopii i Indonezji"
                        data-href="/wideo/katastrofy-boeingow-w-etiopii-i-indonezji-podobienstwa,1827056.html"
                        data-excerpt="18.03 | Eksperci badający czarne skrzynki Boeinga 737 MAX, który 10 marca rozbił się w Etiopii, znaleźli &quot;wyraźne podobieństwa&quot; do październ...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Podobieństwa między katastrofami boeingów w Etiopii i Indonezji"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-0a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/ff7d0f525b3be596a51fb919492c099c/9f2ac09e-3516-4506-91a6-611a8d622dcb.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Podobieństwa między katastrofami boeingów w Etiopii i Indonezji" href="https://tvn24bis.pl/wideo/katastrofy-boeingow-w-etiopii-i-indonezji-podobienstwa,1827056.html">
            <span>Odtwórz: Podobieństwa między katastrofami boeingów w Etiopii i Indonezji</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1827056"
         data-video-material-id="1827056_18_03_2019_podobienstwa_miedzy_katastrofami_boeingow_w_etiopii_i_indonezji"
         data-gstream-video-id="1827056_18_03_2019_podobienstwa_miedzy_katastrofami_boeingow_w_etiopii_i_indonezji"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/ff7d0f525b3be596a51fb919492c099c/35994377-7f6e-4a0a-8bb6-8f1efa95442b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ff7d0f525b3be596a51fb919492c099c\/35994377-7f6e-4a0a-8bb6-8f1efa95442b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ff7d0f525b3be596a51fb919492c099c\/35994377-7f6e-4a0a-8bb6-8f1efa95442b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ff7d0f525b3be596a51fb919492c099c\/35994377-7f6e-4a0a-8bb6-8f1efa95442b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ff7d0f525b3be596a51fb919492c099c\/35994377-7f6e-4a0a-8bb6-8f1efa95442b-720p.mp4&quot;}"
         data-poster="https://r-file-0a.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/ff7d0f525b3be596a51fb919492c099c/9f2ac09e-3516-4506-91a6-611a8d622dcb.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=60/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_katastrofa_samolotu_w_etiopii_boeing_szykuje_zmiany_w_maszynach_737_max_920619_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/katastrofy-boeingow-w-etiopii-i-indonezji-podobienstwa,1827056.html'
         data-share-params="{&quot;id&quot;:&quot;1827056&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Podobieństwa między katastrofami boeingów w Etiopii i Indonezji</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Kubicki o operacjach lotniczych po uziemieniu Boeingów 737 MAX 8">
                    <article data-credentials="Źródło: tvn24"                         data-title="Kubicki o operacjach lotniczych po uziemieniu Boeingów 737 MAX 8"
                        data-href="/wideo/kubicki-o-operacjach-lotniczych-po-uziemieniu-boeingow-737-max-8,1825080.html"
                        data-excerpt="12.03 | Kubicki o operacjach lotniczych po uziemieniu Boeingów 737 MAX 8">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Kubicki o operacjach lotniczych po uziemieniu Boeingów 737 MAX 8"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-20.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/965f8be3-1062-4d81-8beb-7b7a5dbe3501/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Kubicki o operacjach lotniczych po uziemieniu Boeingów 737 MAX 8" href="https://tvn24bis.pl/wideo/kubicki-o-operacjach-lotniczych-po-uziemieniu-boeingow-737-max-8,1825080.html">
            <span>Odtwórz: Kubicki o operacjach lotniczych po uziemieniu Boeingów 737 MAX 8</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1825080"
         data-video-material-id="1825080_12_03_2019_kubicki_o_operacjach_lotniczych_po_uziemieniu_boeingow_737_max_8"
         data-gstream-video-id="1825080_12_03_2019_kubicki_o_operacjach_lotniczych_po_uziemieniu_boeingow_737_max_8"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/965f8be3-1062-4d81-8beb-7b7a5dbe3501-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/965f8be3-1062-4d81-8beb-7b7a5dbe3501-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/965f8be3-1062-4d81-8beb-7b7a5dbe3501-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/965f8be3-1062-4d81-8beb-7b7a5dbe3501-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/965f8be3-1062-4d81-8beb-7b7a5dbe3501-720p.mp4&quot;}"
         data-poster="https://r-file-20.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/965f8be3-1062-4d81-8beb-7b7a5dbe3501/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=50/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_katastrofa_samolotu_w_etiopii_boeing_szykuje_zmiany_w_maszynach_737_max_920619_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/kubicki-o-operacjach-lotniczych-po-uziemieniu-boeingow-737-max-8,1825080.html'
         data-share-params="{&quot;id&quot;:&quot;1825080&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Kubicki o operacjach lotniczych po uziemieniu Boeingów 737 MAX 8</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="LOT uziemia samoloty Boeing 737 MAX 8">
                    <article data-credentials="Źródło: tvn24"                         data-title="LOT uziemia samoloty Boeing 737 MAX 8"
                        data-href="/wideo/lot-uziemia-samoloty-boeing-737-max-8,1825020.html"
                        data-excerpt="12.03 | LOT uziemia samoloty Boeing 737 MAX 8">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="LOT uziemia samoloty Boeing 737 MAX 8"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-80.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/b0400966-fabf-4a9f-b2ba-991b86d97f64/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: LOT uziemia samoloty Boeing 737 MAX 8" href="https://tvn24bis.pl/wideo/lot-uziemia-samoloty-boeing-737-max-8,1825020.html">
            <span>Odtwórz: LOT uziemia samoloty Boeing 737 MAX 8</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1825020"
         data-video-material-id="1825020_12_03_2019_lot_uziemia_samoloty_boeing_737_max_8"
         data-gstream-video-id="1825020_12_03_2019_lot_uziemia_samoloty_boeing_737_max_8"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/b0400966-fabf-4a9f-b2ba-991b86d97f64-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/b0400966-fabf-4a9f-b2ba-991b86d97f64-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/b0400966-fabf-4a9f-b2ba-991b86d97f64-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/b0400966-fabf-4a9f-b2ba-991b86d97f64-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/04df4d434d481c5bb723be1b6df1ee65\/b0400966-fabf-4a9f-b2ba-991b86d97f64-720p.mp4&quot;}"
         data-poster="https://r-file-80.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/04df4d434d481c5bb723be1b6df1ee65/b0400966-fabf-4a9f-b2ba-991b86d97f64/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=56/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_katastrofa_samolotu_w_etiopii_boeing_szykuje_zmiany_w_maszynach_737_max_920619_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/lot-uziemia-samoloty-boeing-737-max-8,1825020.html'
         data-share-params="{&quot;id&quot;:&quot;1825020&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>LOT uziemia samoloty Boeing 737 MAX 8</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Boeing zamierza zaktualizaować oprogramowanie samolotów
        </span>
        <span class="credentials">"Źródło: tvn24" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer2052 = $('.videoPlaylist#playlist-2052');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-2052').is(":visible")) {
            vidPlaylistContainer2052.videoPlaylist({
                playerContainer: vidPlaylistContainer2052.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer2052.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer2052.videoPlaylist({
            playerContainer: vidPlaylistContainer2052.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer2052.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/boeingi-uziemione-polskie-linie-podzielone-takie-problemy-sa-nieakceptowalne,920305.html" title="Boeingi uziemione, polskie linie podzielone. Takie problemy są nieakceptowalne ">Boeingi uziemione, polskie linie podzielone. "Takie problemy są nieakceptowalne"</a></li>
                                                                <li><a href="/z-kraju,74/kosztowna-operacja-na-polskim-niebie-linie-zastepuja-boeingi-737-max,919324.html" title="Kosztowna operacja na polskim niebie. Linie zastępują boeingi 737 MAX">Kosztowna operacja na polskim niebie. Linie zastępują boeingi 737 MAX</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Wszystkie samoloty Boeing 737 MAX zostaną wyposażone w specjalną lampkę ostrzegawczą, sygnalizującą nieprawidłowe działanie systemu stabilizacji (MCAS) - poinformowała AFP, powołując się na źródła zbliżone do producenta.</p>
            <p>Do tej pory taka sygnalizacja była opcjonalnym elementem wyposażenia samolotów tego typu i była dodatkowo płatna. Według AFP, samoloty Boeing 737 MAX 8, które w ostatnich kilku miesiącach rozbiły się w Indonezji i w Etiopii, nie posiadały takiej lampki.</p>
<p>Montowanie sygnalizacji świetlnej we wszystkich maszynach typu 737 MAX jest jedną ze zmian, które Boeing zamierza wprowadzić w swoich samolotach, obecnie uziemionych na całym świecie.<br /><br />System MCAS ma zapobiegać utracie siły nośnej przez samolot. To właśnie on jest wskazywany jako najbardziej prawdopodobna przyczyna obu ostatnich katastrof takich maszyn - tej z końca października w Indonezji, gdy zginęło 189 osób, i tej, która miała miejsce 10 marca w Etiopii, gdy zginęło 157 osób. Zapisy z czarnych skrzynek wskazują, że system zbyt łatwo się włącza, co powoduje trudności z kontrolowaniem samolotu.</p>
<h2>Uziemienie boeingów</h2>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/kosztowna-operacja-na-polskim-niebie-linie-zastepuja-boeingi-737-max,919324.html" title="Kosztowna operacja na polskim niebie. Linie zastępują boeingi 737 MAX">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Kosztowna operacja na polskim niebie. Linie zastępują boeingi 737 MAX"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=54%2F100&amp;srcw=1%2F1&amp;srch=37%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-ab.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/04df4d434d481c5bb723be1b6df1ee65/c05dcc9d-149e-4729-be4e-45f93a4c81b9.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=54%2F100&amp;srcw=1%2F1&amp;srch=37%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: PAP/EPA/BOEING / JOHN D. PARKER HANDOUT                 </span>
                <span class="title">
                     Uziemienie samolotów Boeing 737 MAX 8 oznacza wzrost kosztów dla linii lotniczych                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/kosztowna-operacja-na-polskim-niebie-linie-zastepuja-boeingi-737-max,919324.html" title="Kosztowna operacja na polskim niebie. Linie zastępują boeingi 737 MAX">Kosztowna operacja na polskim niebie. Linie zastępują boeingi 737 MAX</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Trzy linie latające z Polski – polskie PLL LOT oraz Enter Air i czeskie Smartwin... <a class="read-more" href="/z-kraju,74/kosztowna-operacja-na-polskim-niebie-linie-zastepuja-boeingi-737-max,919324.html"
                                                      title="Kosztowna operacja na polskim niebie. Linie zastępują boeingi 737 MAX">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Obecnie zawieszone są loty wszystkich samolotów 737 MAX. Boeing     dostarczył do tej pory 371 maszyn 737 MAX 8 i 737 MAX 9 i ma   złożone   zamówienia na około 5000 kolejnych.</p>
<p><strong><a href="https://tvn24bis.pl/z-kraju,74/enter-air-planuje-wystapic-do-boeinga-o-odszkodowanie-lot-nie-podjal-decyzji,920305.html" target="_blank">W czwartek pisaliśmy, że polska czarterowa linia lotnicza Enter Air planuje wystąpić o odszkodowanie do Boeinga w związku z uziemieniem maszyn.</a></strong> Na razie na taki krok nie zdecydowały się Polskie Linie Lotnicze LOT. "LOT nie podjął ostatecznych decyzji" - mogliśmy przeczytać w odpowiedzi przesłanej tvn24bis.pl.</p>
<p>Wcześniej informowaliśmy, że odszkodowania od amerykańskiego koncernu  domaga się norweski niskobudżetowy przewoźnik lotniczy Norwegian Air  Shuttle. Taki krok zapowiedziały także czeskie linie lotnicze  Smartwings.</p>
<p><strong><a href="https://tvn24bis.pl/ze-swiata,75/boeing-moze-zaplacic-nawet-5-mld-dol-za-uziemienie-samolotow-737-max,918227.html" target="_blank">Zgodnie  z szacunkami firm Melius Research i Jefferies uziemienie  wszystkich  samolotów może kosztować Boeinga od 1 miliarda do 5 miliardów  dolarów.  Oba te szacunki przewidują uziemienie maszyn na trzy miesiące.</a></strong></p>
<p>Jak pisało jednak CNN, producent może pozwolić sobie na taki   wydatek. W ubiegłym roku Boeing osiągnął bowiem rekordowe przychody w   wysokości 101 miliardów dolarów i 10,6 miliarda dolarów zysku. Tymczasem   prognozy na ten rok są jeszcze lepsze.</p>
<p>W ubiegłym tygodniu Boeing poinformował w komunikacie, że ma "pełne  zaufanie" do bezpieczeństwa maszyn 737 MAX. Jednak po konsultacji z  amerykańską Federalną Administracją Lotnictwa Cywilnego (FAA),  amerykańską Krajową Radą ds. Bezpieczeństwa Transportu (NTSB) oraz  władzami lotniczymi i jej klientami na całym świecie, Boeing zdecydował o  zaleceniu FAA tymczasowego zawieszenia operacji wszystkich 371  samolotów typu 737 MAX.<br /><br /><strong><a href="https://tvn24bis.pl/tech,80/boeing-zamierza-zaktualizowac-oprogramowanie-737-max-w-ciagu-10-dni,918897.html" target="_blank">Reuters  poinformował w sobotę - powołując się na źródła zbliżone do producenta -  że amerykański koncern planuje zaktualizować oprogramowanie we  wszystkich samolotach typu 737 MAX maksymalnie w ciągu 10 dni. </a></strong></p>
<h2>Katastrofa w Etiopii</h2>
<p><strong><a href="https://www.tvn24.pl/raporty/katastrofa-samolotu-w-etiopii-nikt-nie-przezyl-katastrofy,1349" target="_blank">10  marca Boeing 737 MAX 8 linii Ethiopian Airways rozbił się kilka  minut   po starcie z lotniska w Addis Abebie. W katastrofie zginęło 157  osób -   wszystkie znajdujące się na pokładzie.</a></strong></p>
<p>Była to druga katastrofa tego modelu samolotu, który wszedł do   komercyjnej eksploatacji niespełna dwa lata temu. Pod koniec   października 2018 roku taki sam samolot rozbił się w Indonezji.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><a href=" https://tvn24bis.pl/moto,99"> <img width="100%" style="height: auto; max-width: 1018px"src="https://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/orig/p121/i/ab7314887865c4265e896c6e209d1cd6/730fa85b-ec26-4e19-9353-0c64a6732a5a.png "/> </a><!-- end: innerText_customHTML --></span></p>
            <div class="footer">
                <p>Autor: mb//bgr                    /                    Źródło: PAP, tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="1"
                 data-forum-object-id="920619"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Dodatkowa sygnalizacja alarmowa. Boeing szykuje zmiany w samolotach"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16258171"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="60764b531f3779cc00823b8d8a7c9178">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_920619" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F920619">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/920619"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="920619">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/920619"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="920619">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(1)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/920619">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?c24c" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                            <article id="forum-49355968" data-forum-post-id="49355968" class="post ">
    
    <div class="avatar" data-forum-user-details="881473">
    <img src="https://r-scale-d3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p10/i/7b5b23f4aadf9513306bcd59afb6e4c9/58a1148e-a092-11e3-afc5-0025b511229e.jpg?type=1&srcmode=3&srcx=1%2F2&srcy=1%2F2&srcw=54&srch=54&dstw=54&dsth=54&quality=75" alt="MackoWSz"/>

    <div class="author-info">
        <div class="author-name">
            <a title="MackoWSz" href="#forum" rel="nofollow">MackoWSz </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">MackoWSz</span>
        <time datetime="2019-03-22 07:31:46">2019-03-22 07:31:46</time>

        

        <div class="text ">
            O co jeśli ta lampka będzie działała nieprawidłowo? Kiedy zostanie dodana lampka informująca o błędnym działaniu lampki informującej o błędnym działaniu MCAS?
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="0"
   class="positive" title="oceń komentarz pozytywnie">0</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,16258171,49355968,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="O co jeśli ta lampka będzie działała nieprawidłowo? Kiedy zostanie dodana lampka informująca o błędnym działaniu lampki informującej o błędnym działaniu MCAS?"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="O co jeśli ta lampka będzie działała nieprawidłowo? Kiedy zostanie dodana lampka informująca o błędnym działaniu lampki informującej o błędnym działaniu MCAS?"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="O co jeśli ta lampka będzie działała nieprawidłowo? Kiedy zostanie dodana lampka informująca o błędnym działaniu lampki informującej o błędnym działaniu MCAS?"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-49355968">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                    </section>
    </article>
                </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="920619"]').length != 0) {
            var $forum920619 = $('[data-forum]', '[data-article="920619"]');
            $forum920619.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/ze-swiata,75/katastrofa-samolotu-w-etiopii-boeing-szykuje-zmiany-w-maszynach-737-max,920619.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?c24c"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
