<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?0613"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?0613" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?0613"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?0613"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?0613"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?0613"/><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvn24bis.pl\/ze-swiata,75\/harry-i-meghan-rezygnuja-czy-podatnicy-zaplaca-za-ich-ochrone,999282.html"},"publisher":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}},"author":{"@type":"Thing","name":"TVN24 BI\u015a"},"headline":"Harry i Meghan rezygnuj\u0105. Czy podatnicy zap\u0142ac\u0105 za ich ochron\u0119?","image":"https:\/\/r-file-8e.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p121\/i\/4ba29b9f9e5732ed33761840f4ba6c53\/e26af6b1-534d-4156-b501-620254b25669.jpg","datePublished":"2020-01-10 15:41:34","dateModified":"2020-01-10 15:56:12","description":"Chc\u0105 by\u0107 niezale\u017cni i \u017cy\u0107 jak zwykli ludzie, ale i tak podatnicy b\u0119d\u0105 p\u0142aci\u0107 za ich ochron\u0119. Wed\u0142ug brytyjskiej prasy po wycofaniu si\u0119 z roli cz\u0142onk\u00f3w rodziny kr\u00f3lewskiej ksi\u0105\u017c\u0119 Harry i ksi\u0119\u017cna Meghan b\u0119d\u0105 musieli mie\u0107 ochron\u0119, a ta z kolei mo\u017ce kosztowa\u0107 miliony dolar\u00f3w rocznie. Cz\u0119\u015b\u0107 z medi\u00f3w s...","articleBody":"\"Planujemy dzieli\u0107 nasz czas mi\u0119dzy Zjednoczone Kr\u00f3lestwo i Ameryk\u0119 P\u00f3\u0142nocn\u0105, wci\u0105\u017c honoruj\u0105c nasze obowi\u0105zki wzgl\u0119dem Kr\u00f3lowej, Commonwealthu i naszych protektor\u00f3w\" - napisali w \u015brodowym wsp\u00f3lnym o\u015bwiadczeniu ksi\u0105\u017c\u0119 i ksi\u0119\u017cna Sussex, kt\u00f3rym w maju ubieg\u0142ego roku urodzi\u0142 si\u0119 syn Archi.Pa\u0142ac Buckingham - odnosz\u0105c si\u0119 do tej zapowiedzi - o\u015bwiadczy\u0142, \u017ce dyskusje z nimi na ten temat znajduj\u0105 si\u0119 \"na wczesnym etapie\".Podatnicy zap\u0142ac\u0105 miliony?Chocia\u017c Meghan i Harry p\u00f3ki co nie ujawnili, gdzie dok\u0142adnie w Ameryce P\u00f3\u0142nocnej zamierzaj\u0105 zamieszka\u0107, to cz\u0119\u015b\u0107 komentator\u00f3w przewiduje, \u017ce najprawdopodobniej wybior\u0105 Kanad\u0119. Para sp\u0119dzi\u0142a ostatnie tygodnie minionego roku w\u0142a\u015bnie w tym kraju.Eksperci ds. bezpiecze\u0144stwa twierdz\u0105, \u017ce kanadyjski rz\u0105d mo\u017ce by\u0107 zobowi\u0105zany do zapewnienia ksi\u0119\u017cnej i ksi\u0119ciu Sussex ochrony ze wzgl\u0119du na kr\u00f3lewski status pary. Kanada jest bowiem cz\u0119\u015bci\u0105 brytyjskiej Wsp\u00f3lnoty Narod\u00f3w, w kt\u00f3rej kr\u00f3lowa jest g\u0142ow\u0105 pa\u0144stwa.- Nie s\u0105dz\u0119, \u017ceby mogli odm\u00f3wi\u0107 rz\u0105dowi Kanady zapewnienia sobie ochrony - powiedzia\u0142 by\u0142y oficer Kanadyjskiej Kr\u00f3lewskiej Policji Konnej Larry Busch.- Koszt mo\u017ce z pewno\u015bci\u0105 si\u0119ga\u0107 milion\u00f3w dolar\u00f3w - m\u00f3wi\u0142 z kolei Mike Zimet, w\u0142a\u015bciciel ameryka\u0144skiej firmy ochroniarskiej Mike Zimet Protective Services. - Je\u017celi b\u0119dzie to ochrona prywatna, to musi wok\u00f3\u0142 nich zosta\u0107 zbudowany ca\u0142y system - powiedzia\u0142.Obecnie ochrona ksi\u0119cia i ksi\u0119\u017cnej Sussex kosztuje rocznie Wielk\u0105 Brytanie a\u017c 600 tysi\u0119cy funt\u00f3w.Je\u017celi ksi\u0105\u017c\u0119ca para pozostanie na Wyspach za ochron\u0119 b\u0119d\u0105 mogli wci\u0105\u017c p\u0142aci\u0107 tamtejsi podatnicy. - D\u0142ugofalowo ochrona Harry\u2019ego i Meghan b\u0119dzie kosztowa\u0107 miliony. Je\u017celi we\u017amiemy pod uwag\u0119 koszty zwi\u0105zane z zatrudnieniem ochroniarzy - ich wynagrodzenia, dodatku zagranicznego, emerytury, zakwaterowania, lot\u00f3w - ca\u0142kowity koszt na jednego wyniesie a\u017c 100 tysi\u0119cy funt\u00f3w - powiedzia\u0142 cytowany przez \"Daily Mail\" Dai Davies, kt\u00f3ry niegdy\u015b zarz\u0105dza\u0142 odpowiedzialn\u0105 za ochron\u0119 monarchii kom\u00f3rk\u0105 brytyjskiej policji.Sama ksi\u0105\u017c\u0119ca para p\u00f3ki co nie poinformowa\u0142a, czy wci\u0105\u017c b\u0119dzie korzysta\u0107 z ochrony. Meghan i Harry zaznaczyli jedynie, \u017ce szczeg\u00f3\u0142y dotycz\u0105ce bezpiecze\u0144stwa cz\u0142onk\u00f3w rodziny kr\u00f3lewskiej s\u0105 regulowane przez brytyjski Home Office, czyli departament rz\u0105dowy b\u0119d\u0105cy brytyjskim odpowiednikiem ministerstw spraw wewn\u0119trznych w innych krajach. W pi\u0105tek rzeczniczka ksi\u0119\u017cnej Meghan poinformowa\u0142a, \u017ce \u017cona ksi\u0119cia Harry'ego wr\u00f3ci\u0142a do Kanady."}
</script><script type="application/ld+json">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</script>
    <title>Harry i Meghan rezygnują. Czy podatnicy zapłacą za ich ochronę? | Ze świata</title><meta name="description" content="Chcą być niezależni i żyć jak zwykli ludzie, ale i tak podatnicy będą płacić za ich ochronę. Według brytyjskiej prasy po wycofaniu się z roli członków..." /><meta property="og:image" content="https://r-scale-8e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/4ba29b9f9e5732ed33761840f4ba6c53/e26af6b1-534d-4156-b501-620254b25669.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/999282" /><meta property="og:type" content="article" /><meta property="og:description" content="Chcą być niezależni i żyć jak zwykli ludzie, ale i tak podatnicy będą płacić za ich ochronę. Według brytyjskiej prasy po wycofaniu się z roli członków rodziny królewskiej książę Harry i księżna Meghan będą musieli mieć ochronę, a ta z kolei może kosztować miliony dolarów rocznie. Część z mediów spekuluje, że to Kanadyjczycy poniosą te koszty, gdyż to właśnie tam najprawdopodobniej zamieszkają Meghan i Harry. Jeżeli jednak królewska para pozostanie na Wyspach, to obowiązek ten będzie musiała wciąż regulować Wielka Brytania." /><meta property="og:title" content="Harry i Meghan rezygnują. Czy podatnicy zapłacą za ich ochronę? | Ze świata" /><link rel="canonical" href="https://tvn24bis.pl/ze-swiata,75/harry-i-meghan-rezygnuja-czy-podatnicy-zaplaca-za-ich-ochrone,999282.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?0613"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?0613" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?0613" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?0613" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?0613" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?0613" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?0613"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'ze_swiata';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"999282","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-8e.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/4ba29b9f9e5732ed33761840f4ba6c53/e26af6b1-534d-4156-b501-620254b25669.jpg"><meta name="twitter:title" content="Podatnicy mogą zapłacić miliony za ochronę Harry&#039;ego i Meghan"><meta name="twitter:description" content="Chcą być niezależni i żyć jak zwykli ludzie, ale i tak podatnicy będą płacić za ich ochronę. Według brytyjskiej prasy po wycofaniu się z roli członków rodziny królewskiej książę Harry i księżna Meghan będą musieli mieć ochronę, a ta z kolei może kosztować miliony dolarów rocznie. Część z mediów spekuluje, że to Kanadyjczycy poniosą te koszty, gdyż to właśnie tam najprawdopodobniej zamieszkają Meghan i Harry. Jeżeli jednak królewska para pozostanie na Wyspach, to obowiązek ten będzie musiała wciąż regulować Wielka Brytania."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/ze_swiata -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '1wNL0G_ctLYsVblexx9Ox5ch.GLIZnAONdnfHtktoHD.X7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fze-swiata%2C75%2Fharry-i-meghan-rezygnuja-czy-podatnicy-zaplaca-za-ich-ochrone%2C999282.html&ob=999282&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?0613" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?0613" />
                </a>

                
            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="https://go.tvn24.pl/programy,7"    >Programy</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
            </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">


<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.23435</div>
                <div class="change-percent     fall">-0.27%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.81035</div>
                <div class="change-percent     fall">-0.32%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">60.99580</div>
                <div class="change-percent     fall">-0.49%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.91540</div>
                <div class="change-percent     fall">-0.33%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.11126</div>
                <div class="change-percent     rise">0.05%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:10
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">18.12</div>
                    <div class="change-percent     rise">1.04%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">6222.75</div>
                    <div class="change-percent     rise">0.97%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1559.25</div>
                    <div class="change-percent     rise">0.32%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">59.12</div>
                    <div class="change-percent     fall">-0.74%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">65.15</div>
                    <div class="change-percent     fall">-0.34%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:10
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-999282" class="article" data-article="999282"
         data-article-url="/ze-swiata,75/harry-i-meghan-rezygnuja-czy-podatnicy-zaplaca-za-ich-ochrone,999282.html" data-article-title="Podatnicy%20mog%C4%85%20zap%C5%82aci%C4%87%20miliony%20za%20ochron%C4%99%20Harry%27ego%20i%20Meghan">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
            
    <span class="icon"></span>
    <time datetime="2020-01-10 15:41+01:00">10 STYCZNIA 2020, 15:41</time>

            <ul class="minimalShareContainerList" data-id="article_999282" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F999282">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/999282">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/999282"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="999282">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/999282"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="999282">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Podatnicy mogą zapłacić miliony za ochronę Harry'ego i Meghan</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(999282, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="&amp;quot;Harry i Meghan nie zabiegają o popularność&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/4934de2a-60e7-4532-a4a7-aefb13d6408d.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: &amp;quot;Harry i Meghan nie zabiegają o popularność&amp;quot;" href="https://tvn24bis.pl/wideo/harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913865.html">
            <span>Odtwórz: &amp;quot;Harry i Meghan nie zabiegają o popularność&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1913865"
         data-video-material-id="1913865_09_01_2020_harry_i_meghan_nie_zabiegaja_o_popularnosc"
         data-gstream-video-id="1913865_09_01_2020_harry_i_meghan_nie_zabiegaja_o_popularnosc"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/4ba29b9f9e5732ed33761840f4ba6c53/84670726-aeca-49a1-85a8-f07c1e8a4724-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/84670726-aeca-49a1-85a8-f07c1e8a4724-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/84670726-aeca-49a1-85a8-f07c1e8a4724-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/84670726-aeca-49a1-85a8-f07c1e8a4724-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/84670726-aeca-49a1-85a8-f07c1e8a4724-720p.mp4&quot;}"
         data-poster="https://r-file-8b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/4934de2a-60e7-4532-a4a7-aefb13d6408d.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=64/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913865.html'
         data-share-params="{&quot;id&quot;:&quot;1913865&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-4755" data-index="4755">
        <ul class="playlist-controls" data-index="4755">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="&amp;quot;Harry i Meghan nie zabiegają o popularność&amp;quot;">
                    <article data-credentials="Źródło: Reuters"                         data-title="&amp;quot;Harry i Meghan nie zabiegają o popularność&amp;quot;"
                        data-href="/wideo/harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913865.html"
                        data-excerpt="09.01 | Książę Harry i Meghan rezygnują z pełnienia ważnych ról w brytyjskiej rodzinie królewskiej. Chcą pracować, aby stać się niezależnymi finansowo...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="&amp;quot;Harry i Meghan nie zabiegają o popularność&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/4934de2a-60e7-4532-a4a7-aefb13d6408d.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: &amp;quot;Harry i Meghan nie zabiegają o popularność&amp;quot;" href="https://tvn24bis.pl/wideo/harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913865.html">
            <span>Odtwórz: &amp;quot;Harry i Meghan nie zabiegają o popularność&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1913865"
         data-video-material-id="1913865_09_01_2020_harry_i_meghan_nie_zabiegaja_o_popularnosc"
         data-gstream-video-id="1913865_09_01_2020_harry_i_meghan_nie_zabiegaja_o_popularnosc"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/4ba29b9f9e5732ed33761840f4ba6c53/84670726-aeca-49a1-85a8-f07c1e8a4724-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/84670726-aeca-49a1-85a8-f07c1e8a4724-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/84670726-aeca-49a1-85a8-f07c1e8a4724-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/84670726-aeca-49a1-85a8-f07c1e8a4724-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/84670726-aeca-49a1-85a8-f07c1e8a4724-720p.mp4&quot;}"
         data-poster="https://r-file-8b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/4934de2a-60e7-4532-a4a7-aefb13d6408d.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=64/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913865.html'
         data-share-params="{&quot;id&quot;:&quot;1913865&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>&quot;Harry i Meghan nie zabiegają o popularność&quot;</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Książę Harry i księżna Meghan rezygnują ze swoich obowiązków">
                    <article data-credentials="Źródło: Fakty po południu"                         data-title="Książę Harry i księżna Meghan rezygnują ze swoich obowiązków"
                        data-href="/wideo/ksiaze-harry-i-ksiezna-meghan-chca-byc-niezalezni-finansowo,1914050.html"
                        data-excerpt="Dla Brytyjczyków to szok. Książę Harry i księżna Meghan nie chcą już pełnić swoich dotychczasowych obowiązków w rodzinie królewskiej. &quot;Zamierzamy...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Książę Harry i księżna Meghan rezygnują ze swoich obowiązków"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-51.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/4ba29b9f9e5732ed33761840f4ba6c53/1e909bdf-7bb4-41e0-a70e-e1d89b6d36a5.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Książę Harry i księżna Meghan rezygnują ze swoich obowiązków" href="https://tvn24bis.pl/wideo/ksiaze-harry-i-ksiezna-meghan-chca-byc-niezalezni-finansowo,1914050.html">
            <span>Odtwórz: Książę Harry i księżna Meghan rezygnują ze swoich obowiązków</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1914050"
         data-video-material-id="1914050_09_01_2020_ksiaze_harry_i_ksiezna_meghan_rezygnuja_ze_swoich_obowiazkow"
         data-gstream-video-id="1914050_09_01_2020_ksiaze_harry_i_ksiezna_meghan_rezygnuja_ze_swoich_obowiazkow"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/4ba29b9f9e5732ed33761840f4ba6c53/9dfc458c-5905-4d44-a388-e90c356dd7f7-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/9dfc458c-5905-4d44-a388-e90c356dd7f7-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/9dfc458c-5905-4d44-a388-e90c356dd7f7-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/9dfc458c-5905-4d44-a388-e90c356dd7f7-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/9dfc458c-5905-4d44-a388-e90c356dd7f7-720p.mp4&quot;}"
         data-poster="https://r-file-51.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/4ba29b9f9e5732ed33761840f4ba6c53/1e909bdf-7bb4-41e0-a70e-e1d89b6d36a5.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=219/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=fakty_po_poludniu&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ksiaze-harry-i-ksiezna-meghan-chca-byc-niezalezni-finansowo,1914050.html'
         data-share-params="{&quot;id&quot;:&quot;1914050&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Książę Harry i księżna Meghan rezygnują ze swoich obowiązków</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Pałac Buckingham odniósł się do zapowiedzi Harry&amp;#039;ego i Meghan">
                    <article data-credentials="Źródło: [2020 Cable News Network All Rights Reserved]"                         data-title="Pałac Buckingham odniósł się do zapowiedzi Harry&amp;#039;ego i Meghan"
                        data-href="/wideo/ksiaze-harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913856.html"
                        data-excerpt="09.01 | Brytyjski książę Harry i jego żona Meghan nieoczekiwanie zapowiedzieli, że zrezygnują z roli wysokich rangą członków rodziny królewskiej. Pała...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Pałac Buckingham odniósł się do zapowiedzi Harry&amp;#039;ego i Meghan"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-21.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/1ba876b8-3abb-4799-a5bc-634047eab09d.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Pałac Buckingham odniósł się do zapowiedzi Harry&amp;#039;ego i Meghan" href="https://tvn24bis.pl/wideo/ksiaze-harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913856.html">
            <span>Odtwórz: Pałac Buckingham odniósł się do zapowiedzi Harry&amp;#039;ego i Meghan</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1913856"
         data-video-material-id="1913856_09_01_2020_palac_buckingham_odniosl_sie_do_zapowiedzi_harry_ego_i_meghan"
         data-gstream-video-id="1913856_09_01_2020_palac_buckingham_odniosl_sie_do_zapowiedzi_harry_ego_i_meghan"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/4ba29b9f9e5732ed33761840f4ba6c53/d3862089-d18f-491a-a455-2b0ef03a118c-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/d3862089-d18f-491a-a455-2b0ef03a118c-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/d3862089-d18f-491a-a455-2b0ef03a118c-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/d3862089-d18f-491a-a455-2b0ef03a118c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/d3862089-d18f-491a-a455-2b0ef03a118c-720p.mp4&quot;}"
         data-poster="https://r-file-21.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/1ba876b8-3abb-4799-a5bc-634047eab09d.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=81/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ksiaze-harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913856.html'
         data-share-params="{&quot;id&quot;:&quot;1913856&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Pałac Buckingham odniósł się do zapowiedzi Harry&#039;ego i Meghan</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Meghan i Harry zamierzają stać się niezależni finansowo">
                    <article data-credentials="Źródło: Reuters"                         data-title="Meghan i Harry zamierzają stać się niezależni finansowo"
                        data-href="/wideo/ksiaze-harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913813.html"
                        data-excerpt="08.01 | Książę Harry poinformował, że wraz z żoną Meghan zdecydowali o rezygnacji z pełnienia ważnych ról w ramach brytyjskiej rodziny królewskiej. Za...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Meghan i Harry zamierzają stać się niezależni finansowo"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-38.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/a5863009-c83a-4233-aace-60f66bd2e5b0.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Meghan i Harry zamierzają stać się niezależni finansowo" href="https://tvn24bis.pl/wideo/ksiaze-harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913813.html">
            <span>Odtwórz: Meghan i Harry zamierzają stać się niezależni finansowo</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1913813"
         data-video-material-id="1913813_08_01_2020_meghan_i_harry_zamierzaja_stac_sie_niezalezni_finansowo"
         data-gstream-video-id="1913813_08_01_2020_meghan_i_harry_zamierzaja_stac_sie_niezalezni_finansowo"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/4ba29b9f9e5732ed33761840f4ba6c53/6941667f-399f-4635-addf-dda553f09ba4-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/6941667f-399f-4635-addf-dda553f09ba4-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/6941667f-399f-4635-addf-dda553f09ba4-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/6941667f-399f-4635-addf-dda553f09ba4-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/6941667f-399f-4635-addf-dda553f09ba4-720p.mp4&quot;}"
         data-poster="https://r-file-38.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/a5863009-c83a-4233-aace-60f66bd2e5b0.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=72/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ksiaze-harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,1913813.html'
         data-share-params="{&quot;id&quot;:&quot;1913813&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Meghan i Harry zamierzają stać się niezależni finansowo</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Z czerwonego dywanu w LA, Meghan trafiła na dwór królewski">
                    <article data-credentials="Źródło: Archiwum Reuters"                         data-title="Z czerwonego dywanu w LA, Meghan trafiła na dwór królewski"
                        data-href="/wideo/z-czerwonego-dywanu-w-la-meghan-trafila-na-dwor-krolewski,1892640.html"
                        data-excerpt="23.10 | Z czerwonego dywanu w Los Angeles, Meghan trafiła na dwór królewski.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Z czerwonego dywanu w LA, Meghan trafiła na dwór królewski"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-ff.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/c3395dd46c34fa7fd8d729d8cf88b7a8/7a3229e4-5f76-4dea-8f08-c90ac8dd17d4/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Z czerwonego dywanu w LA, Meghan trafiła na dwór królewski" href="https://tvn24bis.pl/wideo/z-czerwonego-dywanu-w-la-meghan-trafila-na-dwor-krolewski,1892640.html">
            <span>Odtwórz: Z czerwonego dywanu w LA, Meghan trafiła na dwór królewski</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1892640"
         data-video-material-id="1892640_23_10_2019_z_czerwonego_dywanu_w_la_meghan_trafila_na_dwor_krolewski"
         data-gstream-video-id="1892640_23_10_2019_z_czerwonego_dywanu_w_la_meghan_trafila_na_dwor_krolewski"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c3395dd46c34fa7fd8d729d8cf88b7a8/7a3229e4-5f76-4dea-8f08-c90ac8dd17d4-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/7a3229e4-5f76-4dea-8f08-c90ac8dd17d4-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/7a3229e4-5f76-4dea-8f08-c90ac8dd17d4-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/7a3229e4-5f76-4dea-8f08-c90ac8dd17d4-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/7a3229e4-5f76-4dea-8f08-c90ac8dd17d4-720p.mp4&quot;}"
         data-poster="https://r-file-ff.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c3395dd46c34fa7fd8d729d8cf88b7a8/7a3229e4-5f76-4dea-8f08-c90ac8dd17d4/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=71/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/z-czerwonego-dywanu-w-la-meghan-trafila-na-dwor-krolewski,1892640.html'
         data-share-params="{&quot;id&quot;:&quot;1892640&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Z czerwonego dywanu w LA, Meghan trafiła na dwór królewski</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Meghan i Harry wsparli mniejszości seksualne">
                    <article data-credentials="Źródło: sussexroyal, pride, lqbtq/Instagram"                         data-title="Meghan i Harry wsparli mniejszości seksualne"
                        data-href="/wideo/ksiezna-meghan-i-ksiaze-harry-ze-wsparciem-dla-lgbtq,1851111.html"
                        data-excerpt="03.06.2019 | Księżna Meghan i książę Harry udzielili poparcia społeczności LGBTQ+ w mediach społecznościowych. Na oficjalnym koncie pary książęcej na...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Meghan i Harry wsparli mniejszości seksualne"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/414e773d5b7e5c06d564f594bf6384d0/691743c1-ed19-49bb-8078-84bf49fe7d9a/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1280&amp;srch=720&amp;dstw=1280&amp;dsth=720&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Meghan i Harry wsparli mniejszości seksualne" href="https://tvn24bis.pl/wideo/ksiezna-meghan-i-ksiaze-harry-ze-wsparciem-dla-lgbtq,1851111.html">
            <span>Odtwórz: Meghan i Harry wsparli mniejszości seksualne</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1851111"
         data-video-material-id="1851111_03_06_2019_meghan_i_harry_wsparli_mniejszosci_seksualne"
         data-gstream-video-id="1851111_03_06_2019_meghan_i_harry_wsparli_mniejszosci_seksualne"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/414e773d5b7e5c06d564f594bf6384d0/691743c1-ed19-49bb-8078-84bf49fe7d9a-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/691743c1-ed19-49bb-8078-84bf49fe7d9a-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/691743c1-ed19-49bb-8078-84bf49fe7d9a-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/691743c1-ed19-49bb-8078-84bf49fe7d9a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/691743c1-ed19-49bb-8078-84bf49fe7d9a-720p.mp4&quot;}"
         data-poster="https://r-file-ed.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/414e773d5b7e5c06d564f594bf6384d0/691743c1-ed19-49bb-8078-84bf49fe7d9a/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=30/postdur=30/overdur=30/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ksiezna-meghan-i-ksiaze-harry-ze-wsparciem-dla-lgbtq,1851111.html'
         data-share-params="{&quot;id&quot;:&quot;1851111&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Meghan i Harry wsparli mniejszości seksualne</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Książę Harry i księżna Meghan świętują pierwszą rocznicę ślubu">
                    <article data-credentials="Źródło: Instagram/@sussexroyal"                         data-title="Książę Harry i księżna Meghan świętują pierwszą rocznicę ślubu"
                        data-href="/wideo/ksiaze-harry-i-ksiezna-meghan-swietuja-pierwsza-rocznice-slubu,1846534.html"
                        data-excerpt="19.05 | W niedzielę książę Harry i księżna Meghan świętują pierwszą rocznicę ślubu. Z tej okazji pokazali niepublikowane dotąd zdjęcia z dnia, gdy pow...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Książę Harry i księżna Meghan świętują pierwszą rocznicę ślubu"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-63.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/44968aece94f667e4095002d140b5896/7e952956-b40e-4dfd-bd4f-d7678428a1b0.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Książę Harry i księżna Meghan świętują pierwszą rocznicę ślubu" href="https://tvn24bis.pl/wideo/ksiaze-harry-i-ksiezna-meghan-swietuja-pierwsza-rocznice-slubu,1846534.html">
            <span>Odtwórz: Książę Harry i księżna Meghan świętują pierwszą rocznicę ślubu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1846534"
         data-video-material-id="1846534_19_05_2019_ksiaze_harry_i_ksiezna_meghan_swietuja_pierwsza_rocznice_slubu"
         data-gstream-video-id="1846534_19_05_2019_ksiaze_harry_i_ksiezna_meghan_swietuja_pierwsza_rocznice_slubu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/44968aece94f667e4095002d140b5896/590d4d18-6aec-4e56-9a11-66df3ee602a2-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/590d4d18-6aec-4e56-9a11-66df3ee602a2-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/590d4d18-6aec-4e56-9a11-66df3ee602a2-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/590d4d18-6aec-4e56-9a11-66df3ee602a2-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/590d4d18-6aec-4e56-9a11-66df3ee602a2-720p.mp4&quot;}"
         data-poster="https://r-file-63.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/44968aece94f667e4095002d140b5896/7e952956-b40e-4dfd-bd4f-d7678428a1b0.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=60/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_harry_i_meghan_rezygnuja_czy_podatnicy_zaplaca_za_ich_ochrone_999282_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ksiaze-harry-i-ksiezna-meghan-swietuja-pierwsza-rocznice-slubu,1846534.html'
         data-share-params="{&quot;id&quot;:&quot;1846534&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Książę Harry i księżna Meghan świętują pierwszą rocznicę ślubu</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            &quot;Harry i Meghan nie zabiegają o popularność&quot;
        </span>
        <span class="credentials">"Źródło: Reuters" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer4755 = $('.videoPlaylist#playlist-4755');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-4755').is(":visible")) {
            vidPlaylistContainer4755.videoPlaylist({
                playerContainer: vidPlaylistContainer4755.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer4755.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer4755.videoPlaylist({
            playerContainer: vidPlaylistContainer4755.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer4755.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/ze-swiata,75/harry-i-meghan-chca-byc-niezalezni-finansowo-jaki-maja-majatek,998989.html" title="Harry i Meghan chcą być niezależni finansowo . Jaki mają majątek?">Harry i Meghan chcą być "niezależni finansowo". Jaki mają majątek?</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Chcą być niezależni i żyć jak zwykli ludzie, ale i tak podatnicy będą płacić za ich ochronę. Według brytyjskiej prasy po wycofaniu się z roli członków rodziny królewskiej książę Harry i księżna Meghan będą musieli mieć ochronę, a ta z kolei może kosztować miliony dolarów rocznie. Część z mediów spekuluje, że to Kanadyjczycy poniosą te koszty, gdyż to właśnie tam najprawdopodobniej zamieszkają Meghan i Harry. Jeżeli jednak królewska para pozostanie na Wyspach, to obowiązek ten będzie musiała wciąż regulować Wielka Brytania.</p>
            <p>"Planujemy dzielić nasz czas między Zjednoczone Królestwo i Amerykę  Północną, wciąż honorując nasze obowiązki względem Królowej,  Commonwealthu i naszych protektorów" - napisali <strong><a href="https://tvn24.pl/wiadomosci-ze-swiata,2/ksiaze-harry-i-meghan-rezygnuja-z-pelnienia-waznych-rol-w-brytyjskiej-rodzinie-krolewskiej,998863.html">w środowym wspólnym  oświadczeniu</a> </strong>książę i księżna Sussex, którym w maju ubiegłego roku  urodził się syn Archi.</p>
<p>Pałac Buckingham - odnosząc się do tej zapowiedzi - oświadczył, że  dyskusje z nimi na ten temat znajdują się "na wczesnym etapie".</p>
<h2>Podatnicy zapłacą miliony?</h2>
<p>Chociaż Meghan i Harry póki co nie ujawnili, gdzie dokładnie w Ameryce Północnej zamierzają zamieszkać, to część komentatorów przewiduje, że najprawdopodobniej wybiorą Kanadę. Para spędziła ostatnie tygodnie minionego roku właśnie w tym kraju.</p>
<p>Eksperci ds. bezpieczeństwa twierdzą, że kanadyjski rząd może być zobowiązany do zapewnienia księżnej i księciu Sussex ochrony ze względu na królewski status pary. Kanada jest bowiem częścią brytyjskiej Wspólnoty Narodów, w której królowa jest głową państwa.<aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/ze-swiata,75/harry-i-meghan-chca-byc-niezalezni-finansowo-jaki-maja-majatek,998989.html" title="Harry i Meghan chcą być &quot;niezależni finansowo&quot;. Jaki mają majątek?">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Harry i Meghan chcą być &quot;niezależni finansowo&quot;. Jaki mają majątek?"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-c9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/4ba29b9f9e5732ed33761840f4ba6c53/33ea9770-3e52-478f-bf8e-d9a06593f982.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: PAP/EPA/TOBY MELVILLE / POOL                 </span>
                <span class="title">
                     Księżna Meghan i książę Harry z Archiem                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/ze-swiata,75/harry-i-meghan-chca-byc-niezalezni-finansowo-jaki-maja-majatek,998989.html" title="Harry i Meghan chcą być &quot;niezależni finansowo&quot;. Jaki mają majątek?">Harry i Meghan chcą być "niezależni finansowo". Jaki mają majątek?</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>&quot;Zamierzamy zrezygnować z pełnienia ważnych ról w ramach rodziny królewskie... <a class="read-more" href="/ze-swiata,75/harry-i-meghan-chca-byc-niezalezni-finansowo-jaki-maja-majatek,998989.html"
                                                      title="Harry i Meghan chcą być &quot;niezależni finansowo&quot;. Jaki mają majątek?">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
</p>
<p>- Nie sądzę, żeby mogli odmówić rządowi Kanady zapewnienia sobie ochrony - powiedział były oficer <span>Kanadyjskiej Królewskiej Policji Konnej</span> Larry Busch.</p>
<p>- Koszt może z pewnością sięgać milionów dolarów - mówił z kolei Mike Zimet, właściciel amerykańskiej firmy ochroniarskiej Mike Zimet Protective Services. - Jeżeli będzie to ochrona prywatna, to musi wokół nich zostać zbudowany cały system - powiedział.</p>
<p>Obecnie ochrona księcia i księżnej Sussex kosztuje rocznie Wielką Brytanie aż 600 tysięcy funtów.</p>
<p>Jeżeli książęca para pozostanie na Wyspach za ochronę będą mogli wciąż płacić tamtejsi podatnicy. - Długofalowo ochrona Harry’ego i Meghan będzie kosztować miliony. Jeżeli weźmiemy pod uwagę koszty związane z zatrudnieniem ochroniarzy - ich wynagrodzenia, dodatku zagranicznego, emerytury, zakwaterowania, lotów - całkowity koszt na jednego wyniesie aż 100 tysięcy funtów - powiedział cytowany przez "Daily Mail" Dai Davies, który niegdyś zarządzał odpowiedzialną za ochronę monarchii komórką brytyjskiej policji.</p>
<p>Sama książęca para póki co nie poinformowała, czy wciąż będzie korzystać z ochrony. Meghan i Harry zaznaczyli jedynie, że szczegóły dotyczące bezpieczeństwa członków rodziny królewskiej są regulowane przez brytyjski<span> Home Office, czyli departament rządowy będący brytyjskim odpowiednikiem ministerstw spraw wewnętrznych w innych krajach. </span></p>
<p><span><strong><a href="https://tvn24.pl/ksiezna-meghan-wrocila-do-kanady-do-syna-archiego,999294,s.html">W piątek </a></strong>rzeczniczka księżnej Meghan poinformowała, że żona księcia Harry'ego wróciła do Kanady.</span></p>
            <div class="footer">
                <p>Autor: mp                    /                    Źródło: Reuters  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="999282"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Podatnicy mogą zapłacić miliony za ochronę Harry&#039;ego i Meghan"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16365338"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="2100dc1736db8b547f99fce03ec49129">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_999282" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F999282">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/999282"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="999282">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/999282"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="999282">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/999282">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?0613" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="999282"]').length != 0) {
            var $forum999282 = $('[data-forum]', '[data-article="999282"]');
            $forum999282.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/ze-swiata,75/harry-i-meghan-rezygnuja-czy-podatnicy-zaplaca-za-ich-ochrone,999282.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?0613"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2020 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2020 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
