<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?eda8"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?eda8" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?eda8"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?eda8"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?eda8"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?eda8"/><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvn24bis.pl\/ze-swiata,75\/cd-projekt-w-rankingu-50-najciekawszych-spolek-swiata-ranking-bloomberga,979838.html"},"publisher":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}},"author":{"@type":"Thing","name":"TVN24 BI\u015a"},"headline":"CD Projekt w rankingu 50 najciekawszych sp\u00f3\u0142ek \u015bwiata - ranking Bloomberga","image":"https:\/\/r-file-2a.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/i\/b139e104214a08ae3f2ebcce149cdf6e\/5fdadd5d-9bc0-45fb-92d7-644af3f81828.jpg","datePublished":"2019-10-23 17:31:35","dateModified":"2019-10-23 17:35:43","description":"Agencja Bloomberg co roku publikuje zestawienie 50 sp\u00f3\u0142ek, kt\u00f3re szczeg\u00f3lnie warto obserwowa\u0107 w nadchodz\u0105cym roku. W najnowszej ods\u0142onie na 2020 rok w\u015br\u00f3d gigant\u00f3w takich jak Facebook, Google, Volkswagen czy Bayer znalaz\u0142 si\u0119 polski CD Projekt.","articleBody":"W presti\u017cowym zestawieniu polski producent gier komputerowych wyprzedzi\u0142 dwa tysi\u0105ce firm z r\u00f3\u017cnych bran\u017c.CD Projekt jest najmniejsz\u0105 pod wzgl\u0119dem kapita\u0142u sp\u00f3\u0142k\u0105 w rankingu Bloomberga.Mimo to autorzy rankingu prognozuj\u0105 jej najwi\u0119kszy wzrost sprzeda\u017cy. Przewidywany jest on na poziomie 446 procent.Premiera \"Cyberpunk 2077\"Zdaniem analityk\u00f3w najnowsza produkcja firmy \"Cyberpunk 2077\" w roku premiery mo\u017ce sprzeda\u0107 si\u0119 w nak\u0142adzie 20 milion\u00f3w egzemplarzy.Podczas prezentacji gry na targach E3 2019 w czerwcu br. w Los Angeles studio poinformowa\u0142o, \u017ce premiera odb\u0119dzie si\u0119 16 kwietnia 2020 roku. Gra rozgrywaj\u0105ca si\u0119 w otwartym \u015bwiecie przysz\u0142o\u015bci uka\u017ce si\u0119 r\u00f3wnocze\u015bnie na komputerach PC oraz konsolach PlayStation 4 i Xbox One.CD Projekt udost\u0119pni\u0142o r\u00f3wnie\u017c w czerwcu filmowy zwiastun, kt\u00f3ry - poza spojrzeniem na fabu\u0142\u0119 - ujawni\u0142 posta\u0107 Johnnego Silverhanda. Wygl\u0105du, a w angloj\u0119zycznej wersji gry tak\u017ce g\u0142osu bohaterowi u\u017cyczy Keanu Reeves - odtw\u00f3rca g\u0142\u00f3wnej roli w trylogii Matrix, serii John Wick oraz w filmie Johnny Mnemonic.CD Projekt RED jest notowany na Gie\u0142dzie Papier\u00f3w Warto\u015bciowych. Na warszawskim parkiecie notowani s\u0105 te\u017c inni producenci gier komputerowych w tym: 11 bit studios, Playway, CI Games czy Ten Square Games."}
</script><script type="application/ld+json">
    [{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"CD Projekt na li\u015bcie 50 najciekawszych sp\u00f3\u0142ek \u015bwiata - ranking Bloomberga","height":"1080","width":"1920","description":"23.10 | Bloomberg co roku publikuje zestawienie sp\u00f3\u0142ek, kt\u00f3re szczeg\u00f3lnie warto obserwowa\u0107 w 2020 roku. W najnowszej ods\u0142onie w\u015br\u00f3d gigant\u00f3w takich jak Facebook, Google, Volkswagen czy Bayer znalaz\u0142 si\u0119 polski CD Project.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/i\/b139e104214a08ae3f2ebcce149cdf6e\/5fdadd5d-9bc0-45fb-92d7-644af3f81828.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-10-23","uploadDate":"2019-10-23","expires":"","duration":"PT50S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Fragment oficjalnego zwiastunu gry Cyberpunk 2077","height":"1080","width":"1920","description":"10.06 | Premiera gry komputerowej Cyberpunk 2077, przygotowywanej przez CD Projekt RED, zaplanowana jest na 16 kwietnia 2020 roku - poinformowano podczas prezentacji gry na targach E3 2019 w Los Angeles. Ruszy\u0142a ju\u017c przedsprzeda\u017c gry. A kurs sp\u00f3\u0142ki na gie\u0142dzie poszybowa\u0142 mocno w g\u00f3r\u0119.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/b139e104214a08ae3f2ebcce149cdf6e\/a3b285ea-e486-40f3-a37a-7fa0e586339d\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-06-10","uploadDate":"2019-06-10","expires":"","duration":"PT37S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Jak powstaj\u0105 gry komputerowe?","height":"1080","width":"1920","description":"6.06 | Rejestruj\u0105 ruchy cz\u0142owieka, a nast\u0119pnie przenosz\u0105 je na ekran komputera. Mocap.pl to firma, kt\u00f3ra stworzy\u0142a technologi\u0119 utrwalania ruchu w przestrzeni na potrzeby gier czy film\u00f3w. W trakcie sesji aktor\/kaskader ubrany w str\u00f3j z markerami odgrywa scen\u0119, kt\u00f3ra przy pomocy specjalnych kamer z...","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/9e480951-f702-4392-bfc3-e29656338a5e\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2018-06-06","uploadDate":"2018-06-06","expires":"","duration":"PT113S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Micha\u0142 Kici\u0144ski z CD Projekt go\u015bciem programu \"Ostatnie Pi\u0119tro\"","height":"1080","width":"1920","description":"CD Projekt to jedna z najbardziej znanych polskich firm, kt\u00f3ra odnios\u0142a ogromny sukces finansowy. Droga do sukcesu oby\u0142a si\u0119 jednak bez przeszk\u00f3d, o czym opowiedzia\u0142 w pierwszym odcinku \"Ostatniego Pi\u0119tra\" na antenie TVN24BiS wsp\u00f3\u0142za\u0142o\u017cyciel CD Projekt Micha\u0142 Kici\u0144ski. - Walczyli\u015bmy z rok, \u017ceby f...","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/d75bede9-8579-4458-83ae-e10beb55c692\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-05-19","uploadDate":"2019-05-19","expires":"","duration":"PT912S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}}]
</script>
    <title>CD Projekt w rankingu 50 najciekawszych spółek świata - ranking Bloomberga | Ze świata</title><meta name="description" content="Agencja Bloomberg co roku publikuje zestawienie 50 spółek, które szczególnie warto obserwować w nadchodzącym roku. W najnowszej odsłonie na 2020 rok wśród..." /><meta property="og:image" content="https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b139e104214a08ae3f2ebcce149cdf6e/5fdadd5d-9bc0-45fb-92d7-644af3f81828.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/979838" /><meta property="og:type" content="article" /><meta property="og:description" content="Agencja Bloomberg co roku publikuje zestawienie 50 spółek, które szczególnie warto obserwować w nadchodzącym roku. W najnowszej odsłonie na 2020 rok wśród gigantów takich jak Facebook, Google, Volkswagen czy Bayer znalazł się polski CD Projekt." /><meta property="og:title" content="CD Projekt w rankingu 50 najciekawszych spółek świata - ranking Bloomberga | Ze świata" /><link rel="canonical" href="https://tvn24bis.pl/ze-swiata,75/cd-projekt-w-rankingu-50-najciekawszych-spolek-swiata-ranking-bloomberga,979838.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?eda8"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?eda8" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?eda8" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?eda8" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?eda8" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?eda8" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?eda8"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'ze_swiata_75_cd_projekt_w_rankingu_50_najciekawszych_spolek_swiata_ranking_bloomberga_979838_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'ze_swiata,tech,tech';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"979838","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-2a.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b139e104214a08ae3f2ebcce149cdf6e/5fdadd5d-9bc0-45fb-92d7-644af3f81828.jpg"><meta name="twitter:title" content="Polska firma na prestiżowej liście Bloomberga. Spektakularna prognoza"><meta name="twitter:description" content="Agencja Bloomberg co roku publikuje zestawienie 50 spółek, które szczególnie warto obserwować w nadchodzącym roku. W najnowszej odsłonie na 2020 rok wśród gigantów takich jak Facebook, Google, Volkswagen czy Bayer znalazł się polski CD Projekt."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/ze_swiata -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '1wNL0G_ctLYsVblexx9Ox5ch.GLIZnAONdnfHtktoHD.X7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fze-swiata%2C75%2Fcd-projekt-w-rankingu-50-najciekawszych-spolek-swiata-ranking-bloomberga%2C979838.html&ob=979838&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?eda8" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?eda8" />
                </a>

                
            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2208.54</span>
                                        <span class="change-percent percent     fall">
                        -0.16%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2497.43</span>
                                        <span class="change-percent percent     fall">
                        -0.11%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">57950.18</span>
                                        <span class="change-percent percent     fall">
                        -0.06%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">11410.26</span>
                                        <span class="change-percent percent     fall">
                        -0.38%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">3665.88</span>
                                        <span class="change-percent percent     rise">
                        +0.46%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2208.54</div>
        <div class="change-percent percent     fall">
            -0.16%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2497.43</div>
        <div class="change-percent percent     fall">
            -0.11%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">57950.18</div>
        <div class="change-percent percent     fall">
            -0.06%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">11410.26</div>
        <div class="change-percent percent     fall">
            -0.38%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">3665.88</div>
        <div class="change-percent percent     rise">
            +0.46%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-10-23">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2019-04-23">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2019-07-23">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2019-09-23">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-10-09">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.27285</div>
                <div class="change-percent     rise">0.03%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name ">USD/PLN</div>
                <div class="value">3.84299</div>
                <div class="change-percent     rise">0.09%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name ">USD/RUB</div>
                <div class="value">63.87350</div>
                <div class="change-percent     rise">0.13%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.87952</div>
                <div class="change-percent     fall">-0.03%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name fall-arrow">EUR/USD</div>
                <div class="value">1.11187</div>
                <div class="change-percent     fall">-0.06%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">17.58</div>
                    <div class="change-percent     rise">0.47%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">5885.50</div>
                    <div class="change-percent     rise">1.01%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1496.50</div>
                    <div class="change-percent     rise">0.61%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name ">ROPA (WTI)</div>
                    <div class="value">55.24</div>
                    <div class="change-percent     rise">1.4%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name ">ROPA (BRENT)</div>
                    <div class="value">60.38</div>
                    <div class="change-percent     rise">1.14%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-979838" class="article" data-article="979838"
         data-article-url="/ze-swiata,75/cd-projekt-w-rankingu-50-najciekawszych-spolek-swiata-ranking-bloomberga,979838.html" data-article-title="Polska%20firma%20na%20presti%C5%BCowej%20li%C5%9Bcie%20Bloomberga.%20Spektakularna%20prognoza">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
            
    <span class="icon"></span>
    <time datetime="2019-10-23 17:31+02:00">23 PAŹDZIERNIKA 2019, 17:31</time>

            <ul class="minimalShareContainerList" data-id="article_979838" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F979838">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/979838">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/979838"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="979838">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/979838"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="979838">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Polska firma na prestiżowej liście Bloomberga. Spektakularna prognoza</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(979838, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Polska firma w rankingu 50 najciekawszych spółek świata"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b139e104214a08ae3f2ebcce149cdf6e/5fdadd5d-9bc0-45fb-92d7-644af3f81828.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Polska firma w rankingu 50 najciekawszych spółek świata" href="https://tvn24bis.pl/wideo/cd-projekt-na-liscie-50-najciekawszych-spolek-swiata-ranking-bloomberga,1892747.html">
            <span>Odtwórz: Polska firma w rankingu 50 najciekawszych spółek świata</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1892747"
         data-video-material-id="1892747_23_10_2019_polska_firma_w_rankingu_50_najciekawszych_spolek_swiata"
         data-gstream-video-id="1892747_23_10_2019_polska_firma_w_rankingu_50_najciekawszych_spolek_swiata"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c3395dd46c34fa7fd8d729d8cf88b7a8/133742f6-8c75-4dcc-904c-4eb9242277d3-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/133742f6-8c75-4dcc-904c-4eb9242277d3-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/133742f6-8c75-4dcc-904c-4eb9242277d3-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/133742f6-8c75-4dcc-904c-4eb9242277d3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/133742f6-8c75-4dcc-904c-4eb9242277d3-720p.mp4&quot;}"
         data-poster="https://r-file-2a.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b139e104214a08ae3f2ebcce149cdf6e/5fdadd5d-9bc0-45fb-92d7-644af3f81828.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=50/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,tech,tech/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_cd_projekt_w_rankingu_50_najciekawszych_spolek_swiata_ranking_bloomberga_979838_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=bilans&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/cd-projekt-na-liscie-50-najciekawszych-spolek-swiata-ranking-bloomberga,1892747.html'
         data-share-params="{&quot;id&quot;:&quot;1892747&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-4246" data-index="4246">
        <ul class="playlist-controls" data-index="4246">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Polska firma w rankingu 50 najciekawszych spółek świata">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Polska firma w rankingu 50 najciekawszych spółek świata"
                        data-href="/wideo/cd-projekt-na-liscie-50-najciekawszych-spolek-swiata-ranking-bloomberga,1892747.html"
                        data-excerpt="23.10 | Bloomberg co roku publikuje zestawienie spółek, które szczególnie warto obserwować w 2020 roku. W najnowszej odsłonie wśród gigantów takich ja...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Polska firma w rankingu 50 najciekawszych spółek świata"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-2a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b139e104214a08ae3f2ebcce149cdf6e/5fdadd5d-9bc0-45fb-92d7-644af3f81828.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Polska firma w rankingu 50 najciekawszych spółek świata" href="https://tvn24bis.pl/wideo/cd-projekt-na-liscie-50-najciekawszych-spolek-swiata-ranking-bloomberga,1892747.html">
            <span>Odtwórz: Polska firma w rankingu 50 najciekawszych spółek świata</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1892747"
         data-video-material-id="1892747_23_10_2019_polska_firma_w_rankingu_50_najciekawszych_spolek_swiata"
         data-gstream-video-id="1892747_23_10_2019_polska_firma_w_rankingu_50_najciekawszych_spolek_swiata"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c3395dd46c34fa7fd8d729d8cf88b7a8/133742f6-8c75-4dcc-904c-4eb9242277d3-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/133742f6-8c75-4dcc-904c-4eb9242277d3-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/133742f6-8c75-4dcc-904c-4eb9242277d3-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/133742f6-8c75-4dcc-904c-4eb9242277d3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/133742f6-8c75-4dcc-904c-4eb9242277d3-720p.mp4&quot;}"
         data-poster="https://r-file-2a.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b139e104214a08ae3f2ebcce149cdf6e/5fdadd5d-9bc0-45fb-92d7-644af3f81828.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=50/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,tech,tech/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_cd_projekt_w_rankingu_50_najciekawszych_spolek_swiata_ranking_bloomberga_979838_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=bilans&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/cd-projekt-na-liscie-50-najciekawszych-spolek-swiata-ranking-bloomberga,1892747.html'
         data-share-params="{&quot;id&quot;:&quot;1892747&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Polska firma w rankingu 50 najciekawszych spółek świata</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Fragment oficjalnego zwiastunu gry Cyberpunk 2077">
                    <article data-credentials="Źródło: CD Projekt RED"                         data-title="Fragment oficjalnego zwiastunu gry Cyberpunk 2077"
                        data-href="/wideo/fragment-oficjalnego-zwiastunu-gry-cyberpunk-2077,1853292.html"
                        data-excerpt="10.06 | Premiera gry komputerowej Cyberpunk 2077, przygotowywanej przez CD Projekt RED, zaplanowana jest na 16 kwietnia 2020 roku - poinformowano podc...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Fragment oficjalnego zwiastunu gry Cyberpunk 2077"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-2f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/b139e104214a08ae3f2ebcce149cdf6e/a3b285ea-e486-40f3-a37a-7fa0e586339d/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Fragment oficjalnego zwiastunu gry Cyberpunk 2077" href="https://tvn24bis.pl/wideo/fragment-oficjalnego-zwiastunu-gry-cyberpunk-2077,1853292.html">
            <span>Odtwórz: Fragment oficjalnego zwiastunu gry Cyberpunk 2077</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1853292"
         data-video-material-id="1853292_10_06_2019_fragment_oficjalnego_zwiastunu_gry_cyberpunk_2077"
         data-gstream-video-id="1853292_10_06_2019_fragment_oficjalnego_zwiastunu_gry_cyberpunk_2077"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b139e104214a08ae3f2ebcce149cdf6e/a3b285ea-e486-40f3-a37a-7fa0e586339d-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b139e104214a08ae3f2ebcce149cdf6e\/a3b285ea-e486-40f3-a37a-7fa0e586339d-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b139e104214a08ae3f2ebcce149cdf6e\/a3b285ea-e486-40f3-a37a-7fa0e586339d-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b139e104214a08ae3f2ebcce149cdf6e\/a3b285ea-e486-40f3-a37a-7fa0e586339d-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b139e104214a08ae3f2ebcce149cdf6e\/a3b285ea-e486-40f3-a37a-7fa0e586339d-720p.mp4&quot;}"
         data-poster="https://r-file-2f.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b139e104214a08ae3f2ebcce149cdf6e/a3b285ea-e486-40f3-a37a-7fa0e586339d/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=37/postdur=37/overdur=37/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,tech,tech/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_cd_projekt_w_rankingu_50_najciekawszych_spolek_swiata_ranking_bloomberga_979838_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/fragment-oficjalnego-zwiastunu-gry-cyberpunk-2077,1853292.html'
         data-share-params="{&quot;id&quot;:&quot;1853292&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Fragment oficjalnego zwiastunu gry Cyberpunk 2077</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Jak powstają gry komputerowe?">
                    <article data-credentials="Źródło: tvn24"                         data-title="Jak powstają gry komputerowe?"
                        data-href="/wideo/jak-powstaja-gry-komputerowe,1741166.html"
                        data-excerpt="6.06 | Rejestrują ruchy człowieka, a następnie przenoszą je na ekran komputera. Mocap.pl to firma, która stworzyła technologię utrwalania ruchu w prze...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Jak powstają gry komputerowe?"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-35.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/14cfdb59b5bda1fc245aadae15b1984a/9e480951-f702-4392-bfc3-e29656338a5e/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Jak powstają gry komputerowe?" href="https://tvn24bis.pl/wideo/jak-powstaja-gry-komputerowe,1741166.html">
            <span>Odtwórz: Jak powstają gry komputerowe?</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1741166"
         data-video-material-id="1741166_06_06_2018_jak_powstaja_gry_komputerowe"
         data-gstream-video-id="1741166_06_06_2018_jak_powstaja_gry_komputerowe"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/14cfdb59b5bda1fc245aadae15b1984a/9e480951-f702-4392-bfc3-e29656338a5e-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/9e480951-f702-4392-bfc3-e29656338a5e-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/9e480951-f702-4392-bfc3-e29656338a5e-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/9e480951-f702-4392-bfc3-e29656338a5e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/9e480951-f702-4392-bfc3-e29656338a5e-720p.mp4&quot;}"
         data-poster="https://r-file-35.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/14cfdb59b5bda1fc245aadae15b1984a/9e480951-f702-4392-bfc3-e29656338a5e/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=113/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,tech,tech/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_cd_projekt_w_rankingu_50_najciekawszych_spolek_swiata_ranking_bloomberga_979838_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/jak-powstaja-gry-komputerowe,1741166.html'
         data-share-params="{&quot;id&quot;:&quot;1741166&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Jak powstają gry komputerowe?</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Pierwszy odcinek programu &amp;quot;Ostatnie Piętro&amp;quot;. Gościem współzałożyciel CD Projekt">
                    <article data-credentials="Źródło: tvn24bis"                         data-title="Pierwszy odcinek programu &amp;quot;Ostatnie Piętro&amp;quot;. Gościem współzałożyciel CD Projekt"
                        data-href="/wideo/michal-kicinski-z-cd-projekt-gosciem-programu-ostatnie-pietro,1846435.html"
                        data-excerpt="CD Projekt to jedna z najbardziej znanych polskich firm, która odniosła ogromny sukces finansowy. Droga do sukcesu obyła się jednak bez przeszkód, o c...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Pierwszy odcinek programu &amp;quot;Ostatnie Piętro&amp;quot;. Gościem współzałożyciel CD Projekt"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-ea.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/44968aece94f667e4095002d140b5896/d75bede9-8579-4458-83ae-e10beb55c692/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Pierwszy odcinek programu &amp;quot;Ostatnie Piętro&amp;quot;. Gościem współzałożyciel CD Projekt" href="https://tvn24bis.pl/wideo/michal-kicinski-z-cd-projekt-gosciem-programu-ostatnie-pietro,1846435.html">
            <span>Odtwórz: Pierwszy odcinek programu &amp;quot;Ostatnie Piętro&amp;quot;. Gościem współzałożyciel CD Projekt</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1846435"
         data-video-material-id="1846435_19_05_2019_pierwszy_odcinek_programu_ostatnie_pietro_gosciem_wspolzalozyciel_cd_projekt"
         data-gstream-video-id="1846435_19_05_2019_pierwszy_odcinek_programu_ostatnie_pietro_gosciem_wspolzalozyciel_cd_projekt"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/44968aece94f667e4095002d140b5896/d75bede9-8579-4458-83ae-e10beb55c692-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/d75bede9-8579-4458-83ae-e10beb55c692-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/d75bede9-8579-4458-83ae-e10beb55c692-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/d75bede9-8579-4458-83ae-e10beb55c692-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/44968aece94f667e4095002d140b5896\/d75bede9-8579-4458-83ae-e10beb55c692-720p.mp4&quot;}"
         data-poster="https://r-file-ea.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/44968aece94f667e4095002d140b5896/d75bede9-8579-4458-83ae-e10beb55c692/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=912/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,tech,tech/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_cd_projekt_w_rankingu_50_najciekawszych_spolek_swiata_ranking_bloomberga_979838_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/michal-kicinski-z-cd-projekt-gosciem-programu-ostatnie-pietro,1846435.html'
         data-share-params="{&quot;id&quot;:&quot;1846435&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Pierwszy odcinek programu &quot;Ostatnie Piętro&quot;. Gościem współzałożyciel CD Projekt</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Polska firma w rankingu 50 najciekawszych spółek świata
        </span>
        <span class="credentials">"Źródło: TVN24 BiS" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer4246 = $('.videoPlaylist#playlist-4246');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-4246').is(":visible")) {
            vidPlaylistContainer4246.videoPlaylist({
                playerContainer: vidPlaylistContainer4246.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer4246.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer4246.videoPlaylist({
            playerContainer: vidPlaylistContainer4246.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer4246.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/chinczycy-postawili-na-polakow-wybrano-najlepsze-gry-europy-srodkowo-wschodniej,979008.html" title="Chińczycy postawili na Polaków. Wybrano najlepsze gry Europy Środkowo-Wschodniej">Chińczycy postawili na Polaków. Wybrano najlepsze gry Europy Środkowo-Wschodniej</a></li>
                                                                <li><a href="/ostatnie-pietro,181,m/wspolzalozyciel-cd-projekt-walczylismy-rok-zeby-firme-uratowac,936871.html" title="Współzałożyciel CD Projekt: walczyliśmy rok, żeby firmę uratować">Współzałożyciel CD Projekt: walczyliśmy rok, żeby firmę uratować</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Agencja Bloomberg co roku publikuje zestawienie 50 spółek, które szczególnie warto obserwować w nadchodzącym roku. W najnowszej odsłonie na 2020 rok wśród gigantów takich jak Facebook, Google, Volkswagen czy Bayer znalazł się polski CD Projekt.</p>
            <p>W prestiżowym zestawieniu polski producent gier komputerowych wyprzedził dwa tysiące firm z różnych branż.</p>
<p>CD Projekt jest najmniejszą pod względem kapitału spółką w rankingu Bloomberga.</p>
<p>Mimo to autorzy rankingu prognozują jej największy wzrost sprzedaży. Przewidywany jest on na poziomie 446 procent.</p>
<h2>Premiera "Cyberpunk 2077"</h2>
<p>Zdaniem analityków najnowsza produkcja firmy "Cyberpunk 2077" w roku premiery może sprzedać się w nakładzie 20 milionów egzemplarzy.</p>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/chinczycy-postawili-na-polakow-wybrano-najlepsze-gry-europy-srodkowo-wschodniej,979008.html" title="Chińczycy postawili na Polaków. Wybrano najlepsze gry Europy Środkowo-Wschodniej">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Chińczycy postawili na Polaków. Wybrano najlepsze gry Europy Środkowo-Wschodniej"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-e9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/519c84155964659375821f7ca576f095/1f8b0367-5c1d-4674-8fb7-fc57f838e947.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: PAP/Jakub Kaczmarczyk                 </span>
                <span class="title">
                     Targi Poznań Game Arena                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/chinczycy-postawili-na-polakow-wybrano-najlepsze-gry-europy-srodkowo-wschodniej,979008.html" title="Chińczycy postawili na Polaków. Wybrano najlepsze gry Europy Środkowo-Wschodniej">Chińczycy postawili na Polaków. Wybrano najlepsze gry Europy Środkowo-Wschodniej</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Pięć wyróżnień dla polskich firm, w tym jedno od chińskich graczy za symulator w... <a class="read-more" href="/z-kraju,74/chinczycy-postawili-na-polakow-wybrano-najlepsze-gry-europy-srodkowo-wschodniej,979008.html"
                                                      title="Chińczycy postawili na Polaków. Wybrano najlepsze gry Europy Środkowo-Wschodniej">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Podczas prezentacji gry na targach E3 2019 w czerwcu br. w Los Angeles studio poinformowało, że <strong><a href="https://tvn24bis.pl/z-kraju,74/cyberpunk-2077-kiedy-premiera-keanu-reeves-oglosil-date-akcje-cd-projekt-rosna-na-gieldzie,943430.html" target="_blank">premiera odbędzie się 16 kwietnia</a></strong> 2020 roku. Gra rozgrywająca się w otwartym świecie przyszłości ukaże się  równocześnie na komputerach PC oraz konsolach PlayStation 4 i Xbox One.</p>
<p>CD Projekt udostępniło również w czerwcu filmowy zwiastun, który - poza spojrzeniem na fabułę - ujawnił postać Johnnego Silverhanda. Wyglądu, a w anglojęzycznej wersji gry także głosu bohaterowi użyczy Keanu Reeves - odtwórca głównej roli w trylogii Matrix, serii John Wick oraz w filmie Johnny Mnemonic.</p>
<p>CD Projekt RED jest notowany na Giełdzie Papierów Wartościowych. Na warszawskim parkiecie notowani są też inni producenci gier  komputerowych w tym: 11 bit studios, Playway, CI Games czy Ten Square  Games.</p>
            <div class="footer">
                <p>Autor: mb                    /                    Źródło: tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <HTML><HEAD><META HTTP-EQUIV='Content-Type' CONTENT='text/html;'></HEAD><BODY></BODY></HTML>

                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="979838"]').length != 0) {
            var $forum979838 = $('[data-forum]', '[data-article="979838"]');
            $forum979838.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/ze-swiata,75/cd-projekt-w-rankingu-50-najciekawszych-spolek-swiata-ranking-bloomberga,979838.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?eda8"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
