<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?eda8"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?eda8" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?eda8"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?eda8"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?eda8"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?eda8"/><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvn24bis.pl\/ze-swiata,75\/boris-johnson-chce-zrownac-prawa-wszystkich-imigrantow-na-wyspach,986271.html"},"publisher":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}},"author":{"@type":"Thing","name":"TVN24 BI\u015a"},"headline":"Boris Johnson chce zr\u00f3wna\u0107 prawa wszystkich imigrant\u00f3w na Wyspach","image":"https:\/\/r-file-90.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/i\/de03beffeed9da5f3639a621bcab5dd4\/28e97794-3a6e-4dc8-9985-bfde50fc32be.jpg","datePublished":"2019-11-18 12:35:02","dateModified":"2019-11-18 14:24:11","description":"Je\u015bli wygramy grudniowe wybory, wprowadzimy od stycznia 2021 roku r\u00f3wne traktowanie wszystkich imigrant\u00f3w, bez obecnych udogodnie\u0144 dla obywateli pa\u0144stw Unii Europejskiej - zapowiedzia\u0142 przedstawiciel Partii Konserwatywnej, kt\u00f3rej szefem jest premier Boris Johnson.","articleBody":"Przedstawiaj\u0105c szczeg\u00f3\u0142y swej przysz\u0142ej polityki imigracyjnej, torysi wskazali przyk\u0142adowo, \u017ce w efekcie brexitu przybysze z Unii Europejskiej b\u0119d\u0105 nabywa\u0107 prawo do \u015bwiadcze\u0144 socjalnych dopiero po pi\u0119ciu latach pobytu, podczas gdy obecnie mog\u0105 z nich korzysta\u0107 ju\u017c po trzech miesi\u0105cach.Op\u0142ata od cudzoziemc\u00f3wKonserwaty\u015bci chc\u0105 te\u017c podwy\u017cszy\u0107 od przysz\u0142ego roku z 400 do 625 funt\u00f3w rocznie op\u0142at\u0119 pobieran\u0105 od cudzoziemc\u00f3w za pe\u0142ny dost\u0119p do us\u0142ug brytyjskiej publicznej s\u0142u\u017cby zdrowia. Chc\u0105 te\u017c rozszerzy\u0107 obowi\u0105zek jej p\u0142acenia na wszystkich zagranicznych pracownik\u00f3w, r\u00f3wnie\u017c z kraj\u00f3w UE. Ma to zapewni\u0107 skarbowi pa\u0144stwa dodatkowe 500 mln funt\u00f3w rocznie.Ponadto wi\u0119kszo\u015b\u0107 os\u00f3b chc\u0105cych podj\u0105\u0107 prac\u0119 w Zjednoczonym Kr\u00f3lestwie b\u0119dzie musia\u0142a wcze\u015bniej udokumentowa\u0107 otrzymanie konkretnej propozycji zatrudnienia. Obowi\u0105zek ten nie obejmie os\u00f3b z wysokimi kwalifikacjami zawodowymi w po\u017c\u0105danych specjalno\u015bciach oraz przybysz\u00f3w zamierzaj\u0105cych podj\u0105\u0107 w\u0142asn\u0105 dzia\u0142alno\u015b\u0107 biznesow\u0105.\"Gdy opu\u015bcimy UE, b\u0119dziemy mieli now\u0105 okazj\u0119 do wykazania si\u0119 uczciwo\u015bci\u0105 i zapewnienia, by wszystkich przyje\u017cd\u017caj\u0105cych do nas traktowano tak samo. Uczynimy nasz system imigracyjny r\u00f3wnym\" - g\u0142osi wydane przez Johnsona o\u015bwiadczenieWybory29 pa\u017adziernika 2019 roku brytyjscy pos\u0142owie zdecydowali, \u017ce przedterminowe wybory do Izby Gmin odb\u0119d\u0105 si\u0119 w czwartek 12 grudnia.Johnson liczy, \u017ce wybory dadz\u0105 mu bezwzgl\u0119dn\u0105 wi\u0119kszo\u015b\u0107 w Izbie Gmin, a w konsekwencji mo\u017cliwo\u015b\u0107 skutecznego rz\u0105dzenia. To tak\u017ce mog\u0142oby prze\u0142ama\u0107 trwaj\u0105cy od wielu miesi\u0119cy pat wok\u00f3\u0142 brexitu, bo w obecnej podzielonej Izbie Gmin nie uda\u0142o si\u0119 uzyska\u0107 poparcia dla \u017cadnego wyj\u015bcia z sytuacji. Je\u015bli konserwaty\u015bci faktycznie b\u0119d\u0105 mieli wi\u0119kszo\u015b\u0107, przyj\u0119cie uzgodnionego 17 pa\u017adziernika porozumienia z Uni\u0105 Europejsk\u0105 b\u0119dzie znacznie \u0142atwiejsze."}
</script><script type="application/ld+json">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</script>
    <title>Boris Johnson chce zrównać prawa wszystkich imigrantów na Wyspach | Ze świata</title><meta name="description" content="Jeśli wygramy grudniowe wybory, wprowadzimy od stycznia 2021 roku równe traktowanie wszystkich imigrantów, bez obecnych udogodnień dla obywateli państw Unii..." /><meta property="og:image" content="https://r-scale-90.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/de03beffeed9da5f3639a621bcab5dd4/28e97794-3a6e-4dc8-9985-bfde50fc32be.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/986271" /><meta property="og:type" content="article" /><meta property="og:description" content="Jeśli wygramy grudniowe wybory, wprowadzimy od stycznia 2021 roku równe traktowanie wszystkich imigrantów, bez obecnych udogodnień dla obywateli państw Unii Europejskiej - zapowiedział przedstawiciel Partii Konserwatywnej, której szefem jest premier Boris Johnson." /><meta property="og:title" content="Boris Johnson chce zrównać prawa wszystkich imigrantów na Wyspach | Ze świata" /><link rel="canonical" href="https://tvn24bis.pl/ze-swiata,75/boris-johnson-chce-zrownac-prawa-wszystkich-imigrantow-na-wyspach,986271.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?eda8"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?eda8" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?eda8" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?eda8" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?eda8" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?eda8" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?eda8"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'ze_swiata_75_boris_johnson_chce_zrownac_prawa_wszystkich_imigrantow_na_wyspach_986271_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'ze_swiata,swiat';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"986271","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-90.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/de03beffeed9da5f3639a621bcab5dd4/28e97794-3a6e-4dc8-9985-bfde50fc32be.jpg"><meta name="twitter:title" content="Koniec przywilejów dla Polaków na Wyspach? &quot;Uczynimy nasz system imigracyjny równym&quot;"><meta name="twitter:description" content="Jeśli wygramy grudniowe wybory, wprowadzimy od stycznia 2021 roku równe traktowanie wszystkich imigrantów, bez obecnych udogodnień dla obywateli państw Unii Europejskiej - zapowiedział przedstawiciel Partii Konserwatywnej, której szefem jest premier Boris Johnson."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/ze_swiata -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '1wNL0G_ctLYsVblexx9Ox5ch.GLIZnAONdnfHtktoHD.X7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fze-swiata%2C75%2Fboris-johnson-chce-zrownac-prawa-wszystkich-imigrantow-na-wyspach%2C986271.html&ob=986271&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?eda8" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?eda8" />
                </a>

                
            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2236.04</span>
                                        <span class="change-percent percent     rise">
                        +0.10%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2534.20</span>
                                        <span class="change-percent percent     rise">
                        +0.11%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">58842.32</span>
                                        <span class="change-percent percent     rise">
                        +0.15%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">11608.71</span>
                                        <span class="change-percent percent     rise">
                        +0.32%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">3749.77</span>
                                        <span class="change-percent percent     rise">
                        +0.08%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2237.12</div>
        <div class="change-percent percent     rise">
            +0.15%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2535.20</div>
        <div class="change-percent percent     rise">
            +0.15%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">58845.35</div>
        <div class="change-percent percent     rise">
            +0.16%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">11609.61</div>
        <div class="change-percent percent     rise">
            +0.33%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">3750.35</div>
        <div class="change-percent percent     rise">
            +0.09%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-11-18">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2019-05-18">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2019-08-18">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2019-10-18">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-11-04">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        14:21
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.29080</div>
                <div class="change-percent     rise">0.39%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name ">USD/PLN</div>
                <div class="value">3.87862</div>
                <div class="change-percent     rise">0.29%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name ">USD/RUB</div>
                <div class="value">63.87650</div>
                <div class="change-percent     rise">0.17%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">3.91702</div>
                <div class="change-percent     rise">0.24%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.10624</div>
                <div class="change-percent     rise">0.09%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        14:21
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">16.82</div>
                    <div class="change-percent     fall">-0.74%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">5835.25</div>
                    <div class="change-percent     fall">-0.12%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name fall-arrow">ZŁOTO</div>
                    <div class="value">1461.85</div>
                    <div class="change-percent     fall">-0.45%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">57.47</div>
                    <div class="change-percent     fall">-0.62%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">62.89</div>
                    <div class="change-percent     fall">-0.65%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        14:21
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-986271" class="article" data-article="986271"
         data-article-url="/ze-swiata,75/boris-johnson-chce-zrownac-prawa-wszystkich-imigrantow-na-wyspach,986271.html" data-article-title="Koniec%20przywilej%C3%B3w%20dla%20Polak%C3%B3w%20na%20Wyspach%3F%20%22Uczynimy%20nasz%20system%20imigracyjny%20r%C3%B3wnym%22">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
            
    <span class="icon"></span>
    <time datetime="2019-11-18 12:35+01:00">18 LISTOPADA 2019, 12:35</time>

            <ul class="minimalShareContainerList" data-id="article_986271" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F986271">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/986271">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/986271"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="986271">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/986271"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="986271">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Koniec przywilejów dla Polaków na Wyspach? "Uczynimy nasz system imigracyjny równym"</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(986271, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Johnson dopiął swego. Będą przedterminowe wybory"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/6f2688a5fce7d48c8d19762b88c32c3b/56958c56-4df4-4e10-83c8-124fcb13b236.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Johnson dopiął swego. Będą przedterminowe wybory" href="https://tvn24bis.pl/wideo/londyn-beda-przedterminowe-wybory-w-wielkiej-brytanii,1895077.html">
            <span>Odtwórz: Johnson dopiął swego. Będą przedterminowe wybory</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1895077"
         data-video-material-id="1895077_30_10_2019_johnson_dopial_swego_beda_przedterminowe_wybory"
         data-gstream-video-id="1895077_30_10_2019_johnson_dopial_swego_beda_przedterminowe_wybory"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/6f2688a5fce7d48c8d19762b88c32c3b/4e521c1a-fb42-11e9-b077-0050569b018a-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/4e521c1a-fb42-11e9-b077-0050569b018a-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/4e521c1a-fb42-11e9-b077-0050569b018a-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/4e521c1a-fb42-11e9-b077-0050569b018a-480p.mp4&quot;}"
         data-poster="https://r-file-0b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/6f2688a5fce7d48c8d19762b88c32c3b/56958c56-4df4-4e10-83c8-124fcb13b236.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=94/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_boris_johnson_chce_zrownac_prawa_wszystkich_imigrantow_na_wyspach_986271_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=fakty&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/londyn-beda-przedterminowe-wybory-w-wielkiej-brytanii,1895077.html'
         data-share-params="{&quot;id&quot;:&quot;1895077&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-2806" data-index="2806">
        <ul class="playlist-controls" data-index="2806">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Johnson dopiął swego. Będą przedterminowe wybory">
                    <article data-credentials="Źródło: Fakty TVN"                         data-title="Johnson dopiął swego. Będą przedterminowe wybory"
                        data-href="/wideo/londyn-beda-przedterminowe-wybory-w-wielkiej-brytanii,1895077.html"
                        data-excerpt="Wybory w Wielkiej Brytanii odbędą się 12 grudnia i będą to pierwsze wybory w grudniu od 96 lat. Natomiast sytuacja związana z bexitem to wciąż niewiad...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Johnson dopiął swego. Będą przedterminowe wybory"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/6f2688a5fce7d48c8d19762b88c32c3b/56958c56-4df4-4e10-83c8-124fcb13b236.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1280&amp;srch=720&amp;dstw=1280&amp;dsth=720&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Johnson dopiął swego. Będą przedterminowe wybory" href="https://tvn24bis.pl/wideo/londyn-beda-przedterminowe-wybory-w-wielkiej-brytanii,1895077.html">
            <span>Odtwórz: Johnson dopiął swego. Będą przedterminowe wybory</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1895077"
         data-video-material-id="1895077_30_10_2019_johnson_dopial_swego_beda_przedterminowe_wybory"
         data-gstream-video-id="1895077_30_10_2019_johnson_dopial_swego_beda_przedterminowe_wybory"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/6f2688a5fce7d48c8d19762b88c32c3b/4e521c1a-fb42-11e9-b077-0050569b018a-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/4e521c1a-fb42-11e9-b077-0050569b018a-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/4e521c1a-fb42-11e9-b077-0050569b018a-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/4e521c1a-fb42-11e9-b077-0050569b018a-480p.mp4&quot;}"
         data-poster="https://r-file-0b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/6f2688a5fce7d48c8d19762b88c32c3b/56958c56-4df4-4e10-83c8-124fcb13b236.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=94/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_boris_johnson_chce_zrownac_prawa_wszystkich_imigrantow_na_wyspach_986271_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=fakty&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/londyn-beda-przedterminowe-wybory-w-wielkiej-brytanii,1895077.html'
         data-share-params="{&quot;id&quot;:&quot;1895077&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Johnson dopiął swego. Będą przedterminowe wybory</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Johnson chce wyborów 12 grudnia">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Johnson chce wyborów 12 grudnia"
                        data-href="/wideo/boris-johnson-chce-przyspieszonych-wyborow-12-grudnia,1893252.html"
                        data-excerpt="24.10 | Brytyjski premier Boris Johnson poinformował w czwartek, że da Izbie Gmin więcej czasu do debatowania nad porozumieniem w sprawie brexitu, ale...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Johnson chce wyborów 12 grudnia"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-e8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/c3395dd46c34fa7fd8d729d8cf88b7a8/0050d091-7e56-431f-8edd-a5e9f5989c65.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Johnson chce wyborów 12 grudnia" href="https://tvn24bis.pl/wideo/boris-johnson-chce-przyspieszonych-wyborow-12-grudnia,1893252.html">
            <span>Odtwórz: Johnson chce wyborów 12 grudnia</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1893252"
         data-video-material-id="1893252_24_10_2019_johnson_chce_wyborow_12_grudnia"
         data-gstream-video-id="1893252_24_10_2019_johnson_chce_wyborow_12_grudnia"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c3395dd46c34fa7fd8d729d8cf88b7a8/d232eee6-b358-4ca0-8ce3-5b2048ab38c6-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/d232eee6-b358-4ca0-8ce3-5b2048ab38c6-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/d232eee6-b358-4ca0-8ce3-5b2048ab38c6-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/d232eee6-b358-4ca0-8ce3-5b2048ab38c6-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c3395dd46c34fa7fd8d729d8cf88b7a8\/d232eee6-b358-4ca0-8ce3-5b2048ab38c6-720p.mp4&quot;}"
         data-poster="https://r-file-e8.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/c3395dd46c34fa7fd8d729d8cf88b7a8/0050d091-7e56-431f-8edd-a5e9f5989c65.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=33/postdur=33/overdur=33/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_boris_johnson_chce_zrownac_prawa_wszystkich_imigrantow_na_wyspach_986271_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/boris-johnson-chce-przyspieszonych-wyborow-12-grudnia,1893252.html'
         data-share-params="{&quot;id&quot;:&quot;1893252&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Johnson chce wyborów 12 grudnia</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Tusk: jest zgoda UE27 na elastyczne przedłużenie brexitu do końca stycznia">
                    <article data-credentials="Źródło: tvn24/Reuters"                         data-title="Tusk: jest zgoda UE27 na elastyczne przedłużenie brexitu do końca stycznia"
                        data-href="/wideo/donald-tusk-jest-zgoda-ue27-na-elastyczne-przedluzenie-brexitu,1894116.html"
                        data-excerpt="28.10 | Przywódcy państw członkowskich Unii Europejskiej zgodzili się, by Wspólnota zaakceptowała wniosek o przedłużenie brexitu do 31 stycznia 2020 r...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Tusk: jest zgoda UE27 na elastyczne przedłużenie brexitu do końca stycznia"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-53.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/c3395dd46c34fa7fd8d729d8cf88b7a8/ab8f3531-a80b-424b-ac59-398bcd4b8641.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Tusk: jest zgoda UE27 na elastyczne przedłużenie brexitu do końca stycznia" href="https://tvn24bis.pl/wideo/donald-tusk-jest-zgoda-ue27-na-elastyczne-przedluzenie-brexitu,1894116.html">
            <span>Odtwórz: Tusk: jest zgoda UE27 na elastyczne przedłużenie brexitu do końca stycznia</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1894116"
         data-video-material-id="1894116_28_10_2019_tusk_jest_zgoda_ue27_na_elastyczne_przedluzenie_brexitu_do_konca_stycznia"
         data-gstream-video-id="1894116_28_10_2019_tusk_jest_zgoda_ue27_na_elastyczne_przedluzenie_brexitu_do_konca_stycznia"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/6f2688a5fce7d48c8d19762b88c32c3b/fff338e6-6f55-48e5-9968-60602a3684cd-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/fff338e6-6f55-48e5-9968-60602a3684cd-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/fff338e6-6f55-48e5-9968-60602a3684cd-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/fff338e6-6f55-48e5-9968-60602a3684cd-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/fff338e6-6f55-48e5-9968-60602a3684cd-720p.mp4&quot;}"
         data-poster="https://r-file-53.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/c3395dd46c34fa7fd8d729d8cf88b7a8/ab8f3531-a80b-424b-ac59-398bcd4b8641.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=80/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_boris_johnson_chce_zrownac_prawa_wszystkich_imigrantow_na_wyspach_986271_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/donald-tusk-jest-zgoda-ue27-na-elastyczne-przedluzenie-brexitu,1894116.html'
         data-share-params="{&quot;id&quot;:&quot;1894116&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Tusk: jest zgoda UE27 na elastyczne przedłużenie brexitu do końca stycznia</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="UE27 zgodziła się, że zaakceptuje wniosek o przedłużenie brexitu do 31 stycznia 2020 roku">
                    <article data-credentials="Źródło: tvn24"                         data-title="UE27 zgodziła się, że zaakceptuje wniosek o przedłużenie brexitu do 31 stycznia 2020 roku"
                        data-href="/wideo/brexit-przedluzony-do-31-stycznia-2020-roku,1894134.html"
                        data-excerpt="28.10 | Przywódcy państw członkowskich Unii Europejskiej zgodzili się, by Wspólnota zaakceptowała wniosek o opóźnienie brexitu do 31 stycznia 2020 rok...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="UE27 zgodziła się, że zaakceptuje wniosek o przedłużenie brexitu do 31 stycznia 2020 roku"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-d9.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/6f2688a5fce7d48c8d19762b88c32c3b/22e68087-91ba-427b-9330-cd48007ee3c4.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: UE27 zgodziła się, że zaakceptuje wniosek o przedłużenie brexitu do 31 stycznia 2020 roku" href="https://tvn24bis.pl/wideo/brexit-przedluzony-do-31-stycznia-2020-roku,1894134.html">
            <span>Odtwórz: UE27 zgodziła się, że zaakceptuje wniosek o przedłużenie brexitu do 31 stycznia 2020 roku</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1894134"
         data-video-material-id="1894134_28_10_2019_ue27_zgodzila_sie_ze_zaakceptuje_wniosek_o_przedluzenie_brexitu_do_31_stycznia_2020_roku"
         data-gstream-video-id="1894134_28_10_2019_ue27_zgodzila_sie_ze_zaakceptuje_wniosek_o_przedluzenie_brexitu_do_31_stycznia_2020_roku"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/6f2688a5fce7d48c8d19762b88c32c3b/fb805612-003c-4de7-afc4-a9fb6da20cdc-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/fb805612-003c-4de7-afc4-a9fb6da20cdc-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/fb805612-003c-4de7-afc4-a9fb6da20cdc-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/fb805612-003c-4de7-afc4-a9fb6da20cdc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/fb805612-003c-4de7-afc4-a9fb6da20cdc-720p.mp4&quot;}"
         data-poster="https://r-file-d9.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/6f2688a5fce7d48c8d19762b88c32c3b/22e68087-91ba-427b-9330-cd48007ee3c4.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=116/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_boris_johnson_chce_zrownac_prawa_wszystkich_imigrantow_na_wyspach_986271_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/brexit-przedluzony-do-31-stycznia-2020-roku,1894134.html'
         data-share-params="{&quot;id&quot;:&quot;1894134&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>UE27 zgodziła się, że zaakceptuje wniosek o przedłużenie brexitu do 31 stycznia 2020 roku</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Były spiker Izby Gmin John Bercow: brexit to największy błąd od czasu wojny">
                    <article data-credentials="Źródło: ENEX"                         data-title="Były spiker Izby Gmin John Bercow: brexit to największy błąd od czasu wojny"
                        data-href="/wideo/john-bercow-brexit-najwiekszym-bledem-wielkiej-brytanii-w-powojennym-okresie,1897207.html"
                        data-excerpt="6.11 | Były spiker Izby Gmin John Bercow ocenił w środę, że jako spiker był obiektywny i bezstronny. Dodał, że po odejściu ze stanowiska może wyrażać...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Były spiker Izby Gmin John Bercow: brexit to największy błąd od czasu wojny"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-8d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/2d00f43f07911355d4151f13925ff292/b972e1a9-b3cc-4c1c-8577-620f1f201b21.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Były spiker Izby Gmin John Bercow: brexit to największy błąd od czasu wojny" href="https://tvn24bis.pl/wideo/john-bercow-brexit-najwiekszym-bledem-wielkiej-brytanii-w-powojennym-okresie,1897207.html">
            <span>Odtwórz: Były spiker Izby Gmin John Bercow: brexit to największy błąd od czasu wojny</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1897207"
         data-video-material-id="1897207_07_11_2019_byly_spiker_izby_gmin_john_bercow_brexit_to_najwiekszy_blad_od_czasu_wojny"
         data-gstream-video-id="1897207_07_11_2019_byly_spiker_izby_gmin_john_bercow_brexit_to_najwiekszy_blad_od_czasu_wojny"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/2d00f43f07911355d4151f13925ff292/6110a5bd-e234-42d8-bd12-42f0db87c8d0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2d00f43f07911355d4151f13925ff292\/6110a5bd-e234-42d8-bd12-42f0db87c8d0-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2d00f43f07911355d4151f13925ff292\/6110a5bd-e234-42d8-bd12-42f0db87c8d0-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2d00f43f07911355d4151f13925ff292\/6110a5bd-e234-42d8-bd12-42f0db87c8d0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2d00f43f07911355d4151f13925ff292\/6110a5bd-e234-42d8-bd12-42f0db87c8d0-720p.mp4&quot;}"
         data-poster="https://r-file-8d.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/2d00f43f07911355d4151f13925ff292/b972e1a9-b3cc-4c1c-8577-620f1f201b21.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=45/postdur=45/overdur=45/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_boris_johnson_chce_zrownac_prawa_wszystkich_imigrantow_na_wyspach_986271_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/john-bercow-brexit-najwiekszym-bledem-wielkiej-brytanii-w-powojennym-okresie,1897207.html'
         data-share-params="{&quot;id&quot;:&quot;1897207&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Były spiker Izby Gmin John Bercow: brexit to największy błąd od czasu wojny</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Partia Brexitu nie wystartuje w okręgach konserwatystów">
                    <article data-credentials="Źródło: Reuters Archive"                         data-title="Partia Brexitu nie wystartuje w okręgach konserwatystów"
                        data-href="/wideo/wielka-brytania-partia-brexitu-nie-wystartuje-w-okregach-konserwatystow,1898248.html"
                        data-excerpt="11.11 | Brexitu w wyborach parlamentarnych 12 grudnia nie wystawi kandydatów w 317 okręgach, w których w 2017 roku wygrali konserwatyści - poinformowa...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Partia Brexitu nie wystartuje w okręgach konserwatystów"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-05.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/1f71e393b3809197ed66df836fe833e5/1fa4689b-9e57-4a83-b099-e65a4e95c581.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Partia Brexitu nie wystartuje w okręgach konserwatystów" href="https://tvn24bis.pl/wideo/wielka-brytania-partia-brexitu-nie-wystartuje-w-okregach-konserwatystow,1898248.html">
            <span>Odtwórz: Partia Brexitu nie wystartuje w okręgach konserwatystów</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1898248"
         data-video-material-id="1898248_11_11_2019_partia_brexitu_nie_wystartuje_w_okregach_konserwatystow"
         data-gstream-video-id="1898248_11_11_2019_partia_brexitu_nie_wystartuje_w_okregach_konserwatystow"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/1f71e393b3809197ed66df836fe833e5/1c093d82-4277-4203-ab47-ac8f791bf4e5-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f71e393b3809197ed66df836fe833e5\/1c093d82-4277-4203-ab47-ac8f791bf4e5-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f71e393b3809197ed66df836fe833e5\/1c093d82-4277-4203-ab47-ac8f791bf4e5-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f71e393b3809197ed66df836fe833e5\/1c093d82-4277-4203-ab47-ac8f791bf4e5-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f71e393b3809197ed66df836fe833e5\/1c093d82-4277-4203-ab47-ac8f791bf4e5-720p.mp4&quot;}"
         data-poster="https://r-file-05.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/1f71e393b3809197ed66df836fe833e5/1fa4689b-9e57-4a83-b099-e65a4e95c581.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=33/postdur=33/overdur=33/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=ze_swiata,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=ze_swiata_75_boris_johnson_chce_zrownac_prawa_wszystkich_imigrantow_na_wyspach_986271_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wielka-brytania-partia-brexitu-nie-wystartuje-w-okregach-konserwatystow,1898248.html'
         data-share-params="{&quot;id&quot;:&quot;1898248&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Partia Brexitu nie wystartuje w okręgach konserwatystów</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Johnson dopiął swego. Będą przedterminowe wybory
        </span>
        <span class="credentials">"Źródło: Fakty TVN" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer2806 = $('.videoPlaylist#playlist-2806');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-2806').is(":visible")) {
            vidPlaylistContainer2806.videoPlaylist({
                playerContainer: vidPlaylistContainer2806.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer2806.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer2806.videoPlaylist({
            playerContainer: vidPlaylistContainer2806.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer2806.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/coraz-mniej-polakow-na-wyspach-zmiana-kierunku-emigracji,985788.html" title="Coraz mniej Polaków na Wyspach. Zmiana kierunku emigracji">Coraz mniej Polaków na Wyspach. Zmiana kierunku emigracji</a></li>
                                                                <li><a href="/z-kraju,74/wygasna-wszelkie-uprawnienia-ministerstwo-o-brexicie-bez-umowy,979719.html" title=" Wygasną wszelkie uprawnienia . Ministerstwo o brexicie bez umowy">"Wygasną wszelkie uprawnienia". Ministerstwo o brexicie bez umowy</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Jeśli wygramy grudniowe wybory, wprowadzimy od stycznia 2021 roku równe traktowanie wszystkich imigrantów, bez obecnych udogodnień dla obywateli państw Unii Europejskiej - zapowiedział przedstawiciel Partii Konserwatywnej, której szefem jest premier Boris Johnson.</p>
            <p>Przedstawiając szczegóły swej przyszłej polityki imigracyjnej, torysi  wskazali przykładowo, że w efekcie brexitu przybysze z Unii Europejskiej  będą nabywać prawo do świadczeń socjalnych dopiero po pięciu latach  pobytu, podczas gdy obecnie mogą z nich korzystać już po trzech  miesiącach.</p>
<h2>Opłata od cudzoziemców</h2>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/coraz-mniej-polakow-na-wyspach-zmiana-kierunku-emigracji,985788.html" title="Coraz mniej Polaków na Wyspach. Zmiana kierunku emigracji">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Coraz mniej Polaków na Wyspach. Zmiana kierunku emigracji"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=15%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/4888241374e8c62ddd9b4c3cfd091f96/db339f53-b0ec-4400-a96b-052b7dd42019.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=15%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Wielka Brytania spadła na drugie miejsce                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/coraz-mniej-polakow-na-wyspach-zmiana-kierunku-emigracji,985788.html" title="Coraz mniej Polaków na Wyspach. Zmiana kierunku emigracji">Coraz mniej Polaków na Wyspach. Zmiana kierunku emigracji</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Około 2,5 miliona Polaków przebywało czasowo poza granicami Polski na koniec 201... <a class="read-more" href="/z-kraju,74/coraz-mniej-polakow-na-wyspach-zmiana-kierunku-emigracji,985788.html"
                                                      title="Coraz mniej Polaków na Wyspach. Zmiana kierunku emigracji">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Konserwatyści chcą też podwyższyć od przyszłego roku z 400 do 625  funtów rocznie opłatę pobieraną od cudzoziemców za pełny dostęp do usług  brytyjskiej publicznej służby zdrowia. Chcą też rozszerzyć obowiązek jej  płacenia na wszystkich zagranicznych pracowników, również z krajów UE.  Ma to zapewnić skarbowi państwa dodatkowe 500 mln funtów rocznie.<br /><br />Ponadto  większość osób chcących podjąć pracę w Zjednoczonym Królestwie będzie  musiała wcześniej udokumentować otrzymanie konkretnej propozycji  zatrudnienia. Obowiązek ten nie obejmie osób z wysokimi kwalifikacjami zawodowymi w pożądanych specjalnościach oraz przybyszów zamierzających  podjąć własną działalność biznesową.<br /><br />"Gdy opuścimy UE, będziemy  mieli nową okazję do wykazania się uczciwością i zapewnienia, by  wszystkich przyjeżdżających do nas traktowano tak samo. Uczynimy nasz  system imigracyjny równym" - głosi wydane przez Johnsona oświadczenie</p>
<h2>Wybory</h2>
<p>29 października 2019 roku brytyjscy posłowie zdecydowali, że przedterminowe wybory do Izby Gmin odbędą się w czwartek 12 grudnia.</p>
<p>Johnson liczy, że wybory dadzą mu bezwzględną większość w Izbie Gmin, a w konsekwencji możliwość skutecznego rządzenia. To także mogłoby przełamać trwający od wielu miesięcy pat wokół brexitu, bo w obecnej podzielonej Izbie Gmin nie udało się uzyskać poparcia dla żadnego wyjścia z sytuacji. Jeśli konserwatyści faktycznie będą mieli większość, <strong><a href="https://www.tvn24.pl/wiadomosci-ze-swiata,2/brexit-jest-porozumienie-miedzy-wielka-brytania-i-ue,978201.html" target="_blank">przyjęcie uzgodnionego 17 października porozumienia z Unią Europejską</a></strong> będzie znacznie łatwiejsze.</p>
            <div class="footer">
                <p>Autor: tol                    /                    Źródło: PAP, tvn24.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="1"
                 data-forum-object-id="986271"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Koniec przywilejów dla Polaków na Wyspach? &quot;Uczynimy nasz system imigracyjny równym&quot;"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16350016"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="84d67e4a1b6023ec284456622c742c1a">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_986271" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F986271">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/986271"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="986271">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/986271"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="986271">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(1)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/986271">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?eda8" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                            <article id="forum-49501607" data-forum-post-id="49501607" class="post ">
    
    <div class="avatar" data-forum-user-details="4194235">
    <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?eda8" alt="jano_22"/>

    <div class="author-info">
        <div class="author-name">
            <a title="jano_22" href="#forum" rel="nofollow">jano_22 </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">jano_22</span>
        <time datetime="2019-11-18 13:11:41">2019-11-18 13:11:41</time>

        

        <div class="text ">
            Służba Zdrowia oparta na cudownym paracetamolu jest faktycznie lepsza od tej z UE, więc już widzę te tłumy do płacenia 600 funtów rocznie. Do tego mina im  zrzednie, jak UE wprowadzi te same przepisy dla nich na terenie UE...
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="2"
   class="positive" title="oceń komentarz pozytywnie">2</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,16350016,49501607,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="Służba Zdrowia oparta na cudownym paracetamolu jest faktycznie lepsza od tej z UE, więc już widzę te tłumy do płacenia 600 funtów rocznie. Do tego mina im  zrzednie, jak UE wprowadzi te same przepisy dla nich na terenie UE..."
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="Służba Zdrowia oparta na cudownym paracetamolu jest faktycznie lepsza od tej z UE, więc już widzę te tłumy do płacenia 600 funtów rocznie. Do tego mina im  zrzednie, jak UE wprowadzi te same przepisy dla nich na terenie UE..."
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="Służba Zdrowia oparta na cudownym paracetamolu jest faktycznie lepsza od tej z UE, więc już widzę te tłumy do płacenia 600 funtów rocznie. Do tego mina im  zrzednie, jak UE wprowadzi te same przepisy dla nich na terenie UE..."
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-49501607">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                    </section>
    </article>
                </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="986271"]').length != 0) {
            var $forum986271 = $('[data-forum]', '[data-article="986271"]');
            $forum986271.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/ze-swiata,75/boris-johnson-chce-zrownac-prawa-wszystkich-imigrantow-na-wyspach,986271.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?eda8"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
