<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?3666"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?3666" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?3666"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?3666"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?3666"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?3666"/><script type="application/ld+json">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</script><script type="application/ld+json">
    [{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Moscovici: podwy\u017cszenie prognozy wzrostu dla Polski - spektakularne","height":"1080","width":"1920","description":"10.05 | Podwy\u017cszenie prognozy wzrostu gospodarczego dla Polski na 2019 r. jest spektakularne; g\u0142\u00f3wnym powodem by\u0142 stymulus fiskalny, czyli zwi\u0119kszone wydatki publiczne - poinformowa\u0142 we wtorek komisarz UE ds. gospodarczych Pierre Moscovici.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-05-10","uploadDate":"2019-05-10","expires":"","duration":"PT45S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Premier o fiansowaniu obietnic","height":"1080","width":"1920","description":"26.03| Premier zaznaczy\u0142, \u017ce nie wszystkie choroby, patologie, z powodu kt\u00f3rych cierpia\u0142a polska gospodarka i finanse publiczne zosta\u0142y \"do bia\u0142ej ko\u015bci wypalone\". Zastrzeg\u0142, \u017ce bardzo wiele b\u0119dzie zale\u017ca\u0142o od tego, \"jacy b\u0119d\u0105 lekarze gospodarki w kolejnych latach\".","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/ece80822-1bef-4eeb-ae85-4b4fd5efdae5\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-03-26","uploadDate":"2019-03-26","expires":"","duration":"PT66S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"\"Polityka gospodarcza w Polsce zaczyna by\u0107 w takiej fazie, jak by\u0142a w okresie gierkowskim\"","height":"1080","width":"1920","description":"05.03 | To, co dzisiaj si\u0119 dzieje przekracza wszelkie granice. Po pierwsze, spo\u0142ecznie jest bez sensu, ekonomicznie gro\u017ane, wi\u0119c pozostaje tylko motywacja polityczna. Zreszt\u0105 wszystkie okoliczno\u015bci, w jakich to powsta\u0142o, wskazuj\u0105, \u017ce jest to pr\u00f3ba przekupstwa wyborc\u00f3w - powiedzia\u0142 w \"Kropce nad i...","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/i\/ab7314887865c4265e896c6e209d1cd6\/2b2835ab-0505-46f5-9d1c-9cfd42969acf.jpeg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-03-05","uploadDate":"2019-03-05","expires":"","duration":"PT64S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Premier przed wylotem na szczyt w Rumunii","height":"1080","width":"1920","description":"09.05 | Morawiecki: b\u0119dziemy rozmawia\u0107 o sprawach zwi\u0105zanych z przysz\u0142ym bud\u017cetem.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/i\/8c8a58fa97c205ff222de3685497742c\/c2d69148-77e7-485f-b092-978d0a51e9d7.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-05-09","uploadDate":"2019-05-09","expires":"","duration":"PT84S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}}]
</script>
    <title>Wzrost PKB Polski w I kwartale 2019. Dane GUS | Z kraju</title><meta name="description" content="Produkt Krajowy Brutto w pierwszym kwartale 2019 roku wzrósł o 4,7 procent rok do roku - podał w piątek Główny Urząd Statystyczny. - Wynik jest sporo wyższy..." /><meta property="og:image" content="https://r-scale-97.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/333222170ab9edca4785c39f55221fe7/67d45dfc-a40a-428f-b13e-a172a985c49b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/940754" /><meta property="og:type" content="article" /><meta property="og:description" content="Produkt Krajowy Brutto w pierwszym kwartale 2019 roku wzrósł o 4,7 procent rok do roku - podał w piątek Główny Urząd Statystyczny. - Wynik jest sporo wyższy od oczekiwań z początku roku - zauważyła Monika Kurtek, ekonomistka Banku Pocztowego. Z kolei analitycy mBanku po najnowszych danych podnieśli prognozy wzrostu polskiej gospodarki dla całego 2019 roku." /><meta property="og:title" content="Wzrost PKB Polski w I kwartale 2019. Dane GUS | Z kraju" /><link rel="canonical" href="https://tvn24bis.pl/z-kraju,74/wzrost-pkb-polski-w-i-kwartale-2019-dane-gus,940754.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?3666"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?3666" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?3666" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?3666" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?3666" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?3666" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?3666"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'z_kraju_74_wzrost_pkb_polski_w_i_kwartale_2019_dane_gus_940754_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'z_kraju';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"940754","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-97.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/333222170ab9edca4785c39f55221fe7/67d45dfc-a40a-428f-b13e-a172a985c49b.jpg"><meta name="twitter:title" content="Dobre dane z polskiej gospodarki. &quot;Wynik sporo wyższy od oczekiwań&quot;"><meta name="twitter:description" content="Produkt Krajowy Brutto w pierwszym kwartale 2019 roku wzrósł o 4,7 procent rok do roku - podał w piątek Główny Urząd Statystyczny. - Wynik jest sporo wyższy od oczekiwań z początku roku - zauważyła Monika Kurtek, ekonomistka Banku Pocztowego. Z kolei analitycy mBanku po najnowszych danych podnieśli prognozy wzrostu polskiej gospodarki dla całego 2019 roku."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/z_kraju -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQmCVaClR8oKlOTSnFjFgL.d5E2PipvSoGj.B7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fz-kraju%2C74%2Fwzrost-pkb-polski-w-i-kwartale-2019-dane-gus%2C940754.html&ob=940754&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?3666" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?3666" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="active first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2227.55</span>
                                        <span class="change-percent percent     rise">
                        +0.27%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2558.88</span>
                                        <span class="change-percent percent     rise">
                        +0.16%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">57505.82</span>
                                        <span class="change-percent percent     fall">
                        -0.11%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">11567.57</span>
                                        <span class="change-percent percent     rise">
                        +0.28%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">3930.28</span>
                                        <span class="change-percent percent     fall">
                        -0.61%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2226.38</div>
        <div class="change-percent percent     rise">
            +0.22%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2558.48</div>
        <div class="change-percent percent     rise">
            +0.14%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">57526.31</div>
        <div class="change-percent percent     fall">
            -0.07%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">11568.89</div>
        <div class="change-percent percent     rise">
            +0.29%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">3928.22</div>
        <div class="change-percent percent     fall">
            -0.66%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-05-31">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2018-12-01">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2019-03-03">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2019-05-01">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-05-17">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        13:32
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.28423</div>
                <div class="change-percent     fall">-0.14%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.84330</div>
                <div class="change-percent     fall">-0.27%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name ">USD/RUB</div>
                <div class="value">65.41320</div>
                <div class="change-percent     rise">0.08%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.81955</div>
                <div class="change-percent     fall">-0.12%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.11490</div>
                <div class="change-percent     rise">0.18%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        13:32
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">14.49</div>
                    <div class="change-percent     fall">-0.02%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">5825.75</div>
                    <div class="change-percent     fall">-0.56%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1296.00</div>
                    <div class="change-percent     rise">0.69%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">55.62</div>
                    <div class="change-percent     fall">-1.71%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">64.04</div>
                    <div class="change-percent     fall">-1.97%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        13:32
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-940754" class="article" data-article="940754"
         data-article-url="/z-kraju,74/wzrost-pkb-polski-w-i-kwartale-2019-dane-gus,940754.html" data-article-title="Dobre%20dane%20z%20polskiej%20gospodarki.%20%22Wynik%20sporo%20wy%C5%BCszy%20od%20oczekiwa%C5%84%22">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
        
    <span class="icon"></span>
    <time datetime="2019-05-31 13:09+02:00">31 MAJA 2019, 13:09</time>

            <ul class="minimalShareContainerList" data-id="article_940754" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F940754">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/940754">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/940754"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="940754">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/940754"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="940754">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Dobre dane z polskiej gospodarki. "Wynik sporo wyższy od oczekiwań"</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(940754, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/8c8a58fa97c205ff222de3685497742c/ae39231b-1194-4d8b-8918-c4c020c2fa9a/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne" href="https://tvn24bis.pl/wideo/moscovici-podwyzszenie-prognozy-wzrostu-dla-polski-spektakularne,1843695.html">
            <span>Odtwórz: Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1843695"
         data-video-material-id="1843695_10_05_2019_moscovici_podwyzszenie_prognozy_wzrostu_dla_polski_spektakularne"
         data-gstream-video-id="1843695_10_05_2019_moscovici_podwyzszenie_prognozy_wzrostu_dla_polski_spektakularne"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/8c8a58fa97c205ff222de3685497742c/ae39231b-1194-4d8b-8918-c4c020c2fa9a-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a-720p.mp4&quot;}"
         data-poster="https://r-file-8b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/8c8a58fa97c205ff222de3685497742c/ae39231b-1194-4d8b-8918-c4c020c2fa9a/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=45/postdur=45/overdur=45/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_wzrost_pkb_polski_w_i_kwartale_2019_dane_gus_940754_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/moscovici-podwyzszenie-prognozy-wzrostu-dla-polski-spektakularne,1843695.html'
         data-share-params="{&quot;id&quot;:&quot;1843695&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-3356" data-index="3356">
        <ul class="playlist-controls" data-index="3356">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne">
                    <article data-credentials="Źródło: europa.eu"                         data-title="Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne"
                        data-href="/wideo/moscovici-podwyzszenie-prognozy-wzrostu-dla-polski-spektakularne,1843695.html"
                        data-excerpt="10.05 | Podwyższenie prognozy wzrostu gospodarczego dla Polski na 2019 r. jest spektakularne; głównym powodem był stymulus fiskalny, czyli zwiększone...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-8b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/8c8a58fa97c205ff222de3685497742c/ae39231b-1194-4d8b-8918-c4c020c2fa9a/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne" href="https://tvn24bis.pl/wideo/moscovici-podwyzszenie-prognozy-wzrostu-dla-polski-spektakularne,1843695.html">
            <span>Odtwórz: Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1843695"
         data-video-material-id="1843695_10_05_2019_moscovici_podwyzszenie_prognozy_wzrostu_dla_polski_spektakularne"
         data-gstream-video-id="1843695_10_05_2019_moscovici_podwyzszenie_prognozy_wzrostu_dla_polski_spektakularne"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/8c8a58fa97c205ff222de3685497742c/ae39231b-1194-4d8b-8918-c4c020c2fa9a-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/ae39231b-1194-4d8b-8918-c4c020c2fa9a-720p.mp4&quot;}"
         data-poster="https://r-file-8b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/8c8a58fa97c205ff222de3685497742c/ae39231b-1194-4d8b-8918-c4c020c2fa9a/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=45/postdur=45/overdur=45/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_wzrost_pkb_polski_w_i_kwartale_2019_dane_gus_940754_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/moscovici-podwyzszenie-prognozy-wzrostu-dla-polski-spektakularne,1843695.html'
         data-share-params="{&quot;id&quot;:&quot;1843695&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Premier: bardzo wiele będzie zależało od tego, jacy będą lekarze gospodarki">
                    <article data-credentials= " "                         data-title="Premier: bardzo wiele będzie zależało od tego, jacy będą lekarze gospodarki"
                        data-href="/wideo/premier-o-fiansowaniu-obietnic,1829706.html"
                        data-excerpt="26.03| Premier zaznaczył, że nie wszystkie choroby, patologie, z powodu których cierpiała polska gospodarka i finanse publiczne zostały &quot;do białe...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Premier: bardzo wiele będzie zależało od tego, jacy będą lekarze gospodarki"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-6d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/c44799b04a1c72e3c8593a53e8000c78/ece80822-1bef-4eeb-ae85-4b4fd5efdae5/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Premier: bardzo wiele będzie zależało od tego, jacy będą lekarze gospodarki" href="https://tvn24bis.pl/wideo/premier-o-fiansowaniu-obietnic,1829706.html">
            <span>Odtwórz: Premier: bardzo wiele będzie zależało od tego, jacy będą lekarze gospodarki</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1829706"
         data-video-material-id="1829706_26_03_2019_premier_bardzo_wiele_bedzie_zalezalo_od_tego_jacy_beda_lekarze_gospodarki"
         data-gstream-video-id="1829706_26_03_2019_premier_bardzo_wiele_bedzie_zalezalo_od_tego_jacy_beda_lekarze_gospodarki"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c44799b04a1c72e3c8593a53e8000c78/ece80822-1bef-4eeb-ae85-4b4fd5efdae5-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/ece80822-1bef-4eeb-ae85-4b4fd5efdae5-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/ece80822-1bef-4eeb-ae85-4b4fd5efdae5-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/ece80822-1bef-4eeb-ae85-4b4fd5efdae5-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/ece80822-1bef-4eeb-ae85-4b4fd5efdae5-720p.mp4&quot;}"
         data-poster="https://r-file-6d.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c44799b04a1c72e3c8593a53e8000c78/ece80822-1bef-4eeb-ae85-4b4fd5efdae5/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=66/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_wzrost_pkb_polski_w_i_kwartale_2019_dane_gus_940754_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/premier-o-fiansowaniu-obietnic,1829706.html'
         data-share-params="{&quot;id&quot;:&quot;1829706&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Premier: bardzo wiele będzie zależało od tego, jacy będą lekarze gospodarki</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="&amp;quot;Polityka gospodarcza w Polsce zaczyna być w takiej fazie, jak była w okresie gierkowskim&amp;quot;">
                    <article data-credentials="Źródło: tvn24"                         data-title="&amp;quot;Polityka gospodarcza w Polsce zaczyna być w takiej fazie, jak była w okresie gierkowskim&amp;quot;"
                        data-href="/wideo/polityka-gospodarcza-w-polsce-zaczyna-byc-w-takiej-fazie-jak-byla-w-okresie-gierkowskim,1822861.html"
                        data-excerpt="05.03 | To, co dzisiaj się dzieje przekracza wszelkie granice. Po pierwsze, społecznie jest bez sensu, ekonomicznie groźne, więc pozostaje tylko motyw...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="&amp;quot;Polityka gospodarcza w Polsce zaczyna być w takiej fazie, jak była w okresie gierkowskim&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-a7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/ab7314887865c4265e896c6e209d1cd6/2b2835ab-0505-46f5-9d1c-9cfd42969acf.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: &amp;quot;Polityka gospodarcza w Polsce zaczyna być w takiej fazie, jak była w okresie gierkowskim&amp;quot;" href="https://tvn24bis.pl/wideo/polityka-gospodarcza-w-polsce-zaczyna-byc-w-takiej-fazie-jak-byla-w-okresie-gierkowskim,1822861.html">
            <span>Odtwórz: &amp;quot;Polityka gospodarcza w Polsce zaczyna być w takiej fazie, jak była w okresie gierkowskim&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1822861"
         data-video-material-id="1822861_05_03_2019_polityka_gospodarcza_w_polsce_zaczyna_byc_w_takiej_fazie_jak_byla_w_okresie_gierkowskim"
         data-gstream-video-id="1822861_05_03_2019_polityka_gospodarcza_w_polsce_zaczyna_byc_w_takiej_fazie_jak_byla_w_okresie_gierkowskim"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/ab7314887865c4265e896c6e209d1cd6/f50c3e04-e5ba-4a45-a8cd-8ce89f135e06-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ab7314887865c4265e896c6e209d1cd6\/f50c3e04-e5ba-4a45-a8cd-8ce89f135e06-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ab7314887865c4265e896c6e209d1cd6\/f50c3e04-e5ba-4a45-a8cd-8ce89f135e06-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ab7314887865c4265e896c6e209d1cd6\/f50c3e04-e5ba-4a45-a8cd-8ce89f135e06-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ab7314887865c4265e896c6e209d1cd6\/f50c3e04-e5ba-4a45-a8cd-8ce89f135e06-720p.mp4&quot;}"
         data-poster="https://r-file-a7.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/ab7314887865c4265e896c6e209d1cd6/2b2835ab-0505-46f5-9d1c-9cfd42969acf.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=64/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_wzrost_pkb_polski_w_i_kwartale_2019_dane_gus_940754_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=kropka_nad_i&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/polityka-gospodarcza-w-polsce-zaczyna-byc-w-takiej-fazie-jak-byla-w-okresie-gierkowskim,1822861.html'
         data-share-params="{&quot;id&quot;:&quot;1822861&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>&quot;Polityka gospodarcza w Polsce zaczyna być w takiej fazie, jak była w okresie gierkowskim&quot;</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Morawiecki: będziemy rozmawiać o sprawach związanych z przyszłym budżetem">
                    <article data-credentials="Źródło: tvn24"                         data-title="Morawiecki: będziemy rozmawiać o sprawach związanych z przyszłym budżetem"
                        data-href="/wideo/premier-przed-wylotem-na-szczyt-w-rumunii,1843339.html"
                        data-excerpt="09.05 | Morawiecki: będziemy rozmawiać o sprawach związanych z przyszłym budżetem.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: będziemy rozmawiać o sprawach związanych z przyszłym budżetem"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/8c8a58fa97c205ff222de3685497742c/c2d69148-77e7-485f-b092-978d0a51e9d7.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Morawiecki: będziemy rozmawiać o sprawach związanych z przyszłym budżetem" href="https://tvn24bis.pl/wideo/premier-przed-wylotem-na-szczyt-w-rumunii,1843339.html">
            <span>Odtwórz: Morawiecki: będziemy rozmawiać o sprawach związanych z przyszłym budżetem</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1843339"
         data-video-material-id="1843339_09_05_2019_morawiecki_bedziemy_rozmawiac_o_sprawach_zwiazanych_z_przyszlym_budzetem"
         data-gstream-video-id="1843339_09_05_2019_morawiecki_bedziemy_rozmawiac_o_sprawach_zwiazanych_z_przyszlym_budzetem"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/8c8a58fa97c205ff222de3685497742c/cfc3aa09-07f5-437d-b7c4-8080fa847bc7-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/cfc3aa09-07f5-437d-b7c4-8080fa847bc7-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/cfc3aa09-07f5-437d-b7c4-8080fa847bc7-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/cfc3aa09-07f5-437d-b7c4-8080fa847bc7-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/8c8a58fa97c205ff222de3685497742c\/cfc3aa09-07f5-437d-b7c4-8080fa847bc7-720p.mp4&quot;}"
         data-poster="https://r-file-a2.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/8c8a58fa97c205ff222de3685497742c/c2d69148-77e7-485f-b092-978d0a51e9d7.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=84/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_wzrost_pkb_polski_w_i_kwartale_2019_dane_gus_940754_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/premier-przed-wylotem-na-szczyt-w-rumunii,1843339.html'
         data-share-params="{&quot;id&quot;:&quot;1843339&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Morawiecki: będziemy rozmawiać o sprawach związanych z przyszłym budżetem</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Moscovici: podwyższenie prognozy wzrostu dla Polski - spektakularne
        </span>
        <span class="credentials">"Źródło: europa.eu" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer3356 = $('.videoPlaylist#playlist-3356');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-3356').is(":visible")) {
            vidPlaylistContainer3356.videoPlaylist({
                playerContainer: vidPlaylistContainer3356.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer3356.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer3356.videoPlaylist({
            playerContainer: vidPlaylistContainer3356.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer3356.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/tysiace-miejsc-pracy-miliardy-z-podatkow,939719.html" title="Tysiące miejsc pracy, miliardy z podatków">Tysiące miejsc pracy, miliardy z podatków</a></li>
                                                                <li><a href="/z-kraju,74/polacy-ruszyli-na-zakupy-najsilniejsze-tempo-wzrostu-od-osmiu-lat,938077.html" title="Polacy ruszyli na zakupy. Najsilniejsze tempo wzrostu od ośmiu lat ">Polacy ruszyli na zakupy. "Najsilniejsze tempo wzrostu od ośmiu lat"</a></li>
                                                                <li><a href="/z-kraju,74/nowe-dane-z-przemyslu-gospodarka-radzi-sobie-bardzo-dobrze,937753.html" title="Nowe dane z przemysłu. Gospodarka radzi sobie bardzo dobrze ">Nowe dane z przemysłu. "Gospodarka radzi sobie bardzo dobrze"</a></li>
                                                                <li><a href="/z-kraju,74/oecd-podniosla-prognozy-dla-polski-premier-docenila-nasza-polityke,937738.html" title="OECD podniosła prognozy dla Polski. Premier: doceniła naszą politykę">OECD podniosła prognozy dla Polski. Premier: doceniła naszą politykę</a></li>
                                                                <li><a href="/z-kraju,74/wiceminister-poziom-jakosci-zycia-polakow-bardzo-sie-podnosi,935844.html" title="Wiceminister: poziom jakości życia Polaków bardzo się podnosi">Wiceminister: poziom jakości życia Polaków bardzo się podnosi</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Produkt Krajowy Brutto w pierwszym kwartale 2019 roku wzrósł o 4,7 procent rok do roku - podał w piątek Główny Urząd Statystyczny. - Wynik jest sporo wyższy od oczekiwań z początku roku - zauważyła Monika Kurtek, ekonomistka Banku Pocztowego. Z kolei analitycy mBanku po najnowszych danych podnieśli prognozy wzrostu polskiej gospodarki dla całego 2019 roku.</p>
            <p>Wcześniej GUS podał w szacunkach flash, że wzrost PKB w I kwartale 2019 r. wyniósł 4,6 procent. Dla porównania w IV kwartale 2018 r. polska gospodarka urosła o 4,9 proc. rdr.</p>
<p>Z danych GUS wynika, że inwestycje w I kwartale wzrosły o 12,6 proc. licząc rok do roku (rdr), konsumpcja prywatna wzrosła o 3,9 proc., a popyt krajowy wzrósł o 4,2 proc. rdr. Eksperci spodziewali się, że inwestycje będą wyższe o 7,2 proc. rdr, konsumpcja prywatna - o 4,2 proc., a popyt krajowy - o 4,4 proc.</p>
<h2>Ekonomiści rewidują prognozy</h2>
<p>Dane o PKB za I kw. 2019 roku sprawiły, że ekonomiści mBanku zmienili prognozę tempa wzrostu gospodarczego Polski na cały rok - podnieśli ją z 4,5 proc. do 5,0 proc.</p>
<p>"Struktura wzrostu w I kwartale jest korzystna. To, co hamowało i rozczarowało (konsumpcja prywatna), jest przejściowe. To, co przyspieszyło i zaskoczyło na plus (inwestycje i konsumpcja publiczna), jest trwałe. Podwyższamy prognozy wzrostu PKB na 2019 z 4,5 do 5,0 proc. średniorocznie" - napisano na profilu mBank Research na Twitterze.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><blockquote class="twitter-tweet" data-lang="en"><p lang="pl" dir="ltr">Struktura wzrostu w I kwartale jest korzystna. To, co hamowało i rozczarowało (konsumpcja prywatna) jest przejściowe. To, co przyspieszyło i zaskoczyło na plus (inwestycje i konsumpcja publiczna) jest trwałe. Podwyższamy prognozy wzrostu PKB na 2019 z 4,5 do 5,0% średniorocznie.</p>— mBank Research (@mbank_research) <a href="https://twitter.com/mbank_research/status/1134376465888358401?ref_src=twsrc%5Etfw">May 31, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><!-- end: innerText_customHTML --></span></p>
<p class="lead ng-binding">Wyraźnie przyspieszyło ożywienie inwestycyjne - zauważa w komentarzu do danych GUS Piotr <span class="highlighted">Piękoś, </span>ekonomista z banku Pekao.</p>
<p>"W pierwszym kwartale 2019 r. odnotowano dalsze lekkie spowolnienie  wzrostu PKB – odczyt był najniższy od ok. dwóch lat - potwierdzające  stopniowe słabnięcie koniunktury gospodarczej" - zwrócił uwagę. Podkreślił, że skala spowolnienia jest jednak bardzo  umiarkowana.</p>
<p>"W dalszym ciągu mamy do czynienia z dynamicznym wzrostem konsumpcji  prywatnej dzięki wysokiej dynamice dochodów z pracy, a w średnim  terminie zostanie ona jeszcze wzmocniona przez planowaną ekspansję  fiskalną" - zaznaczył.</p>
<p>"Biorąc pod uwagę solidny wzrost PKB w 1 kw. 2019 r. i zachęcające dane o  nakładach inwestycyjnych rewidujemy w górę prognozę tempa wzrostu  gospodarczego w 2019 r. - do 4,5 proc. z 4,0 proc. oczekiwanych  wcześniej" - dodał.</p>
<h2><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/polacy-ruszyli-na-zakupy-najsilniejsze-tempo-wzrostu-od-osmiu-lat,938077.html" title="Polacy ruszyli na zakupy. &quot;Najsilniejsze tempo wzrostu od ośmiu lat&quot;">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Polacy ruszyli na zakupy. &quot;Najsilniejsze tempo wzrostu od ośmiu lat&quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=6%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-a7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/0609154fa35b3194026346c9cac2a248/50ee1a06-e654-4807-9d70-94b8c4d90f58.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=6%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     W kwietniu zanotowano mocny wzrost sprzedaży                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/polacy-ruszyli-na-zakupy-najsilniejsze-tempo-wzrostu-od-osmiu-lat,938077.html" title="Polacy ruszyli na zakupy. &quot;Najsilniejsze tempo wzrostu od ośmiu lat&quot;">Polacy ruszyli na zakupy. "Najsilniejsze tempo wzrostu od ośmiu lat"</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Sprzedaż detaliczna w kwietniu 2019 roku wzrosła o 13,6 procent w ujęciu rocznym... <a class="read-more" href="/z-kraju,74/polacy-ruszyli-na-zakupy-najsilniejsze-tempo-wzrostu-od-osmiu-lat,938077.html"
                                                      title="Polacy ruszyli na zakupy. &quot;Najsilniejsze tempo wzrostu od ośmiu lat&quot;">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Wynik wyższy od oczekiwań</h2>
<p>"Ogólnie rzecz biorąc, wynik jest sporo wyższy od oczekiwań z początku br., które kształtowały się poniżej 4,5 proc., i na pewno skłaniał będzie do rewizji w górę prognoz PKB na cały 2019 r. Głównymi motorami wzrostu polskiej gospodarki w pierwszym kwartale br. były konsumpcja gospodarstw domowych, inwestycje oraz konsumpcja publiczna" - przyznaje także Monika Kurtek, ekonomistka Banku Pocztowego.</p>
<p>Jej zdaniem tempo wzrostu PKB osiągnie w całym roku co najmniej 4,5 proc. "Spowolnienie gospodarcze u naszych głównych partnerów handlowych, ze względu na charakter tego spowolnienia, będzie mieć ograniczony wpływ na wzrost PKB w Polsce" - oceniła.</p>
<p>Ekonomiści z ING odczyt PKB ocenili jako "mocny" i - jak dodano - "Polska opiera się recesji w niemieckim przemyśle".</p>
<p>W ich opinii pozytywnym zaskoczeniem jest wzrost dynamiki inwestycji z 8,2 proc. do 12,6 proc. rdr. Zwrócono jednak uwagę, że "plany inwestycyjne firm są bardzo pesymistyczne, a duży skok inwestycji w I kw. 2019 r. może być efektem niskiej bazy".</p>
<p>W odniesieniu do kolejnych kwartałów zwrócono uwagę, że idą wybory oraz "nowy boom konsumpcyjny", a trzynasta emerytura i rozszerzenie 500 plus na pierwsze dziecko wypłynie pozytywnie na wzrost PKB.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><img width="100%" style="height: auto; max-width: 1018px"src="https://n-22-5.dcs.redcdn.pl/file/o2/tvn/web-content/m/orig/p1/i/333222170ab9edca4785c39f55221fe7/62fd6a1c-7f68-44e7-a92b-954de4d875fb.png"/><!-- end: innerText_customHTML --></span><br /><br /></p>
<h2>Coraz lepsze prognozy</h2>
<p>Tydzień temu <a href="https://tvn24bis.pl/z-kraju,74/raport-oecd-premier-morawiecki-komentuje-prognozy-pkb-dla-polski,937738.html" target="_blank"><strong>OECD poinformowała</strong> </a>w majowej edycji raportu "Economic  Outlook", że podwyższyła prognozę wzrostu PKB w Polsce w 2019 r. do 4,2  proc. z 4,0 proc., a w 2020 r. do 3,5 proc. z 3,3 proc.</p>
<p>Na początku maja <strong><a href="https://tvn24bis.pl/z-kraju,74/pkb-polski-w-2019-komisja-europejska-podwyzszyla-prognozy-gospodarcze,933492.html" target="_blank">Komisja Europejska podniosła</a> </strong>prognozy wzrostu gospodarczego  dla Polski na najbliższe dwa lata. W tym roku dynamika Produktu  Krajowego Brutto ma wynieść 4,2 procent, natomiast w przyszłym wzrost gospodarki ma  zwolnić do 3,6 procent.</p>
<p><a href="https://tvn24bis.pl/z-kraju,74/aktualizacja-programu-konwergencji-2019-skutki-finansowe-prognozy-szacunki,928002.html" target="_blank"><strong>Według kwietniowych szacunków Ministerstwa Finansów</strong></a>, wzrost gospodarczy w Polsce w 2019 r. wyniesie 4 proc., a w 2020 r. PKB wzrośnie realnie o 3,7 proc.</p>
            <div class="footer">
                <p>Autor: kris                    /                    Źródło: PAP  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="940754"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Dobre dane z polskiej gospodarki. &quot;Wynik sporo wyższy od oczekiwań&quot;"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16288209"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="050c7da2b1825da336866f54797a1307">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_940754" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F940754">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/940754"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="940754">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/940754"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="940754">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/940754">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?3666" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="940754"]').length != 0) {
            var $forum940754 = $('[data-forum]', '[data-article="940754"]');
            $forum940754.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/z-kraju,74/wzrost-pkb-polski-w-i-kwartale-2019-dane-gus,940754.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?3666"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
