<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?8c19"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?8c19" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?8c19"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?8c19"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?8c19"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?8c19"/><script type="application/ld+json">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</script><script type="application/ld+json">
    [{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Adamczyk zainaugurowa\u0142 system p\u0142atno\u015bci AmberGO na autostradzie A1 nad morze","height":"1080","width":"1920","description":"25.06 | Adamczyk zainaugurowa\u0142 system p\u0142atno\u015bci AmberGO na autostradzie A1 z Torunia do Gda\u0144ska.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-06-25","uploadDate":"2019-06-25","expires":"","duration":"PT54S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Adamczyk: trzykrotnie wi\u0119cej samochod\u00f3w przejedzie przez punkt poboru op\u0142at na A1","height":"1080","width":"1920","description":"25.06 | Minister infrastruktury Andrzej Adamczyk zainaugurowa\u0142 we wtorek w Lubiczu k. Torunia funkcjonowanie automatycznego systemu p\u0142atno\u015bci AmberGo za przejazd p\u00f3\u0142nocnym odcinkiem autostrady A1 z Torunia do Gda\u0144ska. Do tego celu wykorzystywana jest specjalna aplikacja, ale nadal mo\u017cna p\u0142aci\u0107 w ...","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/4cf8c164-e6c9-4b9d-b098-fff0b5418d16\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-06-25","uploadDate":"2019-06-25","expires":"","duration":"PT75S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Najbardziej niebezpieczne drogi w Polsce w 2018 roku","height":"1080","width":"1920","description":"26.03 | Droga krajowa numer 7 jest jedn\u0105 z najniebezpieczniejszych w Polsce. Jak wynika z policyjnych statystyk, w ubieg\u0142ym roku dosz\u0142o tam do 374 wypadk\u00f3w, w kt\u00f3rych zgin\u0119\u0142y 54 osoby. Z kolei najwi\u0119cej wypadk\u00f3w, je\u017celi chodzi o autostrady, zdarzy\u0142o si\u0119 na A4.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/f383d412-13fb-4dfe-859d-e158749a2796\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-03-27","uploadDate":"2019-03-27","expires":"","duration":"PT143S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}}]
</script>
    <title>Via Carpatia. Ruszyła budowa drogi między Kraśnikiem a Janowem Lubelskim | Z kraju</title><meta name="description" content="We wtorek rozpoczęto budowę 18-kilometrowego odcinka drogi ekspresowej S19 między Kraśnikiem a Janowem Lubelskim (Lubelskie). To fragment międzynarodowej..." /><meta property="og:image" content="https://r-scale-22.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/8562ae5e286544710b2e7ebe9858833b/23996822-5d5a-4e1a-89c7-891cfa765804.png?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/962549" /><meta property="og:type" content="article" /><meta property="og:description" content="We wtorek rozpoczęto budowę 18-kilometrowego odcinka drogi ekspresowej S19 między Kraśnikiem a Janowem Lubelskim (Lubelskie). To fragment międzynarodowej trasy Via Carpatia, który ma być gotowy w 2021 roku." /><meta property="og:title" content="Via Carpatia. Ruszyła budowa drogi między Kraśnikiem a Janowem Lubelskim | Z kraju" /><link rel="canonical" href="https://tvn24bis.pl/z-kraju,74/via-carpatia-ruszyla-budowa-drogi-miedzy-krasnikiem-a-janowem-lubelskim,962549.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?8c19"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?8c19" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?8c19" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?8c19" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?8c19" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?8c19" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?8c19"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'z_kraju_74_via_carpatia_ruszyla_budowa_drogi_miedzy_krasnikiem_a_janowem_lubelskim_962549_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'z_kraju';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"962549","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-22.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/8562ae5e286544710b2e7ebe9858833b/23996822-5d5a-4e1a-89c7-891cfa765804.png"><meta name="twitter:title" content="Via Carpatia w budowie. Rozpoczęto prace przy kolejnym odcinku"><meta name="twitter:description" content="We wtorek rozpoczęto budowę 18-kilometrowego odcinka drogi ekspresowej S19 między Kraśnikiem a Janowem Lubelskim (Lubelskie). To fragment międzynarodowej trasy Via Carpatia, który ma być gotowy w 2021 roku."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/z_kraju -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQmCVaClR8oKlOTSnFjFgL.d5E2PipvSoGj.B7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fz-kraju%2C74%2Fvia-carpatia-ruszyla-budowa-drogi-miedzy-krasnikiem-a-janowem-lubelskim%2C962549.html&ob=962549&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?8c19" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?8c19" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="active first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2110.11</span>
                                        <span class="change-percent percent     rise">
                        +0.37%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2415.33</span>
                                        <span class="change-percent percent     rise">
                        +0.38%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">56204.55</span>
                                        <span class="change-percent percent     rise">
                        +0.30%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">11590.84</span>
                                        <span class="change-percent percent     fall">
                        -0.22%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">3787.27</span>
                                        <span class="change-percent percent     rise">
                        +0.23%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2110.11</div>
        <div class="change-percent percent     rise">
            +0.37%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2415.33</div>
        <div class="change-percent percent     rise">
            +0.38%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">56204.55</div>
        <div class="change-percent percent     rise">
            +0.30%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">11590.84</div>
        <div class="change-percent percent     fall">
            -0.22%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">3787.27</div>
        <div class="change-percent percent     rise">
            +0.23%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-08-20">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2019-02-20">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2019-05-20">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2019-07-20">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-08-06">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.35710</div>
                <div class="change-percent     fall">-0.1%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.92785</div>
                <div class="change-percent     fall">-0.27%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">66.63200</div>
                <div class="change-percent     fall">-0.53%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">4.01035</div>
                <div class="change-percent     rise">0.01%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.10930</div>
                <div class="change-percent     rise">0.1%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">17.08</div>
                    <div class="change-percent     rise">0.84%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">5715.00</div>
                    <div class="change-percent     fall">-0.94%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1512.55</div>
                    <div class="change-percent     rise">0.06%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">55.78</div>
                    <div class="change-percent     fall">-0.64%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">59.47</div>
                    <div class="change-percent     fall">-0.45%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-962549" class="article" data-article="962549"
         data-article-url="/z-kraju,74/via-carpatia-ruszyla-budowa-drogi-miedzy-krasnikiem-a-janowem-lubelskim,962549.html" data-article-title="Via%20Carpatia%20w%20budowie.%20Rozpocz%C4%99to%20prace%20przy%20kolejnym%20odcinku">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
        
    <span class="icon"></span>
    <time datetime="2019-08-20 16:14+02:00">20 SIERPNIA 2019, 16:14</time>

            <ul class="minimalShareContainerList" data-id="article_962549" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F962549">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/962549">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/962549"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="962549">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/962549"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="962549">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Via Carpatia w budowie. Rozpoczęto prace przy kolejnym odcinku</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(962549, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-41.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/fa62571a-ebf5-4dd7-bc97-10224dbff0ce/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze" href="https://tvn24bis.pl/wideo/adamczyk-zainaugurowal-system-platnosci-ambergo-na-autostradzie-a1-nad-morze,1857718.html">
            <span>Odtwórz: Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1857718"
         data-video-material-id="1857718_25_06_2019_adamczyk_zainaugurowal_system_platnosci_ambergo_na_autostradzie_a1_nad_morze"
         data-gstream-video-id="1857718_25_06_2019_adamczyk_zainaugurowal_system_platnosci_ambergo_na_autostradzie_a1_nad_morze"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-720p.mp4&quot;}"
         data-poster="https://r-file-41.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/fa62571a-ebf5-4dd7-bc97-10224dbff0ce/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=54/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_via_carpatia_ruszyla_budowa_drogi_miedzy_krasnikiem_a_janowem_lubelskim_962549_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/adamczyk-zainaugurowal-system-platnosci-ambergo-na-autostradzie-a1-nad-morze,1857718.html'
         data-share-params="{&quot;id&quot;:&quot;1857718&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-3426" data-index="3426">
        <ul class="playlist-controls" data-index="3426">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze">
                    <article data-credentials="Źródło: tvn24"                         data-title="Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze"
                        data-href="/wideo/adamczyk-zainaugurowal-system-platnosci-ambergo-na-autostradzie-a1-nad-morze,1857718.html"
                        data-excerpt="25.06 | Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 z Torunia do Gdańska.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-41.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/fa62571a-ebf5-4dd7-bc97-10224dbff0ce/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze" href="https://tvn24bis.pl/wideo/adamczyk-zainaugurowal-system-platnosci-ambergo-na-autostradzie-a1-nad-morze,1857718.html">
            <span>Odtwórz: Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1857718"
         data-video-material-id="1857718_25_06_2019_adamczyk_zainaugurowal_system_platnosci_ambergo_na_autostradzie_a1_nad_morze"
         data-gstream-video-id="1857718_25_06_2019_adamczyk_zainaugurowal_system_platnosci_ambergo_na_autostradzie_a1_nad_morze"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/fa62571a-ebf5-4dd7-bc97-10224dbff0ce-720p.mp4&quot;}"
         data-poster="https://r-file-41.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/fa62571a-ebf5-4dd7-bc97-10224dbff0ce/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=54/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_via_carpatia_ruszyla_budowa_drogi_miedzy_krasnikiem_a_janowem_lubelskim_962549_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/adamczyk-zainaugurowal-system-platnosci-ambergo-na-autostradzie-a1-nad-morze,1857718.html'
         data-share-params="{&quot;id&quot;:&quot;1857718&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Adamczyk: trzykrotnie więcej samochodów przejedzie przez punkt poboru opłat na A1">
                    <article data-credentials="Źródło: tvn24"                         data-title="Adamczyk: trzykrotnie więcej samochodów przejedzie przez punkt poboru opłat na A1"
                        data-href="/wideo/adamczyk-trzykrotnie-wiecej-samochodow-przejedzie-przez-punkt-poboru-oplat-na-a1,1857711.html"
                        data-excerpt="25.06 | Minister infrastruktury Andrzej Adamczyk zainaugurował we wtorek w Lubiczu k. Torunia funkcjonowanie automatycznego systemu płatności AmberGo...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Adamczyk: trzykrotnie więcej samochodów przejedzie przez punkt poboru opłat na A1"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-a3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/4cf8c164-e6c9-4b9d-b098-fff0b5418d16/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Adamczyk: trzykrotnie więcej samochodów przejedzie przez punkt poboru opłat na A1" href="https://tvn24bis.pl/wideo/adamczyk-trzykrotnie-wiecej-samochodow-przejedzie-przez-punkt-poboru-oplat-na-a1,1857711.html">
            <span>Odtwórz: Adamczyk: trzykrotnie więcej samochodów przejedzie przez punkt poboru opłat na A1</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1857711"
         data-video-material-id="1857711_25_06_2019_adamczyk_trzykrotnie_wiecej_samochodow_przejedzie_przez_punkt_poboru_oplat_na_a1"
         data-gstream-video-id="1857711_25_06_2019_adamczyk_trzykrotnie_wiecej_samochodow_przejedzie_przez_punkt_poboru_oplat_na_a1"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/4cf8c164-e6c9-4b9d-b098-fff0b5418d16-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/4cf8c164-e6c9-4b9d-b098-fff0b5418d16-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/4cf8c164-e6c9-4b9d-b098-fff0b5418d16-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/4cf8c164-e6c9-4b9d-b098-fff0b5418d16-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5103c3584b063c431bd1268e9b5e76fb\/4cf8c164-e6c9-4b9d-b098-fff0b5418d16-720p.mp4&quot;}"
         data-poster="https://r-file-a3.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/5103c3584b063c431bd1268e9b5e76fb/4cf8c164-e6c9-4b9d-b098-fff0b5418d16/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=75/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_via_carpatia_ruszyla_budowa_drogi_miedzy_krasnikiem_a_janowem_lubelskim_962549_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/adamczyk-trzykrotnie-wiecej-samochodow-przejedzie-przez-punkt-poboru-oplat-na-a1,1857711.html'
         data-share-params="{&quot;id&quot;:&quot;1857711&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Adamczyk: trzykrotnie więcej samochodów przejedzie przez punkt poboru opłat na A1</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Droga krajowa numer 7 jedną z najniebezpieczniejszych">
                    <article data-credentials="Źródło: tvn24"                         data-title="Droga krajowa numer 7 jedną z najniebezpieczniejszych"
                        data-href="/wideo/najbardziej-niebezpieczne-drogi-w-polsce-w-2018-roku,1829941.html"
                        data-excerpt="26.03 | Droga krajowa numer 7 jest jedną z najniebezpieczniejszych w Polsce. Jak wynika z policyjnych statystyk, w ubiegłym roku doszło tam do 374 wyp...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Droga krajowa numer 7 jedną z najniebezpieczniejszych"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-24.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/c44799b04a1c72e3c8593a53e8000c78/f383d412-13fb-4dfe-859d-e158749a2796/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Droga krajowa numer 7 jedną z najniebezpieczniejszych" href="https://tvn24bis.pl/wideo/najbardziej-niebezpieczne-drogi-w-polsce-w-2018-roku,1829941.html">
            <span>Odtwórz: Droga krajowa numer 7 jedną z najniebezpieczniejszych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1829941"
         data-video-material-id="1829941_27_03_2019_droga_krajowa_numer_7_jedna_z_najniebezpieczniejszych"
         data-gstream-video-id="1829941_27_03_2019_droga_krajowa_numer_7_jedna_z_najniebezpieczniejszych"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c44799b04a1c72e3c8593a53e8000c78/f383d412-13fb-4dfe-859d-e158749a2796-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/f383d412-13fb-4dfe-859d-e158749a2796-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/f383d412-13fb-4dfe-859d-e158749a2796-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/f383d412-13fb-4dfe-859d-e158749a2796-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c44799b04a1c72e3c8593a53e8000c78\/f383d412-13fb-4dfe-859d-e158749a2796-720p.mp4&quot;}"
         data-poster="https://r-file-24.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c44799b04a1c72e3c8593a53e8000c78/f383d412-13fb-4dfe-859d-e158749a2796/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=143/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_via_carpatia_ruszyla_budowa_drogi_miedzy_krasnikiem_a_janowem_lubelskim_962549_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/najbardziej-niebezpieczne-drogi-w-polsce-w-2018-roku,1829941.html'
         data-share-params="{&quot;id&quot;:&quot;1829941&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Droga krajowa numer 7 jedną z najniebezpieczniejszych</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Adamczyk zainaugurował system płatności AmberGO na autostradzie A1 nad morze
        </span>
        <span class="credentials">"Źródło: tvn24" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer3426 = $('.videoPlaylist#playlist-3426');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-3426').is(":visible")) {
            vidPlaylistContainer3426.videoPlaylist({
                playerContainer: vidPlaylistContainer3426.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer3426.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer3426.videoPlaylist({
            playerContainer: vidPlaylistContainer3426.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer3426.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/ekspresowka-przez-park-narodowy-koncepcja-wysoce-szkodliwa,938090.html" title="Ekspresówką przez park narodowy? Koncepcja wysoce szkodliwa ">Ekspresówką przez park narodowy? "Koncepcja wysoce szkodliwa"</a></li>
                                                                <li><a href="/z-kraju,74/via-carpatia-w-budowie-jest-umowa-w-sprawie-kolejnego-odcinka,894274.html" title="Via Carpatia w budowie. Jest umowa w sprawie kolejnego odcinka">Via Carpatia w budowie. Jest umowa w sprawie kolejnego odcinka</a></li>
                                                                <li><a href="/z-kraju,74/via-carpatia-w-budowie-podpisano-umowe-w-sprawie-kolejnego-odcinka,859893.html" title="Via Carpatia w budowie. Podpisano umowę w sprawie kolejnego odcinka">Via Carpatia w budowie. Podpisano umowę w sprawie kolejnego odcinka</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">We wtorek rozpoczęto budowę 18-kilometrowego odcinka drogi ekspresowej S19 między Kraśnikiem a Janowem Lubelskim (Lubelskie). To fragment międzynarodowej trasy Via Carpatia, który ma być gotowy w 2021 roku.</p>
            <p>- Startujemy z ostatnią fazą realizacyjną budowy strategicznej drogi ekspresowej, nie tylko dla województwa lubelskiego, ale i dla podkarpackiego, podlaskiego, generalnie dla całej ściany wschodniej - powiedział wiceminister infrastruktury Rafał Weber w Modliborzycach, gdzie we wtorek symbolicznie rozpoczęto budowę.</p>
<h2>"Droga życia"</h2>
<p>- Droga ekspresowa S19 to droga życia, droga do rozwoju, bezpiecznej komunikacji, sprawnej i komfortowej komunikacji, przemieszczania się nie tylko na dalekich odległościach na kierunku północ-południe, ale też komfort i bezpieczeństwo przejazdu na terenie regionu - dodał Weber.<br /><br /><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/szesc-inwestycji-drogowych-zatwierdzonych-do-realizacji-oto-lista,859393.html" title="Sześć inwestycji drogowych zatwierdzonych do realizacji. Oto lista">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Sześć inwestycji drogowych zatwierdzonych do realizacji. Oto lista"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/61b1fb3f59e28c67f3925f3c79be81a1/ed9808e7-d3fc-4720-97af-6195cf1eb1d2.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Minister infrastruktury zatwierdził do realizacji sześć inwestycji drogowych                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/szesc-inwestycji-drogowych-zatwierdzonych-do-realizacji-oto-lista,859393.html" title="Sześć inwestycji drogowych zatwierdzonych do realizacji. Oto lista">Sześć inwestycji drogowych zatwierdzonych do realizacji. Oto lista</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Minister infrastruktury zatwierdził do realizacji sześć zadań polegających na ro... <a class="read-more" href="/z-kraju,74/szesc-inwestycji-drogowych-zatwierdzonych-do-realizacji-oto-lista,859393.html"
                                                      title="Sześć inwestycji drogowych zatwierdzonych do realizacji. Oto lista">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Weber przypomniał, że z inicjatywą budowy Via Carpatii wystąpił w 2006 r. prezydent Lech Kaczyński. - Gdyby nie ta idea, nie ta inicjatywa Lecha Kaczyńskiego, zapewne budowę tej drogi odkładano by na kolejne dekady - zaznaczył.<br /><br />Wiceminister zapowiedział, że polski fragment Via Carpatii, czyli drogi nr 19, 62 i 16 mają być gotowe na przełomie 2025 i 2026 r. - Bardzo konsekwentnie i stanowczo realizujemy tę inwestycję - podkreślił.<br /><br />18-kilometrowy odcinek ekspresowej nr 19 od końca obwodnicy Kraśnika do początku obwodnicy Janowa Lubelskiego wybuduje konsorcjum firm Strabag i Strabag Infrastruktura Południe za blisko 390 mln zł. Umowa z wykonawcą w trybie projektuj i buduj została podpisana jesienią 2017 r., inwestycja ma być zakończona w 2021 r.<br /><br />Nowa droga ekspresowa będzie dwujezdniowa, o nawierzchni bitumicznej, z rezerwą terenu pod trzeci pas. Droga przebiegać będzie nowym śladem, powstaną dwa węzły drogowe Modliborzyce i Szastarka, dwa miejsca obsługi podróżnych, w miejscowości Felinów, po prawej i lewej stronie drogi ekspresowej. Zbudowanych zostanie 21 obiektów mostowych.<br /><br />To pierwszy z 12 odcinków, na który podzielona została trasa Via Carpatia między Lublinem a Rzeszowem, którego budowę rozpoczęto. Dla czterech odcinków w województwie lubelskim wydano już decyzje o zezwoleniu na realizację inwestycji drogowej (ZRID), kolejne dwie spodziewane są wkrótce. Na terenie województwa podkarpackiego procedowane są cztery wnioski o wydanie ZRID, a dla dwóch odcinków przygotowywana jest dokumentacja niezbędna do złożenia wniosku.</p>
<p><aside class="related align-center">
    <article class="photo">
        <figure class="lazy-photo-container"><img
                                                                    alt="Rozpoczęto budowę 18-kilometrowego odcinka drogi ekspresowej S19 między Kraśnikiem a Janowem Lubelskim (Lubelskie)"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=100&amp;srch=100&amp;dstw=100&amp;dsth=100"
                    data-src="https://r-scale-39.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/8562ae5e286544710b2e7ebe9858833b/ceb87e9c-688b-4a08-89a2-dae153b69b46.jpg?type=1&amp;srcmode=4&amp;srcx=0%2F1&amp;srcy=0%2F1&amp;srcw=940&amp;srch=940&amp;dstw=940&amp;dsth=940&amp;quality=75"
                
                /></figure>
        <div class="credentials">
            <span class="source">
                 Źródło: GDDKiA             </span>
            <span class="title">
                Rozpoczęto budowę 18-kilometrowego odcinka drogi ekspresowej S19 między Kraśnikiem a Janowem Lubelskim (Lubelskie)
            </span>
        </div>
    </article>
</aside>

</p>
<h2>Szybciej z Rzeszowa do Warszawy</h2>
<p>Z pierwszych odcinków S19 kierowcy powinni skorzystać w połowie 2021 r., a z całej trasy pomiędzy Lublinem i Sokołowem Małopolskim w połowie 2022 r. Tym samym Rzeszów poprzez Lublin połączy się drogą ekspresową z Warszawą.<br /><br /><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/ekspresowka-przez-park-narodowy-koncepcja-wysoce-szkodliwa,938090.html" title="Ekspresówką przez park narodowy? &quot;Koncepcja wysoce szkodliwa&quot;">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Ekspresówką przez park narodowy? &quot;Koncepcja wysoce szkodliwa&quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=89%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-5d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/9f6992966d4c363ea0162a056cb45fe5/cad52306-fd85-4f39-8f61-a6ed22241a98.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=89%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Przez Biebrzański Park Narodowy ma przebiegać droga S16                  </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/ekspresowka-przez-park-narodowy-koncepcja-wysoce-szkodliwa,938090.html" title="Ekspresówką przez park narodowy? &quot;Koncepcja wysoce szkodliwa&quot;">Ekspresówką przez park narodowy? "Koncepcja wysoce szkodliwa"</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Przez Biebrzański Park Narodowy ma przebiegać droga S16 Knyszyn -Ełk - element t... <a class="read-more" href="/z-kraju,74/ekspresowka-przez-park-narodowy-koncepcja-wysoce-szkodliwa,938090.html"
                                                      title="Ekspresówką przez park narodowy? &quot;Koncepcja wysoce szkodliwa&quot;">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Po ukończeniu realizowanych obecnie odcinków blisko 160 km trasy pomiędzy węzłami Rzeszów Wschód i Lublin Sławinek będzie można przejechać w około 90 minut. Kolejne 70 minut potrwa przejazd około 140 kilometrów S17 do węzła Zakręt pod Warszawą. W efekcie na trasie z Rzeszowa do Warszawy kierowcy zaoszczędzą co najmniej godzinę – zapowiada GDDKiA.<br /><br />Via Carpatia ma na terenie Polski liczyć 701 km (wraz z odnogami prowadzącymi m.in. do polskich portów – 1621 km). Trasa w woj. warmińsko-mazurskim będzie liczyła 43 km, w podlaskim – 256 km, w mazowieckim – 32 km, w lubelskim 200 km i 180 km w woj. podkarpackim. Jej koszt szacowany jest na 28,3 mld zł, czyli 6,6 mld euro.<br /><br />Idea utworzenia szlaku Via Carpatia została zapoczątkowana w 2006 r. w Łańcucie przez ministrów Litwy, Polski, Słowacji i Węgier pod patronatem ówczesnego prezydenta RP Lecha Kaczyńskiego. Ten szlak międzynarodowy ma przebiegać z Kłajpedy i Kowna na Litwie przez Białystok, Lublin, Rzeszów i słowackie Koszyce do Debreczyna na Węgrzech, a dalej do Rumunii, Bułgarii i Grecji. Docierać ma m.in. do rumuńskiego portu w Konstancy nad Morzem Czarnym oraz greckich Salonik nad Morzem Egejskim.<br /><br />W projekt zaangażowana jest także Turcja. Odnoga Via Carpatii z regionu Sofii w Bułgarii ma skierować się przez Płowdiw w kierunku granicy bułgarsko-tureckiej, a następnie dotrzeć do Stambułu.</p>
            <div class="footer">
                <p>Autor: tol                    /                    Źródło: PAP  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="962549"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Via Carpatia w budowie. Rozpoczęto prace przy kolejnym odcinku"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16317455"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="a8f4e8a8c44c53f03952a377f2cd7946">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_962549" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F962549">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/962549"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="962549">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/962549"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="962549">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/962549">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?8c19" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="962549"]').length != 0) {
            var $forum962549 = $('[data-forum]', '[data-article="962549"]');
            $forum962549.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/z-kraju,74/via-carpatia-ruszyla-budowa-drogi-miedzy-krasnikiem-a-janowem-lubelskim,962549.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?8c19"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
