<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?fe13"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?fe13" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?fe13"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?fe13"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?fe13"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?fe13"/><script type="application/ld+json">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</script><script type="application/ld+json">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</script>
    <title>Skąd pieniądze na podwyżki dla nauczycieli? Propozycja pracodawców | Z kraju</title><meta name="description" content="Uważamy, że w przypadku przedstawienia przez rząd oferty podwyżek płac nauczycieli, część brakujących środków można jednorazowo sfinansować z Funduszu Pracy..." /><meta property="og:image" content="https://r-scale-e4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/32c01b56-6385-49e0-8494-5f1d7b5ee2ae.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/925522" /><meta property="og:type" content="article" /><meta property="og:description" content="Uważamy, że w przypadku przedstawienia przez rząd oferty podwyżek płac nauczycieli, część brakujących środków można jednorazowo sfinansować z Funduszu Pracy - napisali we wspólnym oświadczeniu Business Centre Club, Konfederacja Lewiatan, Pracodawcy RP i Związek Rzemiosła Polskiego. Skrytykowano natomiast finansowanie &quot;trzynastki dla emerytów&quot; środkami z funduszu." /><meta property="og:title" content="Skąd pieniądze na podwyżki dla nauczycieli? Propozycja pracodawców | Z kraju" /><link rel="canonical" href="https://tvn24bis.pl/z-kraju,74/skad-pieniadze-na-podwyzki-dla-nauczycieli-propozycja-pracodawcow,925522.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?fe13"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?fe13" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?fe13" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?fe13" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?fe13" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?fe13" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?fe13"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'z_kraju';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"925522","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-e4.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/32c01b56-6385-49e0-8494-5f1d7b5ee2ae.jpg"><meta name="twitter:title" content="Skąd środki na podwyżki dla nauczycieli? Propozycja pracodawców"><meta name="twitter:description" content="Uważamy, że w przypadku przedstawienia przez rząd oferty podwyżek płac nauczycieli, część brakujących środków można jednorazowo sfinansować z Funduszu Pracy - napisali we wspólnym oświadczeniu Business Centre Club, Konfederacja Lewiatan, Pracodawcy RP i Związek Rzemiosła Polskiego. Skrytykowano natomiast finansowanie &amp;quot;trzynastki dla emerytów&amp;quot; środkami z funduszu."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/z_kraju -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQmCVaClR8oKlOTSnFjFgL.d5E2PipvSoGj.B7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fz-kraju%2C74%2Fskad-pieniadze-na-podwyzki-dla-nauczycieli-propozycja-pracodawcow%2C925522.html&ob=925522&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?fe13" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?fe13" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="active first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2354.45</span>
                                        <span class="change-percent percent     rise">
                        +0.14%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2706.11</span>
                                        <span class="change-percent percent     rise">
                        +0.15%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">60810.56</span>
                                        <span class="change-percent percent     rise">
                        +0.09%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">12198.11</span>
                                        <span class="change-percent percent     rise">
                        +0.26%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4240.26</span>
                                        <span class="change-percent percent     fall">
                        -0.02%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2354.45</div>
        <div class="change-percent percent     rise">
            +0.14%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2706.11</div>
        <div class="change-percent percent     rise">
            +0.15%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">60810.56</div>
        <div class="change-percent percent     rise">
            +0.09%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">12198.11</div>
        <div class="change-percent percent     rise">
            +0.26%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4240.26</div>
        <div class="change-percent percent     fall">
            -0.02%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-04-08">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2018-10-08">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2019-01-08">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2019-03-08">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-03-25">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        14:55
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.28920</div>
                <div class="change-percent     fall">-0.02%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.81010</div>
                <div class="change-percent     fall">-0.36%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">65.17530</div>
                <div class="change-percent     fall">-0.3%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.81262</div>
                <div class="change-percent     fall">-0.34%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.12572</div>
                <div class="change-percent     rise">0.35%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        14:55
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">15.26</div>
                    <div class="change-percent     rise">1.14%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">6478.25</div>
                    <div class="change-percent     rise">1.27%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1307.05</div>
                    <div class="change-percent     rise">0.88%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name ">ROPA (WTI)</div>
                    <div class="value">63.22</div>
                    <div class="change-percent     rise">0.22%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name ">ROPA (BRENT)</div>
                    <div class="value">70.51</div>
                    <div class="change-percent     rise">0.24%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        14:55
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-925522" class="article" data-article="925522"
         data-article-url="/z-kraju,74/skad-pieniadze-na-podwyzki-dla-nauczycieli-propozycja-pracodawcow,925522.html" data-article-title="Sk%C4%85d%20%C5%9Brodki%20na%20podwy%C5%BCki%20dla%20nauczycieli%3F%20Propozycja%20pracodawc%C3%B3w">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
        
    <span class="icon"></span>
    <time datetime="2019-04-08 13:23+02:00">08 KWIETNIA 2019, 13:23</time>

            <ul class="minimalShareContainerList" data-id="article_925522" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F925522">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/925522">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/925522"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="925522">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/925522"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="925522">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Skąd środki na podwyżki dla nauczycieli? Propozycja pracodawców</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(925522, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Nauczyciele rozpoczęli strajk w szkołach"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/ff9d3864-e273-40cc-bed6-e22c76e63a5c/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Nauczyciele rozpoczęli strajk w szkołach" href="https://tvn24bis.pl/wideo/nauczyciele-rozpoczeli-strajk,1833780.html">
            <span>Odtwórz: Nauczyciele rozpoczęli strajk w szkołach</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833780"
         data-video-material-id="1833780_08_04_2019_nauczyciele_rozpoczeli_strajk_w_szkolach"
         data-gstream-video-id="1833780_08_04_2019_nauczyciele_rozpoczeli_strajk_w_szkolach"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/ff9d3864-e273-40cc-bed6-e22c76e63a5c-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ff9d3864-e273-40cc-bed6-e22c76e63a5c-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ff9d3864-e273-40cc-bed6-e22c76e63a5c-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ff9d3864-e273-40cc-bed6-e22c76e63a5c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ff9d3864-e273-40cc-bed6-e22c76e63a5c-720p.mp4&quot;}"
         data-poster="https://r-file-d0.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/ff9d3864-e273-40cc-bed6-e22c76e63a5c/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=173/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/nauczyciele-rozpoczeli-strajk,1833780.html'
         data-share-params="{&quot;id&quot;:&quot;1833780&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-4647" data-index="4647">
        <ul class="playlist-controls" data-index="4647">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Nauczyciele rozpoczęli strajk w szkołach">
                    <article data-credentials="Źródło: tvn24"                         data-title="Nauczyciele rozpoczęli strajk w szkołach"
                        data-href="/wideo/nauczyciele-rozpoczeli-strajk,1833780.html"
                        data-excerpt="08.04 | Na chwilę obecną jest jedna nauczycielka, która zgłosiła się do pracy. Obawiam się, że tak zostanie do końca dnia. - powiedział Krzysztof Poni...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Nauczyciele rozpoczęli strajk w szkołach"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-d0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/ff9d3864-e273-40cc-bed6-e22c76e63a5c/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Nauczyciele rozpoczęli strajk w szkołach" href="https://tvn24bis.pl/wideo/nauczyciele-rozpoczeli-strajk,1833780.html">
            <span>Odtwórz: Nauczyciele rozpoczęli strajk w szkołach</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833780"
         data-video-material-id="1833780_08_04_2019_nauczyciele_rozpoczeli_strajk_w_szkolach"
         data-gstream-video-id="1833780_08_04_2019_nauczyciele_rozpoczeli_strajk_w_szkolach"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/ff9d3864-e273-40cc-bed6-e22c76e63a5c-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ff9d3864-e273-40cc-bed6-e22c76e63a5c-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ff9d3864-e273-40cc-bed6-e22c76e63a5c-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ff9d3864-e273-40cc-bed6-e22c76e63a5c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ff9d3864-e273-40cc-bed6-e22c76e63a5c-720p.mp4&quot;}"
         data-poster="https://r-file-d0.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/ff9d3864-e273-40cc-bed6-e22c76e63a5c/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=173/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/nauczyciele-rozpoczeli-strajk,1833780.html'
         data-share-params="{&quot;id&quot;:&quot;1833780&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Nauczyciele rozpoczęli strajk w szkołach</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Solidarność podzielona. W Wielkopolsce strajkuje z nauczycielami">
                    <article data-credentials="Źródło: TVN 24"                         data-title="Solidarność podzielona. W Wielkopolsce strajkuje z nauczycielami"
                        data-href="/wideo/strajk-nauczycieli-w-wielkopolsce-strajkuje-solidarnosc,1833835.html"
                        data-excerpt="08.04. | W niedzielę Solidarność podpisała porozumienie z rządem. Ta decyzja podzieliła związkowców. W Wielkopolsce oświatowa Solidarność przystąpiła...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Solidarność podzielona. W Wielkopolsce strajkuje z nauczycielami"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/b78dc7f6-9ade-4483-af9b-567f597aff45/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Solidarność podzielona. W Wielkopolsce strajkuje z nauczycielami" href="https://tvn24bis.pl/wideo/strajk-nauczycieli-w-wielkopolsce-strajkuje-solidarnosc,1833835.html">
            <span>Odtwórz: Solidarność podzielona. W Wielkopolsce strajkuje z nauczycielami</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833835"
         data-video-material-id="1833835_08_04_2019_solidarnosc_podzielona_w_wielkopolsce_strajkuje_z_nauczycielami"
         data-gstream-video-id="1833835_08_04_2019_solidarnosc_podzielona_w_wielkopolsce_strajkuje_z_nauczycielami"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/b78dc7f6-9ade-4483-af9b-567f597aff45-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/b78dc7f6-9ade-4483-af9b-567f597aff45-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/b78dc7f6-9ade-4483-af9b-567f597aff45-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/b78dc7f6-9ade-4483-af9b-567f597aff45-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/b78dc7f6-9ade-4483-af9b-567f597aff45-720p.mp4&quot;}"
         data-poster="https://r-file-42.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/b78dc7f6-9ade-4483-af9b-567f597aff45/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=101/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/strajk-nauczycieli-w-wielkopolsce-strajkuje-solidarnosc,1833835.html'
         data-share-params="{&quot;id&quot;:&quot;1833835&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Solidarność podzielona. W Wielkopolsce strajkuje z nauczycielami</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Ekpsert o tym, co mogą zrobić rodzice podczas strajku nauczycieli">
                    <article data-credentials="Źródło: tvn24"                         data-title="Ekpsert o tym, co mogą zrobić rodzice podczas strajku nauczycieli"
                        data-href="/wideo/ekpsert-o-tym-co-moga-zrobic-rodzice-podczas-strajku-nauczycieli,1833794.html"
                        data-excerpt="8.04 | Rozpoczął się strajk nauczycieli. Co mogą zrobić dzisiaj rodzicie wyjaśniał na antenie TVN24 dr Artur Rycak z Kancelarii Prawa Pracy i HR.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Ekpsert o tym, co mogą zrobić rodzice podczas strajku nauczycieli"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/c6eeb0b0-1db0-454a-9cfa-010d9c865749/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Ekpsert o tym, co mogą zrobić rodzice podczas strajku nauczycieli" href="https://tvn24bis.pl/wideo/ekpsert-o-tym-co-moga-zrobic-rodzice-podczas-strajku-nauczycieli,1833794.html">
            <span>Odtwórz: Ekpsert o tym, co mogą zrobić rodzice podczas strajku nauczycieli</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833794"
         data-video-material-id="1833794_08_04_2019_ekpsert_o_tym_co_moga_zrobic_rodzice_podczas_strajku_nauczycieli"
         data-gstream-video-id="1833794_08_04_2019_ekpsert_o_tym_co_moga_zrobic_rodzice_podczas_strajku_nauczycieli"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/c6eeb0b0-1db0-454a-9cfa-010d9c865749-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/c6eeb0b0-1db0-454a-9cfa-010d9c865749-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/c6eeb0b0-1db0-454a-9cfa-010d9c865749-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/c6eeb0b0-1db0-454a-9cfa-010d9c865749-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/c6eeb0b0-1db0-454a-9cfa-010d9c865749-720p.mp4&quot;}"
         data-poster="https://r-file-42.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/c6eeb0b0-1db0-454a-9cfa-010d9c865749/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=251/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ekpsert-o-tym-co-moga-zrobic-rodzice-podczas-strajku-nauczycieli,1833794.html'
         data-share-params="{&quot;id&quot;:&quot;1833794&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Ekpsert o tym, co mogą zrobić rodzice podczas strajku nauczycieli</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Nauczycielka: cudu nie było">
                    <article data-credentials="Źródło: tvn24"                         data-title="Nauczycielka: cudu nie było"
                        data-href="/wideo/nauczycielka-cudu-nie-bylo,1833773.html"
                        data-excerpt="08.03 | - To nie jest porozumienie dla nauczycieli. To nie jest porozumienie dla większości z nas. Wczoraj byłam pod MEN-em i organizowałam tam manife...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Nauczycielka: cudu nie było"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/1c4dd641-c3ae-45fc-9801-822cd276edd0.tiff?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Nauczycielka: cudu nie było" href="https://tvn24bis.pl/wideo/nauczycielka-cudu-nie-bylo,1833773.html">
            <span>Odtwórz: Nauczycielka: cudu nie było</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833773"
         data-video-material-id="1833773_08_04_2019_nauczycielka_cudu_nie_bylo"
         data-gstream-video-id="1833773_08_04_2019_nauczycielka_cudu_nie_bylo"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/ccd23a40-a6e3-45f4-b66b-1082e7b2c0df-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ccd23a40-a6e3-45f4-b66b-1082e7b2c0df-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ccd23a40-a6e3-45f4-b66b-1082e7b2c0df-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ccd23a40-a6e3-45f4-b66b-1082e7b2c0df-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/ccd23a40-a6e3-45f4-b66b-1082e7b2c0df-720p.mp4&quot;}"
         data-poster="https://r-file-ac.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/1c4dd641-c3ae-45fc-9801-822cd276edd0.tiff"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=79/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/nauczycielka-cudu-nie-bylo,1833773.html'
         data-share-params="{&quot;id&quot;:&quot;1833773&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Nauczycielka: cudu nie było</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Strajk nauczycieli w Warszawie">
                    <article data-credentials="Źródło: tvn24"                         data-title="Strajk nauczycieli w Warszawie"
                        data-href="/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-warszawie,1833801.html"
                        data-excerpt="08.04 | Rozpoczął się bezterminowy strajk w części szkół i przedszkoli organizowany przez ZNP i FZZ. Ostatnie rozmowy oświatowych związków zawodowych...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Strajk nauczycieli w Warszawie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-6b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/a525479f-24b4-404a-a0d0-8e95716a6f3a.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Strajk nauczycieli w Warszawie" href="https://tvn24bis.pl/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-warszawie,1833801.html">
            <span>Odtwórz: Strajk nauczycieli w Warszawie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833801"
         data-video-material-id="1833801_08_04_2019_strajk_nauczycieli_w_warszawie"
         data-gstream-video-id="1833801_08_04_2019_strajk_nauczycieli_w_warszawie"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/d446161d-a06a-4277-ba11-14494667ee83-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/d446161d-a06a-4277-ba11-14494667ee83-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/d446161d-a06a-4277-ba11-14494667ee83-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/d446161d-a06a-4277-ba11-14494667ee83-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/d446161d-a06a-4277-ba11-14494667ee83-720p.mp4&quot;}"
         data-poster="https://r-file-6b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/a525479f-24b4-404a-a0d0-8e95716a6f3a.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=127/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-warszawie,1833801.html'
         data-share-params="{&quot;id&quot;:&quot;1833801&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Strajk nauczycieli w Warszawie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Strajk nauczycieli w Poznaniu">
                    <article data-credentials="Źródło: tvn24"                         data-title="Strajk nauczycieli w Poznaniu"
                        data-href="/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-poznaniu,1833800.html"
                        data-excerpt="08.04 | Rozpoczął się bezterminowy strajk w części szkół i przedszkoli organizowany przez ZNP i FZZ. Ostatnie rozmowy oświatowych związków zawodowych...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Strajk nauczycieli w Poznaniu"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-fd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/e1972802-59f4-4275-8e66-54fb6bda8fb1.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Strajk nauczycieli w Poznaniu" href="https://tvn24bis.pl/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-poznaniu,1833800.html">
            <span>Odtwórz: Strajk nauczycieli w Poznaniu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833800"
         data-video-material-id="1833800_08_04_2019_strajk_nauczycieli_w_poznaniu"
         data-gstream-video-id="1833800_08_04_2019_strajk_nauczycieli_w_poznaniu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/c2625904-b31e-4912-98f8-c9382e2d81af-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/c2625904-b31e-4912-98f8-c9382e2d81af-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/c2625904-b31e-4912-98f8-c9382e2d81af-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/c2625904-b31e-4912-98f8-c9382e2d81af-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/c2625904-b31e-4912-98f8-c9382e2d81af-720p.mp4&quot;}"
         data-poster="https://r-file-fd.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/e1972802-59f4-4275-8e66-54fb6bda8fb1.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=72/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-poznaniu,1833800.html'
         data-share-params="{&quot;id&quot;:&quot;1833800&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Strajk nauczycieli w Poznaniu</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Strajk nauczycieli w Gdańsku">
                    <article data-credentials="Źródło: tvn24"                         data-title="Strajk nauczycieli w Gdańsku"
                        data-href="/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-gdansku,1833802.html"
                        data-excerpt="08.04 | Rozpoczął się bezterminowy strajk w części szkół i przedszkoli organizowany przez ZNP i FZZ. Ostatnie rozmowy oświatowych związków zawodowych...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Strajk nauczycieli w Gdańsku"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/096d78ad-75bf-4652-8158-a36865ba31f0.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Strajk nauczycieli w Gdańsku" href="https://tvn24bis.pl/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-gdansku,1833802.html">
            <span>Odtwórz: Strajk nauczycieli w Gdańsku</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833802"
         data-video-material-id="1833802_08_04_2019_strajk_nauczycieli_w_gdansku"
         data-gstream-video-id="1833802_08_04_2019_strajk_nauczycieli_w_gdansku"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/9430218f-bc05-4aab-ad25-ae304344a00a-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/9430218f-bc05-4aab-ad25-ae304344a00a-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/9430218f-bc05-4aab-ad25-ae304344a00a-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/9430218f-bc05-4aab-ad25-ae304344a00a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/9430218f-bc05-4aab-ad25-ae304344a00a-720p.mp4&quot;}"
         data-poster="https://r-file-15.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/096d78ad-75bf-4652-8158-a36865ba31f0.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=126/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-gdansku,1833802.html'
         data-share-params="{&quot;id&quot;:&quot;1833802&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Strajk nauczycieli w Gdańsku</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Strajk nauczycieli w Krakowie">
                    <article data-credentials="Źródło: tvn24"                         data-title="Strajk nauczycieli w Krakowie"
                        data-href="/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-krakowie,1833803.html"
                        data-excerpt="08.04 | Rozpoczął się bezterminowy strajk w części szkół i przedszkoli organizowany przez ZNP i FZZ. Ostatnie rozmowy oświatowych związków zawodowych...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Strajk nauczycieli w Krakowie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-09.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/1c5f434b-49de-4909-acb7-5893e1ee5965.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Strajk nauczycieli w Krakowie" href="https://tvn24bis.pl/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-krakowie,1833803.html">
            <span>Odtwórz: Strajk nauczycieli w Krakowie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833803"
         data-video-material-id="1833803_08_04_2019_strajk_nauczycieli_w_krakowie"
         data-gstream-video-id="1833803_08_04_2019_strajk_nauczycieli_w_krakowie"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/7512f45c-3a69-4396-a952-843f6fba75b5-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/7512f45c-3a69-4396-a952-843f6fba75b5-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/7512f45c-3a69-4396-a952-843f6fba75b5-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/7512f45c-3a69-4396-a952-843f6fba75b5-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/7512f45c-3a69-4396-a952-843f6fba75b5-720p.mp4&quot;}"
         data-poster="https://r-file-09.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/1c5f434b-49de-4909-acb7-5893e1ee5965.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=94/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/strajk-nauczycieli-nauczyciele-strajkuja-w-krakowie,1833803.html'
         data-share-params="{&quot;id&quot;:&quot;1833803&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Strajk nauczycieli w Krakowie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Zmiany zarobków nauczycieli od września">
                    <article data-credentials="Źródło: tvn24"                         data-title="Zmiany zarobków nauczycieli od września"
                        data-href="/wideo/podwyzki-dla-nauczycieli-porozumienie-solidarnosci-z-rzadem,1833834.html"
                        data-excerpt="08.04 | Po podwyżkach wynagrodzenie zasadnicze nauczyciela stażysty od września tego roku ma wynieść - 2780 złotych, kontraktowego - 2860 złotych, mia...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Zmiany zarobków nauczycieli od września"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-de.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/07a4e20a7bbeeb7a736682b26b16ebe8/4df432a4-ef9b-4570-b07d-260dccfe16e2.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Zmiany zarobków nauczycieli od września" href="https://tvn24bis.pl/wideo/podwyzki-dla-nauczycieli-porozumienie-solidarnosci-z-rzadem,1833834.html">
            <span>Odtwórz: Zmiany zarobków nauczycieli od września</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1833834"
         data-video-material-id="1833834_08_04_2019_zmiany_zarobkow_nauczycieli_od_wrzesnia"
         data-gstream-video-id="1833834_08_04_2019_zmiany_zarobkow_nauczycieli_od_wrzesnia"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/b432f34c5a997c8e7c806a895ecc5e25/e07f8d9b-936b-4b67-96ae-c024c30ef2d4-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/e07f8d9b-936b-4b67-96ae-c024c30ef2d4-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/e07f8d9b-936b-4b67-96ae-c024c30ef2d4-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/e07f8d9b-936b-4b67-96ae-c024c30ef2d4-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/b432f34c5a997c8e7c806a895ecc5e25\/e07f8d9b-936b-4b67-96ae-c024c30ef2d4-720p.mp4&quot;}"
         data-poster="https://r-file-de.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/07a4e20a7bbeeb7a736682b26b16ebe8/4df432a4-ef9b-4570-b07d-260dccfe16e2.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=120/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_skad_pieniadze_na_podwyzki_dla_nauczycieli_propozycja_pracodawcow_925522_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/podwyzki-dla-nauczycieli-porozumienie-solidarnosci-z-rzadem,1833834.html'
         data-share-params="{&quot;id&quot;:&quot;1833834&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Zmiany zarobków nauczycieli od września</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Nauczyciele rozpoczęli strajk w szkołach
        </span>
        <span class="credentials">"Źródło: tvn24" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer4647 = $('.videoPlaylist#playlist-4647');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-4647').is(":visible")) {
            vidPlaylistContainer4647.videoPlaylist({
                playerContainer: vidPlaylistContainer4647.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer4647.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer4647.videoPlaylist({
            playerContainer: vidPlaylistContainer4647.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer4647.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/co-moga-zrobic-rodzice-w-trakcie-strajku-nauczycieli-trzy-mozliwosci,925469.html" title="Co mogą zrobić rodzice w trakcie strajku nauczycieli. Trzy możliwości ">Co mogą zrobić rodzice w trakcie strajku nauczycieli. "Trzy możliwości"</a></li>
                                                                <li><a href="/z-kraju,74/co-moga-zrobic-rodzice-w-czasie-strajku-nauczycieli,923506.html" title="Co mogą zrobić rodzice w czasie strajku nauczycieli?">Co mogą zrobić rodzice w czasie strajku nauczycieli?</a></li>
                                                                <li><a href="/z-kraju,74/trzynasta-emerytura-dla-kolejnej-grupy-osob-projekt-juz-w-sejmie,921982.html" title="Trzynasta emerytura dla kolejnej grupy osób. Projekt już w Sejmie">Trzynasta emerytura dla kolejnej grupy osób. Projekt już w Sejmie</a></li>
                                                                <li><a href="/z-kraju,74/dodatkowe-pieniadze-dla-emerytow-rzad-przyjal-projekt,921799.html" title="Dodatkowe pieniądze dla emerytów. Rząd przyjął projekt">Dodatkowe pieniądze dla emerytów. Rząd przyjął projekt</a></li>
                                                                <li><a href="/dlafirm,107/kto-najdluzej-pobiera-emeryture-raport-zus,917535.html" title="Kto najdłużej pobiera emeryturę? Raport ZUS">Kto najdłużej pobiera emeryturę? Raport ZUS</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Uważamy, że w przypadku przedstawienia przez rząd oferty podwyżek płac nauczycieli, część brakujących środków można jednorazowo sfinansować z Funduszu Pracy - napisali we wspólnym oświadczeniu Business Centre Club, Konfederacja Lewiatan, Pracodawcy RP i Związek Rzemiosła Polskiego. Skrytykowano natomiast finansowanie &quot;trzynastki dla emerytów&quot; środkami z funduszu.</p>
            <p>We wspólnym oświadczeniu organizacje skupiające pracodawców uznały przeznaczenie części środków Funduszu Pracy na dodatkowe świadczenie dla emerytów i rencistów za wydatek "niekonsultowany i nieuprawniony".</p>
<p>Podkreślono, że pieniądze z funduszu powinny być przeznaczane na przeciwdziałanie bezrobociu i wspomaganie kształcenia wysokiej jakości kadr dla polskiej gospodarki.</p>
<p>W kontekście strajku nauczycieli przedstawiciele pracodawców podkreślają, że jakość edukacji jest wyzwaniem cywilizacyjnym Polski i dobrem, o które powinno dbać całe społeczeństwo. "Niestety, obserwujemy obecnie krańcową degradację statusu zawodu nauczyciela, w większości wynikają z niskich zarobków, zwłaszcza w porównaniu z wieloma innymi grupami zawodowymi" - piszą pracodawcy. <aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="//tvn24.pl/redirect/prosimy-zrozumcie-nas-znp-apeluje-do-uczniow,925497.html" title="&quot;Prosimy, zrozumcie nas!&quot;. ZNP apeluje do uczniów">
                    <figure class="lazy-photo-container"><img
                                                                    alt="&quot;Prosimy, zrozumcie nas!&quot;. ZNP apeluje do uczniów"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-62.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/7615519a-97e7-4762-a39e-a7d12ab9a843.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                                    <a class="play-btn playVideo small" title="&quot;Prosimy, zrozumcie nas!&quot;. ZNP apeluje do uczniów" href="//tvn24.pl/redirect/prosimy-zrozumcie-nas-znp-apeluje-do-uczniow,925497.html">
                        <span></span>
                    </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Adam Warżawa / PAP, ZNP                 </span>
                <span class="title">
                     ZNP opublikował apel do uczniów                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="//tvn24.pl/redirect/prosimy-zrozumcie-nas-znp-apeluje-do-uczniow,925497.html" title="&quot;Prosimy, zrozumcie nas!&quot;. ZNP apeluje do uczniów">"Prosimy, zrozumcie nas!". ZNP apeluje do uczniów</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>W poniedziałek o 8 rano rozpoczął się strajk nauczycieli organizowany przez Zwią... <a class="read-more" href="//tvn24.pl/redirect/prosimy-zrozumcie-nas-znp-apeluje-do-uczniow,925497.html"
                                                      title="&quot;Prosimy, zrozumcie nas!&quot;. ZNP apeluje do uczniów">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
<br /><br />Jak dodają, "ochrona pokoju społecznego i zapobieżenie negatywnym skutkom strajku nauczycieli, przy równoczesnym pełnym zrozumieniu stanowiska negocjacyjnego ZNP i FZZ (Związku <span class="highlighted">Nauczycielstwa</span> Polskiego i Forum Związków Zawodowych - red.), to ważne i istotne cele". <br /><br />"Jako cztery reprezentatywne organizacje pracodawców widzimy możliwość spełnienia oczekiwań skokowego wzrostu zarobków, niezależnie od negocjowania również pakietu innych rozwiązań racjonalizujących finansowanie sfery oświatowej w Polsce. Uważamy, że w przypadku przedstawienia przez rząd oferty podwyżek płac nauczycieli, część brakujących środków na ten cel można jednorazowo (tj. w budżecie 2019 r.) sfinansować właśnie z Funduszu Pracy" - deklarują pracodawcy.<br /><br />"Jest to racjonalna propozycja, zwłaszcza w świetle wielu innych stałych obciążeń tego Funduszu, które z aktywizacją zawodową (jak ostatnie wydatki związane z tzw. 13 emeryturą) nie mają nic wspólnego" - podkreślono w oświadczeniu.<br /><br />Pracodawcy apelują do rządu "o pilne przedstawienie stanowiska negocjacyjnego", które "pozwoli na zakończenie konfliktu w tak ważnym społecznie momencie, zwłaszcza z perspektywy uczniów gimnazjum i klas ósmych".</p>
<h2>Fundusz Pracy</h2>
<p>Fundusz Pracy jest państwowym funduszem celowym, którego dysponentem jest minister właściwy do spraw pracy. Głównym celem FP jest łagodzenie skutków bezrobocia - pieniądze idą głównie na zasiłki oraz formy przeciwdziałania bezrobociu. Środki Funduszu Pracy pochodzą m.in. ze składek płaconych przez pracodawców, osoby prowadzące pozarolniczą działalność gospodarczą oraz zleceniodawców.</p>
<p>Stan funduszu na początek 2019 roku to ponad 15 mld zł. W tegorocznej ustawie budżetowej rozdysponowano 7,7 mld zł, a przychody mają wynieść 13,8 mld zł.</p>
<p>W poprzednim tygodniu wicepremier Beata Szydło odniosła się do propozycji ZNP i FZZ, czyli podwyżki wynagrodzeń o 30 proc. Jak mówiła, "niewiele ona odbiega od tej propozycji poprzedniej, czyli 1000 zł". Podała, że zrealizowanie jej oznacza koszt dla budżetu państwa w wysokości 12 mld zł. Z kolei szef SpotData, ekonomista Ignacy Morawski ocenił, że aby spełnić żądania nauczycieli "rząd musiałby znaleźć w budżecie ok. 5-8 mld zł".<aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/co-moga-zrobic-rodzice-w-trakcie-strajku-nauczycieli-trzy-mozliwosci,925469.html" title="Co mogą zrobić rodzice w trakcie strajku nauczycieli. &quot;Trzy możliwości&quot;">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Co mogą zrobić rodzice w trakcie strajku nauczycieli. &quot;Trzy możliwości&quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-8e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b432f34c5a997c8e7c806a895ecc5e25/272910fe-e504-4c68-b266-afac97a4d423.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Co mogą zrobić rodzice podczas strajku nauczycieli?                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/co-moga-zrobic-rodzice-w-trakcie-strajku-nauczycieli-trzy-mozliwosci,925469.html" title="Co mogą zrobić rodzice w trakcie strajku nauczycieli. &quot;Trzy możliwości&quot;">Co mogą zrobić rodzice w trakcie strajku nauczycieli. "Trzy możliwości"</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>W obliczu strajku nauczycieli pracujący rodzice mają trzy możliwości - wyjaśniał... <a class="read-more" href="/z-kraju,74/co-moga-zrobic-rodzice-w-trakcie-strajku-nauczycieli-trzy-mozliwosci,925469.html"
                                                      title="Co mogą zrobić rodzice w trakcie strajku nauczycieli. &quot;Trzy możliwości&quot;">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
</p>
<h2>Godność i lepsza przyszłość</h2>
<p>W poniedziałek o 8 rano rozpoczął się strajk nauczycieli organizowany przez Związek Nauczycielstwa Polskiego i Forum Związków Zawodowych.</p>
<p><strong><a href="https://www.tvn24.pl/wiadomosci-z-kraju,3/strajk-nauczycieli-znp-publikuje-apel-do-uczniow,925497.html" target="_blank">ZNP opublikował dwa strajkowe plakaty</a></strong>. Na jednym z nich prezentuje swoje cele i postulaty.</p>
<p>"Przyjdziemy do szkoły, ale nie będziemy prowadzili zajęć lekcyjnych ani opiekuńczych. W strajku wezmą udział nauczyciele oraz pracownicy administracji i obsługi" - poinformowało ZNP.</p>
<p>Związkowcy wskazali, że w strajku chodzi o "godność i o lepszą przyszłość polskiej szkoły". Zwracają się też do rodziców: "mamy wspólny cel: jest nim dobra edukacja".</p>
<p>"Walczymy o wzrost wynagrodzeń, ale jednocześnie o większe pieniądze dla oświaty. Chcemy, aby samorządy otrzymywały z budżetu państwa wyższą subwencję na szkoły, przedszkola i placówki oświatowe" - czytamy na plakacie.</p>
<p><a href="http://n-1-34.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/f/b432f34c5a997c8e7c806a895ecc5e25/42c4fd26-5545-4cb5-8949-52c85af99808.pdf" target="_blank"><strong>PLAKAT ZNP O CELACH PROTESTU &gt;&gt;&gt;</strong></a></p>
<p><strong><a href="https://kontakt24.tvn24.pl/nauczyciele-strajkuja-szkola-zamknieta-poinformuj-nas-o-tym,1384,gt" target="_blank">NAUCZYCIELE STRAJKUJĄ, SZKOŁA ZAMKNIĘTA? POINFORMUJ NAS O TYM &gt;&gt;&gt;</a> </strong></p>
<p><a href="https://www.tvn24.pl/strajk-nauczycieli,5193,t" target="_blank"><strong>CZYTAJ: STRAJK NAUCZYCIELI. RAPORT TVN24.PL &gt;&gt;&gt;</strong></a></p>
<p><strong><a href="https://tvn24bis.pl/z-kraju,74/strajk-nauczycieli-jakie-prawa-przysluguja-rodzicom,925469.html" target="_blank">CO MOGĄ ZROBIĆ RODZICE W TRAKCIE STRAJKU NAUCZYCIELI &gt;&gt;&gt;</a><br /></strong></p>
<h2>Dodatkowa "trzynastka"</h2>
<p><a href="https://tvn24bis.pl/z-kraju,74/emerytura-plus-sejm-uchwalil-ustawe-kiedy-emeryci-dostana-888-zl-na-konto,924133.html" target="_blank"><strong>4 kwietnia Sejm przyjął ustawę przyznającą dodatkowe świadczenie dla emerytów i rencistów</strong></a>. Będzie ona przysługiwać ponad 9,8 mln osób (ok. 6,96 mln emerytów i 2,62 mln rencistów, w tym 282 tys. rencistów socjalnych). Koszt wypłaty jednorazowych świadczeń to 10,8 mld zł.<br /><br />W ocenie skutków regulacji wskazano, że świadczenie będzie sfinansowane "w ramach wpływów do Funduszu Ubezpieczeń Społecznych, Funduszu Emerytur Pomostowych i Funduszu Pracy oraz w ramach środków pozostających w dyspozycji pozostałych dysponentów poszczególnych części budżetowych, tj. części 29 – Obrona narodowa, części 37 – Sprawiedliwość oraz części 42 – Sprawy wewnętrzne na 2019 r.".</p>
<p><strong><a href="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m//p121/f/07a4e20a7bbeeb7a736682b26b16ebe8/87e52dfc-c735-4e29-bd1b-4d5325c2c4bf.pdf" target="_blank">ZOBACZ PROJEKT USTAWY<br /></a></strong></p>
<p>W ubiegłym tygodniu szefowa MRPiPS Elżbieta Rafalska zdementowała doniesienia jakoby całość "Emerytury plus" była finansowana z Funduszu Pracy. - Chcę wyraźnie powiedzieć, że tylko niewielka grupa uprawnionych ok. 100 tys. osób, która otrzymuje świadczenia przedemerytalne i zasiłki przedemerytalne, będzie miała tę trzynastą emeryturę sfinansowaną z Funduszu Pracy i będzie to koszt 110 mln zł – mówiła minister rodziny.</p>
            <div class="footer">
                <p>Autor: kris                    /                    Źródło: tvn24bis.pl, PAP  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="925522"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Skąd środki na podwyżki dla nauczycieli? Propozycja pracodawców"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16266138"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="78cb912b60f40a9c626bbfc5ad4dd7c3">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_925522" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F925522">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/925522"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="925522">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/925522"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="925522">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/925522">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?fe13" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="925522"]').length != 0) {
            var $forum925522 = $('[data-forum]', '[data-article="925522"]');
            $forum925522.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/z-kraju,74/skad-pieniadze-na-podwyzki-dla-nauczycieli-propozycja-pracodawcow,925522.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?fe13"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
