<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?9b04"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?9b04" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?9b04"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?9b04"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?9b04"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?9b04"/>
    <title>Ryanair i Wizz Air od listopada zmieniają politykę bagażową | Z kraju</title><meta name="description" content="Od 1 listopada pasażerowie podróżujący tanimi liniami lotniczymi będą musieli zapłacić za dodatkowy, większy bagaż podręczny. Zmiany wprowadzają Ryanair i..." /><meta property="og:image" content="https://r-scale-ed.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/fface8385abbf94b4593a0ed53a0c70f/64ced695-c510-4041-ab17-90f9e6ef19df.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/880207" /><meta property="og:type" content="article" /><meta property="og:description" content="Od 1 listopada pasażerowie podróżujący tanimi liniami lotniczymi będą musieli zapłacić za dodatkowy, większy bagaż podręczny. Zmiany wprowadzają Ryanair i Wizz Air." /><meta property="og:title" content="Ryanair i Wizz Air od listopada zmieniają politykę bagażową | Z kraju" /><link rel="canonical" href="https://tvn24bis.pl/z-kraju,74/ryanair-i-wizz-air-od-listopada-zmieniaja-polityke-bagazowa,880207.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?9b04"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?9b04" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?9b04" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?9b04" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?9b04" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?9b04" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?9b04"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'z_kraju';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"880207","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-ed.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/fface8385abbf94b4593a0ed53a0c70f/64ced695-c510-4041-ab17-90f9e6ef19df.jpg"><meta name="twitter:title" content="Koniec z bezpłatną walizką. Tanie linie zmieniają zasady przewozu bagażu"><meta name="twitter:description" content="Od 1 listopada pasażerowie podróżujący tanimi liniami lotniczymi będą musieli zapłacić za dodatkowy, większy bagaż podręczny. Zmiany wprowadzają Ryanair i Wizz Air."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/z_kraju -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQmCVaClR8oKlOTSnFjFgL.d5E2PipvSoGj.B7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fz-kraju%2C74%2Fryanair-i-wizz-air-od-listopada-zmieniaja-polityke-bagazowa%2C880207.html&ob=880207&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?9b04" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                    <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?9b04" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="active first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank"></a></li>
                                        <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +" target="_blank"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2151.88</span>
                                        <span class="change-percent percent     rise">
                        +1.37%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2442.16</span>
                                        <span class="change-percent percent     rise">
                        +1.49%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">55312.71</span>
                                        <span class="change-percent percent     rise">
                        +1.29%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">10968.56</span>
                                        <span class="change-percent percent     rise">
                        +0.28%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">3819.25</span>
                                        <span class="change-percent percent     rise">
                        +1.33%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2151.88</div>
        <div class="change-percent percent     rise">
            +1.37%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2442.16</div>
        <div class="change-percent percent     rise">
            +1.49%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">55312.71</div>
        <div class="change-percent percent     rise">
            +1.29%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">10968.56</div>
        <div class="change-percent percent     rise">
            +0.28%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">3819.25</div>
        <div class="change-percent percent     rise">
            +1.33%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2017-11-01">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2018-05-01">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2018-08-01">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2018-10-01">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2018-10-18">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.32595</div>
                <div class="change-percent     fall">-0.38%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.79595</div>
                <div class="change-percent     fall">-1.11%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name ">USD/RUB</div>
                <div class="value">65.65380</div>
                <div class="change-percent     rise">0.02%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.78605</div>
                <div class="change-percent     fall">-0.55%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.13960</div>
                <div class="change-percent     rise">0.73%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">14.43</div>
                    <div class="change-percent     rise">1.41%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">6026.00</div>
                    <div class="change-percent     rise">0.46%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1225.90</div>
                    <div class="change-percent     rise">1.12%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">64.89</div>
                    <div class="change-percent     fall">-0.64%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">74.39</div>
                    <div class="change-percent     fall">-1.43%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-880207" class="article" data-article="880207"
         data-article-url="/z-kraju,74/ryanair-i-wizz-air-od-listopada-zmieniaja-polityke-bagazowa,880207.html" data-article-title="Koniec%20z%20bezp%C5%82atn%C4%85%20walizk%C4%85.%20Tanie%20linie%20zmieniaj%C4%85%20zasady%20przewozu%20baga%C5%BCu">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
    
    <span class="icon"></span>
    <time datetime="2018-11-01 10:56+01:00">01 LISTOPADA 2018, 10:56</time>

            <ul class="minimalShareContainerList" data-id="article_880207" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F880207">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/880207">
        <button class="button_email"></button>
    </a>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/880207"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="880207">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/880207"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="880207">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/880207"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="880207">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Koniec z bezpłatną walizką. Tanie linie zmieniają zasady przewozu bagażu</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(880207, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-28.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/8350a73a-fe0a-4d0b-a070-5c516283fbae/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy" href="https://tvn24bis.pl/wideo/wild-centralny-port-komunikacyjny-wygeneruje-ponad-150-tysiecy-nowych-miejsc-pracy,1778526.html">
            <span>Odtwórz: Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1778526"
         data-video-material-id="1778526_08_10_2018_wild_centralny_port_komunikacyjny_wygeneruje_ponad_150_tysiecy_nowych_miejsc_pracy"
         data-gstream-video-id="1778526_08_10_2018_wild_centralny_port_komunikacyjny_wygeneruje_ponad_150_tysiecy_nowych_miejsc_pracy"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/8350a73a-fe0a-4d0b-a070-5c516283fbae-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/8350a73a-fe0a-4d0b-a070-5c516283fbae-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/8350a73a-fe0a-4d0b-a070-5c516283fbae-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/8350a73a-fe0a-4d0b-a070-5c516283fbae-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/8350a73a-fe0a-4d0b-a070-5c516283fbae-720p.mp4&quot;}"
         data-poster="https://r-file-28.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/8350a73a-fe0a-4d0b-a070-5c516283fbae/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=52/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wild-centralny-port-komunikacyjny-wygeneruje-ponad-150-tysiecy-nowych-miejsc-pracy,1778526.html'
         data-share-params="{&quot;id&quot;:&quot;1778526&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-4311" data-index="4311">
        <ul class="playlist-controls" data-index="4311">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy">
                    <article data-credentials="Źródło: tvn24"                              data-title="Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy"
                             data-href="/wideo/wild-centralny-port-komunikacyjny-wygeneruje-ponad-150-tysiecy-nowych-miejsc-pracy,1778526.html"
                             data-excerpt="08.10 | Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy - powiedział w Łowiczu wiceminister infrastruktury, pełnomocnik...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-28.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/8350a73a-fe0a-4d0b-a070-5c516283fbae/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy" href="https://tvn24bis.pl/wideo/wild-centralny-port-komunikacyjny-wygeneruje-ponad-150-tysiecy-nowych-miejsc-pracy,1778526.html">
            <span>Odtwórz: Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1778526"
         data-video-material-id="1778526_08_10_2018_wild_centralny_port_komunikacyjny_wygeneruje_ponad_150_tysiecy_nowych_miejsc_pracy"
         data-gstream-video-id="1778526_08_10_2018_wild_centralny_port_komunikacyjny_wygeneruje_ponad_150_tysiecy_nowych_miejsc_pracy"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/8350a73a-fe0a-4d0b-a070-5c516283fbae-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/8350a73a-fe0a-4d0b-a070-5c516283fbae-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/8350a73a-fe0a-4d0b-a070-5c516283fbae-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/8350a73a-fe0a-4d0b-a070-5c516283fbae-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/8350a73a-fe0a-4d0b-a070-5c516283fbae-720p.mp4&quot;}"
         data-poster="https://r-file-28.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/8350a73a-fe0a-4d0b-a070-5c516283fbae/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=52/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wild-centralny-port-komunikacyjny-wygeneruje-ponad-150-tysiecy-nowych-miejsc-pracy,1778526.html'
         data-share-params="{&quot;id&quot;:&quot;1778526&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Wild: pierwsza łopata pod budowę CPK zostanie wbita w okolicach 2020 roku">
                    <article data-credentials="Źródło: tvn24"                              data-title="Wild: pierwsza łopata pod budowę CPK zostanie wbita w okolicach 2020 roku"
                             data-href="/wideo/wild-pierwsza-lopata-pod-budowe-cpk-zostanie-wbita-w-okolicach-2020-roku,1778540.html"
                             data-excerpt="08.10 | - Pierwsza łopata pod budowę Centralnego Portu Komunikacyjnego zostanie wbita w okolicach 2020 roku. Możemy o tym mówić odpowiedzialnie wówcza...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wild: pierwsza łopata pod budowę CPK zostanie wbita w okolicach 2020 roku"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-2c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/5b81bfa2-728c-4154-b273-449d38063d28/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Wild: pierwsza łopata pod budowę CPK zostanie wbita w okolicach 2020 roku" href="https://tvn24bis.pl/wideo/wild-pierwsza-lopata-pod-budowe-cpk-zostanie-wbita-w-okolicach-2020-roku,1778540.html">
            <span>Odtwórz: Wild: pierwsza łopata pod budowę CPK zostanie wbita w okolicach 2020 roku</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1778540"
         data-video-material-id="1778540_08_10_2018_wild_pierwsza_lopata_pod_budowe_cpk_zostanie_wbita_w_okolicach_2020_roku"
         data-gstream-video-id="1778540_08_10_2018_wild_pierwsza_lopata_pod_budowe_cpk_zostanie_wbita_w_okolicach_2020_roku"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/5b81bfa2-728c-4154-b273-449d38063d28-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/5b81bfa2-728c-4154-b273-449d38063d28-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/5b81bfa2-728c-4154-b273-449d38063d28-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/5b81bfa2-728c-4154-b273-449d38063d28-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e8dfff4676a47048d6f0c4ef899593dd\/5b81bfa2-728c-4154-b273-449d38063d28-720p.mp4&quot;}"
         data-poster="https://r-file-2c.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e8dfff4676a47048d6f0c4ef899593dd/5b81bfa2-728c-4154-b273-449d38063d28/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=75/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wild-pierwsza-lopata-pod-budowe-cpk-zostanie-wbita-w-okolicach-2020-roku,1778540.html'
         data-share-params="{&quot;id&quot;:&quot;1778540&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Wild: pierwsza łopata pod budowę CPK zostanie wbita w okolicach 2020 roku</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Szef Ryanaira o rozbudowie lotniska w Modlinie">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Szef Ryanaira o rozbudowie lotniska w Modlinie"
                             data-href="/wideo/szef-ryanaira-o-rozbudowie-lotniska-w-modlinie,1767602.html"
                             data-excerpt="6.09 | Szef Ryanaira Michael O’Leary krytykuje pomysł, aby to lotnisko w Radomiu, a nie w Modlinie odciążyło Lotnisko Chopina w Warszawie. Podkreślił,...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Szef Ryanaira o rozbudowie lotniska w Modlinie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-e3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/86bc1511-088b-493b-b2b6-f476cd33ba6d/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Szef Ryanaira o rozbudowie lotniska w Modlinie" href="https://tvn24bis.pl/wideo/szef-ryanaira-o-rozbudowie-lotniska-w-modlinie,1767602.html">
            <span>Odtwórz: Szef Ryanaira o rozbudowie lotniska w Modlinie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1767602"
         data-video-material-id="1767602_06_09_2018_szef_ryanaira_o_rozbudowie_lotniska_w_modlinie"
         data-gstream-video-id="1767602_06_09_2018_szef_ryanaira_o_rozbudowie_lotniska_w_modlinie"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/86bc1511-088b-493b-b2b6-f476cd33ba6d-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/86bc1511-088b-493b-b2b6-f476cd33ba6d-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/86bc1511-088b-493b-b2b6-f476cd33ba6d-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/86bc1511-088b-493b-b2b6-f476cd33ba6d-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/86bc1511-088b-493b-b2b6-f476cd33ba6d-720p.mp4&quot;}"
         data-poster="https://r-file-e3.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/86bc1511-088b-493b-b2b6-f476cd33ba6d/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=54/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/szef-ryanaira-o-rozbudowie-lotniska-w-modlinie,1767602.html'
         data-share-params="{&quot;id&quot;:&quot;1767602&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Szef Ryanaira o rozbudowie lotniska w Modlinie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Paweł Kunz o zapowiedziach szefa Ryanaira">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Paweł Kunz o zapowiedziach szefa Ryanaira"
                             data-href="/wideo/pawel-kunz-o-zapowiedziach-szefa-ryanaira,1767605.html"
                             data-excerpt="6.09 | Paweł Kunz o zapowiedziach szefa Ryanaira">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Paweł Kunz o zapowiedziach szefa Ryanaira"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-5c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/c0b043d9-cdc0-4bbd-befc-162d3e419f6f/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Paweł Kunz o zapowiedziach szefa Ryanaira" href="https://tvn24bis.pl/wideo/pawel-kunz-o-zapowiedziach-szefa-ryanaira,1767605.html">
            <span>Odtwórz: Paweł Kunz o zapowiedziach szefa Ryanaira</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1767605"
         data-video-material-id="1767605_06_09_2018_pawel_kunz_o_zapowiedziach_szefa_ryanaira"
         data-gstream-video-id="1767605_06_09_2018_pawel_kunz_o_zapowiedziach_szefa_ryanaira"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/c0b043d9-cdc0-4bbd-befc-162d3e419f6f-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/c0b043d9-cdc0-4bbd-befc-162d3e419f6f-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/c0b043d9-cdc0-4bbd-befc-162d3e419f6f-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/c0b043d9-cdc0-4bbd-befc-162d3e419f6f-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/c0b043d9-cdc0-4bbd-befc-162d3e419f6f-720p.mp4&quot;}"
         data-poster="https://r-file-5c.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/c0b043d9-cdc0-4bbd-befc-162d3e419f6f/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=29/postdur=29/overdur=29/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=bilans&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/pawel-kunz-o-zapowiedziach-szefa-ryanaira,1767605.html'
         data-share-params="{&quot;id&quot;:&quot;1767605&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Paweł Kunz o zapowiedziach szefa Ryanaira</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Bartosz Baca o pozycji Ryanaira w Modlinie">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Bartosz Baca o pozycji Ryanaira w Modlinie"
                             data-href="/wideo/bartosz-baca-o-pozycji-ryanaira-w-modlinie,1767607.html"
                             data-excerpt="5.09 | Bartosz Baca o pozycji Ryanaira w Modlinie">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Bartosz Baca o pozycji Ryanaira w Modlinie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-12.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/1f154fad-05ca-498e-b242-ee752fa1aecf/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Bartosz Baca o pozycji Ryanaira w Modlinie" href="https://tvn24bis.pl/wideo/bartosz-baca-o-pozycji-ryanaira-w-modlinie,1767607.html">
            <span>Odtwórz: Bartosz Baca o pozycji Ryanaira w Modlinie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1767607"
         data-video-material-id="1767607_06_09_2018_bartosz_baca_o_pozycji_ryanaira_w_modlinie"
         data-gstream-video-id="1767607_06_09_2018_bartosz_baca_o_pozycji_ryanaira_w_modlinie"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/1f154fad-05ca-498e-b242-ee752fa1aecf-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/1f154fad-05ca-498e-b242-ee752fa1aecf-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/1f154fad-05ca-498e-b242-ee752fa1aecf-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/1f154fad-05ca-498e-b242-ee752fa1aecf-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f26dab9bf6a137c3b6782e562794c2f2\/1f154fad-05ca-498e-b242-ee752fa1aecf-720p.mp4&quot;}"
         data-poster="https://r-file-12.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f26dab9bf6a137c3b6782e562794c2f2/1f154fad-05ca-498e-b242-ee752fa1aecf/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=68/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=bilans&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/bartosz-baca-o-pozycji-ryanaira-w-modlinie,1767607.html'
         data-share-params="{&quot;id&quot;:&quot;1767607&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Bartosz Baca o pozycji Ryanaira w Modlinie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Morawiecki o CPK i innych polskich lotniskach">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Morawiecki o CPK i innych polskich lotniskach"
                             data-href="/wideo/morawiecki-o-cpk-i-innych-polskich-lotniskach,1743052.html"
                             data-excerpt="12.06 | Morawiecki o CPK i innych polskich lotniskach">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki o CPK i innych polskich lotniskach"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-8a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/2647c1dba23bc0e0f9cdf75339e120d2/2b2cd4b5-941f-42f8-842d-b597915b3819/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Morawiecki o CPK i innych polskich lotniskach" href="https://tvn24bis.pl/wideo/morawiecki-o-cpk-i-innych-polskich-lotniskach,1743052.html">
            <span>Odtwórz: Morawiecki o CPK i innych polskich lotniskach</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1743052"
         data-video-material-id="1743052_12_06_2018_morawiecki_o_cpk_i_innych_polskich_lotniskach"
         data-gstream-video-id="1743052_12_06_2018_morawiecki_o_cpk_i_innych_polskich_lotniskach"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/2647c1dba23bc0e0f9cdf75339e120d2/2b2cd4b5-941f-42f8-842d-b597915b3819-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2647c1dba23bc0e0f9cdf75339e120d2\/2b2cd4b5-941f-42f8-842d-b597915b3819-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2647c1dba23bc0e0f9cdf75339e120d2\/2b2cd4b5-941f-42f8-842d-b597915b3819-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2647c1dba23bc0e0f9cdf75339e120d2\/2b2cd4b5-941f-42f8-842d-b597915b3819-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2647c1dba23bc0e0f9cdf75339e120d2\/2b2cd4b5-941f-42f8-842d-b597915b3819-720p.mp4&quot;}"
         data-poster="https://r-file-8a.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/2647c1dba23bc0e0f9cdf75339e120d2/2b2cd4b5-941f-42f8-842d-b597915b3819/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=191/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/morawiecki-o-cpk-i-innych-polskich-lotniskach,1743052.html'
         data-share-params="{&quot;id&quot;:&quot;1743052&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Morawiecki o CPK i innych polskich lotniskach</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Rząd szykuje się do rozbudowy sieci kolejowej">
                    <article data-credentials="Źródło: tvn24"                              data-title="Rząd szykuje się do rozbudowy sieci kolejowej"
                             data-href="/wideo/rzad-szykuje-sie-do-rozbudowy-sieci-kolejowej,1753996.html"
                             data-excerpt="23.07 | Gdańsk-Kraków w trzy godziny, ale nie przez Warszawę. Za to z przystankiem przy Centralnym Porcie Lotniczym. Rząd plan swój widzi ogromny i ro...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Rząd szykuje się do rozbudowy sieci kolejowej"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-ce.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/069654d5ce089c13f642d19f09a3d1c0/70dfd853-4431-4faf-a713-9e3a1455ef99.tiff?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Rząd szykuje się do rozbudowy sieci kolejowej" href="https://tvn24bis.pl/wideo/rzad-szykuje-sie-do-rozbudowy-sieci-kolejowej,1753996.html">
            <span>Odtwórz: Rząd szykuje się do rozbudowy sieci kolejowej</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1753996"
         data-video-material-id="1753996_23_07_2018_rzad_szykuje_sie_do_rozbudowy_sieci_kolejowej"
         data-gstream-video-id="1753996_23_07_2018_rzad_szykuje_sie_do_rozbudowy_sieci_kolejowej"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/069654d5ce089c13f642d19f09a3d1c0/dd132ca9-fd98-47f7-9240-bc9a124a58cc-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/069654d5ce089c13f642d19f09a3d1c0\/dd132ca9-fd98-47f7-9240-bc9a124a58cc-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/069654d5ce089c13f642d19f09a3d1c0\/dd132ca9-fd98-47f7-9240-bc9a124a58cc-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/069654d5ce089c13f642d19f09a3d1c0\/dd132ca9-fd98-47f7-9240-bc9a124a58cc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/069654d5ce089c13f642d19f09a3d1c0\/dd132ca9-fd98-47f7-9240-bc9a124a58cc-720p.mp4&quot;}"
         data-poster="https://r-file-ce.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/069654d5ce089c13f642d19f09a3d1c0/70dfd853-4431-4faf-a713-9e3a1455ef99.tiff"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=177/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/rzad-szykuje-sie-do-rozbudowy-sieci-kolejowej,1753996.html'
         data-share-params="{&quot;id&quot;:&quot;1753996&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Rząd szykuje się do rozbudowy sieci kolejowej</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Mieszkańcy gminy Baranów zagłosowali przeciwko budowie Centralnego Portu Komunikacyjnego">
                    <article data-credentials="Źródło: tvn24"                              data-title="Mieszkańcy gminy Baranów zagłosowali przeciwko budowie Centralnego Portu Komunikacyjnego"
                             data-href="/wideo/mieszkancy-gminy-baranow-zaglosowali-przeciwko-budowie-centralnego-portu-komunikacyjnego,1744582.html"
                             data-excerpt="18.06 | Mieszkańcy gminy Baranów w powiecie grodziskim w niedzielnym referendum zagłosowali przeciw budowie Centralnego Portu Komunikacyjnego. Na pyta...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Mieszkańcy gminy Baranów zagłosowali przeciwko budowie Centralnego Portu Komunikacyjnego"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/ed519dacc89b2bead3f453b0b05a4a8b/51e94a4c-9bcc-4975-b6f0-824329e303df.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Mieszkańcy gminy Baranów zagłosowali przeciwko budowie Centralnego Portu Komunikacyjnego" href="https://tvn24bis.pl/wideo/mieszkancy-gminy-baranow-zaglosowali-przeciwko-budowie-centralnego-portu-komunikacyjnego,1744582.html">
            <span>Odtwórz: Mieszkańcy gminy Baranów zagłosowali przeciwko budowie Centralnego Portu Komunikacyjnego</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1744582"
         data-video-material-id="1744582_18_06_2018_mieszkancy_gminy_baranow_zaglosowali_przeciwko_budowie_centralnego_portu_komunikacyjnego"
         data-gstream-video-id="1744582_18_06_2018_mieszkancy_gminy_baranow_zaglosowali_przeciwko_budowie_centralnego_portu_komunikacyjnego"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/ed519dacc89b2bead3f453b0b05a4a8b/54f9ac49-4e9d-403a-a57e-9257989a6a20-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ed519dacc89b2bead3f453b0b05a4a8b\/54f9ac49-4e9d-403a-a57e-9257989a6a20-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ed519dacc89b2bead3f453b0b05a4a8b\/54f9ac49-4e9d-403a-a57e-9257989a6a20-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ed519dacc89b2bead3f453b0b05a4a8b\/54f9ac49-4e9d-403a-a57e-9257989a6a20-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ed519dacc89b2bead3f453b0b05a4a8b\/54f9ac49-4e9d-403a-a57e-9257989a6a20-720p.mp4&quot;}"
         data-poster="https://r-file-40.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/ed519dacc89b2bead3f453b0b05a4a8b/51e94a4c-9bcc-4975-b6f0-824329e303df.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=71/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/mieszkancy-gminy-baranow-zaglosowali-przeciwko-budowie-centralnego-portu-komunikacyjnego,1744582.html'
         data-share-params="{&quot;id&quot;:&quot;1744582&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Mieszkańcy gminy Baranów zagłosowali przeciwko budowie Centralnego Portu Komunikacyjnego</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Co będą mieli Polacy z budowy CPK?">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Co będą mieli Polacy z budowy CPK?"
                             data-href="/wideo/co-beda-mieli-polacy-z-budowy-cpk,1740816.html"
                             data-excerpt="05.06 | Gośćmi programu &quot;Bilans&quot; w TVN24 BiS byli Grzegorz Brychczyński, ekspert lotniczy, a także Sebastian Gościniarek, ekspert lotniczy,...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Co będą mieli Polacy z budowy CPK?"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-b5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/0e087ec55dcbe7b2d7992d6b69b519fb/e65e7929-5026-42c1-8b8b-b0d348a8e1d2.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Co będą mieli Polacy z budowy CPK?" href="https://tvn24bis.pl/wideo/co-beda-mieli-polacy-z-budowy-cpk,1740816.html">
            <span>Odtwórz: Co będą mieli Polacy z budowy CPK?</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1740816"
         data-video-material-id="1740816_05_06_2018_co_beda_mieli_polacy_z_budowy_cpk"
         data-gstream-video-id="1740816_05_06_2018_co_beda_mieli_polacy_z_budowy_cpk"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/14cfdb59b5bda1fc245aadae15b1984a/a0706797-6f53-4cdf-ad66-f489158470f6-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/a0706797-6f53-4cdf-ad66-f489158470f6-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/a0706797-6f53-4cdf-ad66-f489158470f6-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/a0706797-6f53-4cdf-ad66-f489158470f6-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/14cfdb59b5bda1fc245aadae15b1984a\/a0706797-6f53-4cdf-ad66-f489158470f6-720p.mp4&quot;}"
         data-poster="https://r-file-b5.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/0e087ec55dcbe7b2d7992d6b69b519fb/e65e7929-5026-42c1-8b8b-b0d348a8e1d2.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=70/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=bilans&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/co-beda-mieli-polacy-z-budowy-cpk,1740816.html'
         data-share-params="{&quot;id&quot;:&quot;1740816&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Co będą mieli Polacy z budowy CPK?</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Ustawa w sprawie CPK z podpisem prezydenta">
                    <article data-credentials="Źródło: tvn24"                              data-title="Ustawa w sprawie CPK z podpisem prezydenta"
                             data-href="/wideo/ustawa-w-sprawie-cpk-z-podpisem-prezydenta,1740049.html"
                             data-excerpt="2.06 | Prezydent Andrzej Duda podpisał ustawę o Centralnym Porcie Komunikacyjnym - poinformowała w sobotę Kancelaria Prezydenta. Nowe lotnisko ma doce...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Ustawa w sprawie CPK z podpisem prezydenta"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-4d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/0e087ec55dcbe7b2d7992d6b69b519fb/f30f9ca1-1636-4d11-9254-3c6595b5c681/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Ustawa w sprawie CPK z podpisem prezydenta" href="https://tvn24bis.pl/wideo/ustawa-w-sprawie-cpk-z-podpisem-prezydenta,1740049.html">
            <span>Odtwórz: Ustawa w sprawie CPK z podpisem prezydenta</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1740049"
         data-video-material-id="1740049_02_06_2018_ustawa_w_sprawie_cpk_z_podpisem_prezydenta"
         data-gstream-video-id="1740049_02_06_2018_ustawa_w_sprawie_cpk_z_podpisem_prezydenta"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/0e087ec55dcbe7b2d7992d6b69b519fb/f30f9ca1-1636-4d11-9254-3c6595b5c681-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0e087ec55dcbe7b2d7992d6b69b519fb\/f30f9ca1-1636-4d11-9254-3c6595b5c681-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0e087ec55dcbe7b2d7992d6b69b519fb\/f30f9ca1-1636-4d11-9254-3c6595b5c681-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0e087ec55dcbe7b2d7992d6b69b519fb\/f30f9ca1-1636-4d11-9254-3c6595b5c681-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0e087ec55dcbe7b2d7992d6b69b519fb\/f30f9ca1-1636-4d11-9254-3c6595b5c681-720p.mp4&quot;}"
         data-poster="https://r-file-4d.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/0e087ec55dcbe7b2d7992d6b69b519fb/f30f9ca1-1636-4d11-9254-3c6595b5c681/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=38/postdur=38/overdur=38/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ustawa-w-sprawie-cpk-z-podpisem-prezydenta,1740049.html'
         data-share-params="{&quot;id&quot;:&quot;1740049&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Ustawa w sprawie CPK z podpisem prezydenta</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Emocje na spotkaniu z mieszkańcami Baranowa">
                    <article data-credentials="Źródło: tvn24"                              data-title="Emocje na spotkaniu z mieszkańcami Baranowa"
                             data-href="/wideo/emocje-na-spotkaniu-z-mieszkancami-baranowa,1737208.html"
                             data-excerpt="24.05 | Trzy gminy: Baranów (powiat grodziski), Teresin (powiat sochaczewski) i Wiskitki ( powiat żyrardowski) są wyznaczone na obszar inwestycji Cent...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Emocje na spotkaniu z mieszkańcami Baranowa"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-7b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/596dedf4498e258e4bdc9fd70df9a859/e927c10b-bb69-489a-bd50-95b8ad318592/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Emocje na spotkaniu z mieszkańcami Baranowa" href="https://tvn24bis.pl/wideo/emocje-na-spotkaniu-z-mieszkancami-baranowa,1737208.html">
            <span>Odtwórz: Emocje na spotkaniu z mieszkańcami Baranowa</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1737208"
         data-video-material-id="1737208_24_05_2018_emocje_na_spotkaniu_z_mieszkancami_baranowa"
         data-gstream-video-id="1737208_24_05_2018_emocje_na_spotkaniu_z_mieszkancami_baranowa"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/596dedf4498e258e4bdc9fd70df9a859/e927c10b-bb69-489a-bd50-95b8ad318592-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/596dedf4498e258e4bdc9fd70df9a859\/e927c10b-bb69-489a-bd50-95b8ad318592-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/596dedf4498e258e4bdc9fd70df9a859\/e927c10b-bb69-489a-bd50-95b8ad318592-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/596dedf4498e258e4bdc9fd70df9a859\/e927c10b-bb69-489a-bd50-95b8ad318592-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/596dedf4498e258e4bdc9fd70df9a859\/e927c10b-bb69-489a-bd50-95b8ad318592-720p.mp4&quot;}"
         data-poster="https://r-file-7b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/596dedf4498e258e4bdc9fd70df9a859/e927c10b-bb69-489a-bd50-95b8ad318592/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=212/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/emocje-na-spotkaniu-z-mieszkancami-baranowa,1737208.html'
         data-share-params="{&quot;id&quot;:&quot;1737208&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Emocje na spotkaniu z mieszkańcami Baranowa</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Trzy gminy wyznaczone pod CPK">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Trzy gminy wyznaczone pod CPK"
                             data-href="/wideo/trzy-gminy-wyznaczone-pod-cpk,1737178.html"
                             data-excerpt="24.05 | Trzy gminy: Baranów (powiat grodziski), Teresin (powiat sochaczewski) i Wiskitki ( powiat żyrardowski) są wyznaczone na obszar inwestycji Cent...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Trzy gminy wyznaczone pod CPK"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-de.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/596dedf4498e258e4bdc9fd70df9a859/79bb5b5a-6093-48af-88a8-c837af47b7ae/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Trzy gminy wyznaczone pod CPK" href="https://tvn24bis.pl/wideo/trzy-gminy-wyznaczone-pod-cpk,1737178.html">
            <span>Odtwórz: Trzy gminy wyznaczone pod CPK</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1737178"
         data-video-material-id="1737178_24_05_2018_trzy_gminy_wyznaczone_pod_cpk"
         data-gstream-video-id="1737178_24_05_2018_trzy_gminy_wyznaczone_pod_cpk"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/596dedf4498e258e4bdc9fd70df9a859/79bb5b5a-6093-48af-88a8-c837af47b7ae-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/596dedf4498e258e4bdc9fd70df9a859\/79bb5b5a-6093-48af-88a8-c837af47b7ae-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/596dedf4498e258e4bdc9fd70df9a859\/79bb5b5a-6093-48af-88a8-c837af47b7ae-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/596dedf4498e258e4bdc9fd70df9a859\/79bb5b5a-6093-48af-88a8-c837af47b7ae-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/596dedf4498e258e4bdc9fd70df9a859\/79bb5b5a-6093-48af-88a8-c837af47b7ae-720p.mp4&quot;}"
         data-poster="https://r-file-de.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/596dedf4498e258e4bdc9fd70df9a859/79bb5b5a-6093-48af-88a8-c837af47b7ae/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=71/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/trzy-gminy-wyznaczone-pod-cpk,1737178.html'
         data-share-params="{&quot;id&quot;:&quot;1737178&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Trzy gminy wyznaczone pod CPK</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="&amp;quot;Żądamy szczegółowego planu lokalizacji oraz przyjęcia zasad wyceny naszych gruntów&amp;quot;">
                    <article data-credentials="Źródło: TVN Warszawa"                              data-title="&amp;quot;Żądamy szczegółowego planu lokalizacji oraz przyjęcia zasad wyceny naszych gruntów&amp;quot;"
                             data-href="/wideo/zadamy-szczegolowego-planu-lokalizacji-oraz-przyjecia-zasad-wyceny-naszych-gruntow,1729209.html"
                             data-excerpt="29.03 | Aby zbudować Centralny Port Komunikacyjny, potrzebny jest do tego odpowiedni teren. Ten, na którym za dziewięć lat ma powstać Centralny Port K...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="&amp;quot;Żądamy szczegółowego planu lokalizacji oraz przyjęcia zasad wyceny naszych gruntów&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-0f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/f4a4da9aa7eadfd23c7bdb7cf57b3112/6b92f943-546e-4494-ba03-0593dc704192/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: &amp;quot;Żądamy szczegółowego planu lokalizacji oraz przyjęcia zasad wyceny naszych gruntów&amp;quot;" href="https://tvn24bis.pl/wideo/zadamy-szczegolowego-planu-lokalizacji-oraz-przyjecia-zasad-wyceny-naszych-gruntow,1729209.html">
            <span>Odtwórz: &amp;quot;Żądamy szczegółowego planu lokalizacji oraz przyjęcia zasad wyceny naszych gruntów&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1729209"
         data-video-material-id="1729209_29_04_2018_zadamy_szczegolowego_planu_lokalizacji_oraz_przyjecia_zasad_wyceny_naszych_gruntow"
         data-gstream-video-id="1729209_29_04_2018_zadamy_szczegolowego_planu_lokalizacji_oraz_przyjecia_zasad_wyceny_naszych_gruntow"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f4a4da9aa7eadfd23c7bdb7cf57b3112/6b92f943-546e-4494-ba03-0593dc704192-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f4a4da9aa7eadfd23c7bdb7cf57b3112\/6b92f943-546e-4494-ba03-0593dc704192-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f4a4da9aa7eadfd23c7bdb7cf57b3112\/6b92f943-546e-4494-ba03-0593dc704192-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f4a4da9aa7eadfd23c7bdb7cf57b3112\/6b92f943-546e-4494-ba03-0593dc704192-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f4a4da9aa7eadfd23c7bdb7cf57b3112\/6b92f943-546e-4494-ba03-0593dc704192-720p.mp4&quot;}"
         data-poster="https://r-file-0f.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f4a4da9aa7eadfd23c7bdb7cf57b3112/6b92f943-546e-4494-ba03-0593dc704192/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=111/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/zadamy-szczegolowego-planu-lokalizacji-oraz-przyjecia-zasad-wyceny-naszych-gruntow,1729209.html'
         data-share-params="{&quot;id&quot;:&quot;1729209&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>&quot;Żądamy szczegółowego planu lokalizacji oraz przyjęcia zasad wyceny naszych gruntów&quot;</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Specustawa, dzięki której powstanie superlotnisko przyjęta. Burzliwa dyskusja w Sejmie">
                    <article data-credentials="Źródło: tvn24"                              data-title="Specustawa, dzięki której powstanie superlotnisko przyjęta. Burzliwa dyskusja w Sejmie"
                             data-href="/wideo/specustawa-dzieki-ktorej-powstanie-superlotnisko-przyjeta-burzliwa-dyskusja-w-sejmie,1732945.html"
                             data-excerpt="11.05 | Sejm przyjął w czwartek specustawę, dzięki której będzie można rozpocząć budowę nowego, międzykontynentalnego lotniska - Centralnego Portu Kom...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Specustawa, dzięki której powstanie superlotnisko przyjęta. Burzliwa dyskusja w Sejmie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-48.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/acab0116c354964a558e65bdd07ff047/588082a4-9813-427d-bf8b-a966f1f71a20.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Specustawa, dzięki której powstanie superlotnisko przyjęta. Burzliwa dyskusja w Sejmie" href="https://tvn24bis.pl/wideo/specustawa-dzieki-ktorej-powstanie-superlotnisko-przyjeta-burzliwa-dyskusja-w-sejmie,1732945.html">
            <span>Odtwórz: Specustawa, dzięki której powstanie superlotnisko przyjęta. Burzliwa dyskusja w Sejmie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1732945"
         data-video-material-id="1732945_11_05_2018_specustawa_dzieki_ktorej_powstanie_superlotnisko_przyjeta_burzliwa_dyskusja_w_sejmie"
         data-gstream-video-id="1732945_11_05_2018_specustawa_dzieki_ktorej_powstanie_superlotnisko_przyjeta_burzliwa_dyskusja_w_sejmie"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/17c3433fecc21b57000debdf7ad5c930/6fd0a136-ae2c-469f-8830-d530c2ebcdd3-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/17c3433fecc21b57000debdf7ad5c930\/6fd0a136-ae2c-469f-8830-d530c2ebcdd3-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/17c3433fecc21b57000debdf7ad5c930\/6fd0a136-ae2c-469f-8830-d530c2ebcdd3-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/17c3433fecc21b57000debdf7ad5c930\/6fd0a136-ae2c-469f-8830-d530c2ebcdd3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/17c3433fecc21b57000debdf7ad5c930\/6fd0a136-ae2c-469f-8830-d530c2ebcdd3-720p.mp4&quot;}"
         data-poster="https://r-file-48.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/acab0116c354964a558e65bdd07ff047/588082a4-9813-427d-bf8b-a966f1f71a20.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=99/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/specustawa-dzieki-ktorej-powstanie-superlotnisko-przyjeta-burzliwa-dyskusja-w-sejmie,1732945.html'
         data-share-params="{&quot;id&quot;:&quot;1732945&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Specustawa, dzięki której powstanie superlotnisko przyjęta. Burzliwa dyskusja w Sejmie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Zamiast Modlina - Radom. &amp;quot;Próba zabijania dobrze funkcjonującego lotniska&amp;quot;">
                    <article data-credentials="Źródło: Fakty TVN"                              data-title="Zamiast Modlina - Radom. &amp;quot;Próba zabijania dobrze funkcjonującego lotniska&amp;quot;"
                             data-href="/wideo/zamiast-modlina-radom-proba-zabijania-dobrze-funkcjonujacego-lotniska,1732944.html"
                             data-excerpt="Lotnisko w Radomiu, a nie w Modlinie. Jest zmiana planów. Na Okęciu robi się ciasno, więc trzeba rozbudować port w Radomiu. Czy decyzja jest polityczn...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Zamiast Modlina - Radom. &amp;quot;Próba zabijania dobrze funkcjonującego lotniska&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-08.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/155fa09596c7e18e50b58eb7e0c6ccb4/d1c6cd70-309c-4252-ba2c-0df03f32613f.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1280&amp;srch=720&amp;dstw=1280&amp;dsth=720&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Zamiast Modlina - Radom. &amp;quot;Próba zabijania dobrze funkcjonującego lotniska&amp;quot;" href="https://tvn24bis.pl/wideo/zamiast-modlina-radom-proba-zabijania-dobrze-funkcjonujacego-lotniska,1732944.html">
            <span>Odtwórz: Zamiast Modlina - Radom. &amp;quot;Próba zabijania dobrze funkcjonującego lotniska&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1732944"
         data-video-material-id="1732944_05_04_2018_zamiast_modlina_radom_proba_zabijania_dobrze_funkcjonujacego_lotniska"
         data-gstream-video-id="1732944_05_04_2018_zamiast_modlina_radom_proba_zabijania_dobrze_funkcjonujacego_lotniska"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/155fa09596c7e18e50b58eb7e0c6ccb4/ecb85202-38f7-11e8-9998-02112d1c6720-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/ecb85202-38f7-11e8-9998-02112d1c6720-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/ecb85202-38f7-11e8-9998-02112d1c6720-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/ecb85202-38f7-11e8-9998-02112d1c6720-480p.mp4&quot;}"
         data-poster="https://r-file-08.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/155fa09596c7e18e50b58eb7e0c6ccb4/d1c6cd70-309c-4252-ba2c-0df03f32613f.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=186/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=fakty&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/zamiast-modlina-radom-proba-zabijania-dobrze-funkcjonujacego-lotniska,1732944.html'
         data-share-params="{&quot;id&quot;:&quot;1732944&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Zamiast Modlina - Radom. &quot;Próba zabijania dobrze funkcjonującego lotniska&quot;</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Wybór zapasowego lotniska dla Warszawy">
                    <article data-credentials="Źródło: tvn24"                              data-title="Wybór zapasowego lotniska dla Warszawy"
                             data-href="/wideo/wybor-zapasowego-lotniska-dla-warszawy,1732943.html"
                             data-excerpt="08.05 | Lotnisko Warszawa-Okęcie im. Fryderyka Chopina pęka już w szwach. Gdzie do tego czasu powstania centralnego lotniska w Baranowie ma być zapaso...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wybór zapasowego lotniska dla Warszawy"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-cd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/17c3433fecc21b57000debdf7ad5c930/7e3d2770-a350-4c51-92c2-c96dc92dbc40.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Wybór zapasowego lotniska dla Warszawy" href="https://tvn24bis.pl/wideo/wybor-zapasowego-lotniska-dla-warszawy,1732943.html">
            <span>Odtwórz: Wybór zapasowego lotniska dla Warszawy</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1732943"
         data-video-material-id="1732943_08_05_2018_wybor_zapasowego_lotniska_dla_warszawy"
         data-gstream-video-id="1732943_08_05_2018_wybor_zapasowego_lotniska_dla_warszawy"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/17c3433fecc21b57000debdf7ad5c930/4391b98a-c564-43d4-b85d-754548bcbf43-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/17c3433fecc21b57000debdf7ad5c930\/4391b98a-c564-43d4-b85d-754548bcbf43-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/17c3433fecc21b57000debdf7ad5c930\/4391b98a-c564-43d4-b85d-754548bcbf43-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/17c3433fecc21b57000debdf7ad5c930\/4391b98a-c564-43d4-b85d-754548bcbf43-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/17c3433fecc21b57000debdf7ad5c930\/4391b98a-c564-43d4-b85d-754548bcbf43-720p.mp4&quot;}"
         data-poster="https://r-file-cd.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/17c3433fecc21b57000debdf7ad5c930/7e3d2770-a350-4c51-92c2-c96dc92dbc40.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=669/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=czarno_na_bialym&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wybor-zapasowego-lotniska-dla-warszawy,1732943.html'
         data-share-params="{&quot;id&quot;:&quot;1732943&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Wybór zapasowego lotniska dla Warszawy</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Szpikowski o kosztach inwestycji w Radomiu">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Szpikowski o kosztach inwestycji w Radomiu"
                             data-href="/wideo/szpikowski-o-kosztach-inwestycji-w-radomiu,1721350.html"
                             data-excerpt="04.04 | - Przeniesienie części ruchu jest możliwe w Radomiu po 20 miesiącach i nakładach 425 milionów złotych, w Modlinie byłoby możliwe za 45 miesięc...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Szpikowski o kosztach inwestycji w Radomiu"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-f7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/155fa09596c7e18e50b58eb7e0c6ccb4/16f7dd61-7b65-4b5d-a0c0-47d7afeb7863/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Szpikowski o kosztach inwestycji w Radomiu" href="https://tvn24bis.pl/wideo/szpikowski-o-kosztach-inwestycji-w-radomiu,1721350.html">
            <span>Odtwórz: Szpikowski o kosztach inwestycji w Radomiu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1721350"
         data-video-material-id="1721350_04_04_2018_szpikowski_o_kosztach_inwestycji_w_radomiu"
         data-gstream-video-id="1721350_04_04_2018_szpikowski_o_kosztach_inwestycji_w_radomiu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/155fa09596c7e18e50b58eb7e0c6ccb4/16f7dd61-7b65-4b5d-a0c0-47d7afeb7863-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/16f7dd61-7b65-4b5d-a0c0-47d7afeb7863-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/16f7dd61-7b65-4b5d-a0c0-47d7afeb7863-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/16f7dd61-7b65-4b5d-a0c0-47d7afeb7863-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/16f7dd61-7b65-4b5d-a0c0-47d7afeb7863-720p.mp4&quot;}"
         data-poster="https://r-file-f7.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/155fa09596c7e18e50b58eb7e0c6ccb4/16f7dd61-7b65-4b5d-a0c0-47d7afeb7863/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=21/postdur=21/overdur=21/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=biznes_dla_ludzi&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/szpikowski-o-kosztach-inwestycji-w-radomiu,1721350.html'
         data-share-params="{&quot;id&quot;:&quot;1721350&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Szpikowski o kosztach inwestycji w Radomiu</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Szpikowski o pierwszych lotach z &amp;quot;nowego&amp;quot; lotniska w Radomiu">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Szpikowski o pierwszych lotach z &amp;quot;nowego&amp;quot; lotniska w Radomiu"
                             data-href="/wideo/szpikowski-o-pierwszych-lotach-z-nowego-lotniska-w-radomiu,1721342.html"
                             data-excerpt="04.04 | Jak wskazał Mariusz Szpikowski, pierwsze loty z odnowionego portu w Radomiu będą możliwe w sezonie zimowym 2019/2020. - Przeniesienie ruchu o...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Szpikowski o pierwszych lotach z &amp;quot;nowego&amp;quot; lotniska w Radomiu"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-4f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/155fa09596c7e18e50b58eb7e0c6ccb4/524b745c-6259-4fcf-8dd9-e4020a9aab45/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Szpikowski o pierwszych lotach z &amp;quot;nowego&amp;quot; lotniska w Radomiu" href="https://tvn24bis.pl/wideo/szpikowski-o-pierwszych-lotach-z-nowego-lotniska-w-radomiu,1721342.html">
            <span>Odtwórz: Szpikowski o pierwszych lotach z &amp;quot;nowego&amp;quot; lotniska w Radomiu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1721342"
         data-video-material-id="1721342_04_04_2018_szpikowski_o_pierwszych_lotach_z_nowego_lotniska_w_radomiu"
         data-gstream-video-id="1721342_04_04_2018_szpikowski_o_pierwszych_lotach_z_nowego_lotniska_w_radomiu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/155fa09596c7e18e50b58eb7e0c6ccb4/524b745c-6259-4fcf-8dd9-e4020a9aab45-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/524b745c-6259-4fcf-8dd9-e4020a9aab45-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/524b745c-6259-4fcf-8dd9-e4020a9aab45-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/524b745c-6259-4fcf-8dd9-e4020a9aab45-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/155fa09596c7e18e50b58eb7e0c6ccb4\/524b745c-6259-4fcf-8dd9-e4020a9aab45-720p.mp4&quot;}"
         data-poster="https://r-file-4f.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/155fa09596c7e18e50b58eb7e0c6ccb4/524b745c-6259-4fcf-8dd9-e4020a9aab45/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=49/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=biznes_dla_ludzi&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/szpikowski-o-pierwszych-lotach-z-nowego-lotniska-w-radomiu,1721342.html'
         data-share-params="{&quot;id&quot;:&quot;1721342&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Szpikowski o pierwszych lotach z &quot;nowego&quot; lotniska w Radomiu</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Wild o projekcie budowy Centralnego Portu Komunikacyjnego">
                    <article data-credentials="Źródło: TOK FM"                              data-title="Wild o projekcie budowy Centralnego Portu Komunikacyjnego"
                             data-href="/wideo/wild-o-projekcie-budowy-centralnego-portu-komunikacyjnego,1663982.html"
                             data-excerpt="26.09 | Zostałem poproszony o dodatkowe ustalenia w sprawie budowy Centralnego Portu Komunikacyjnego, dlatego rząd nie zajmie się dziś tym projektem -...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wild o projekcie budowy Centralnego Portu Komunikacyjnego"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/5c50b4df4b176845cd235b6a510c6903/ef32668b-0190-4cc7-a39b-135f49cdcef7.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Wild o projekcie budowy Centralnego Portu Komunikacyjnego" href="https://tvn24bis.pl/wideo/wild-o-projekcie-budowy-centralnego-portu-komunikacyjnego,1663982.html">
            <span>Odtwórz: Wild o projekcie budowy Centralnego Portu Komunikacyjnego</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1663982"
         data-video-material-id="1663982_26_09_2017_wild_o_projekcie_budowy_centralnego_portu_komunikacyjnego"
         data-gstream-video-id="1663982_26_09_2017_wild_o_projekcie_budowy_centralnego_portu_komunikacyjnego"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/752d25a1f8dbfb2d656bac3094bfb81c/c5952e69-d91d-4adc-adf7-092216748c08-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/c5952e69-d91d-4adc-adf7-092216748c08-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/c5952e69-d91d-4adc-adf7-092216748c08-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/c5952e69-d91d-4adc-adf7-092216748c08-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/c5952e69-d91d-4adc-adf7-092216748c08-720p.mp4&quot;}"
         data-poster="https://r-file-19.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/5c50b4df4b176845cd235b6a510c6903/ef32668b-0190-4cc7-a39b-135f49cdcef7.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=26/postdur=26/overdur=26/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wild-o-projekcie-budowy-centralnego-portu-komunikacyjnego,1663982.html'
         data-share-params="{&quot;id&quot;:&quot;1663982&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Wild o projekcie budowy Centralnego Portu Komunikacyjnego</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Wild: Warunkiem powodzenia CPK jest zamknięcie Lotniska Chopina">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Wild: Warunkiem powodzenia CPK jest zamknięcie Lotniska Chopina"
                             data-href="/wideo/wild-warunkiem-powodzenia-cpk-jest-zamkniecie-lotniska-chopina,1664771.html"
                             data-excerpt="28.09 | Warunkiem powodzenia Portu &quot;Solidarność&quot; jest zamknięcie Lotniska Chopina - powiedział w TVN24 BiS pełnomocnik rządu do spraw Centra...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wild: Warunkiem powodzenia CPK jest zamknięcie Lotniska Chopina"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-82.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/752d25a1f8dbfb2d656bac3094bfb81c/615b11a1-b122-4980-9679-5746bb82221b/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Wild: Warunkiem powodzenia CPK jest zamknięcie Lotniska Chopina" href="https://tvn24bis.pl/wideo/wild-warunkiem-powodzenia-cpk-jest-zamkniecie-lotniska-chopina,1664771.html">
            <span>Odtwórz: Wild: Warunkiem powodzenia CPK jest zamknięcie Lotniska Chopina</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1664771"
         data-video-material-id="1664771_28_09_2017_wild_warunkiem_powodzenia_cpk_jest_zamkniecie_lotniska_chopina"
         data-gstream-video-id="1664771_28_09_2017_wild_warunkiem_powodzenia_cpk_jest_zamkniecie_lotniska_chopina"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/752d25a1f8dbfb2d656bac3094bfb81c/615b11a1-b122-4980-9679-5746bb82221b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/615b11a1-b122-4980-9679-5746bb82221b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/615b11a1-b122-4980-9679-5746bb82221b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/615b11a1-b122-4980-9679-5746bb82221b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/615b11a1-b122-4980-9679-5746bb82221b-720p.mp4&quot;}"
         data-poster="https://r-file-82.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/752d25a1f8dbfb2d656bac3094bfb81c/615b11a1-b122-4980-9679-5746bb82221b/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=37/postdur=37/overdur=37/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wild-warunkiem-powodzenia-cpk-jest-zamkniecie-lotniska-chopina,1664771.html'
         data-share-params="{&quot;id&quot;:&quot;1664771&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Wild: Warunkiem powodzenia CPK jest zamknięcie Lotniska Chopina</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Rozmowa z Mikołajem Wildem">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Rozmowa z Mikołajem Wildem"
                             data-href="/wideo/rozmowa-z-mikolajem-wildem,1664772.html"
                             data-excerpt="28.09 | Rozmowa z Mikołajem Wildem, pełnomocnikiem rządu ds. CPK">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Rozmowa z Mikołajem Wildem"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-99.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/752d25a1f8dbfb2d656bac3094bfb81c/ad0ebe82-565a-4d2d-b6b7-5c5d954204de/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Rozmowa z Mikołajem Wildem" href="https://tvn24bis.pl/wideo/rozmowa-z-mikolajem-wildem,1664772.html">
            <span>Odtwórz: Rozmowa z Mikołajem Wildem</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1664772"
         data-video-material-id="1664772_28_09_2017_rozmowa_z_mikolajem_wildem"
         data-gstream-video-id="1664772_28_09_2017_rozmowa_z_mikolajem_wildem"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/752d25a1f8dbfb2d656bac3094bfb81c/ad0ebe82-565a-4d2d-b6b7-5c5d954204de-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/ad0ebe82-565a-4d2d-b6b7-5c5d954204de-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/ad0ebe82-565a-4d2d-b6b7-5c5d954204de-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/ad0ebe82-565a-4d2d-b6b7-5c5d954204de-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/752d25a1f8dbfb2d656bac3094bfb81c\/ad0ebe82-565a-4d2d-b6b7-5c5d954204de-720p.mp4&quot;}"
         data-poster="https://r-file-99.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/752d25a1f8dbfb2d656bac3094bfb81c/ad0ebe82-565a-4d2d-b6b7-5c5d954204de/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=748/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/rozmowa-z-mikolajem-wildem,1664772.html'
         data-share-params="{&quot;id&quot;:&quot;1664772&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Rozmowa z Mikołajem Wildem</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Centralny Port Komunikacyjny ma powstać w Baranowie">
                    <article data-credentials="Źródło: tvn24"                              data-title="Centralny Port Komunikacyjny ma powstać w Baranowie"
                             data-href="/wideo/centralny-port-komunikacyjny-ma-powstac-w-baranowie,1661777.html"
                             data-excerpt="19.09 | Stanisławów to wieś leżąca w gminie Baranów - około 40 kilometrów na zachód od Warszawy, koło Grodziska Mazowieckiego w województwie mazowieck...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Centralny Port Komunikacyjny ma powstać w Baranowie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-f1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/c2e81552-ab3c-46b7-97fc-b6bd14df91b0/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Centralny Port Komunikacyjny ma powstać w Baranowie" href="https://tvn24bis.pl/wideo/centralny-port-komunikacyjny-ma-powstac-w-baranowie,1661777.html">
            <span>Odtwórz: Centralny Port Komunikacyjny ma powstać w Baranowie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1661777"
         data-video-material-id="1661777_19_09_2017_centralny_port_komunikacyjny_ma_powstac_w_baranowie"
         data-gstream-video-id="1661777_19_09_2017_centralny_port_komunikacyjny_ma_powstac_w_baranowie"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/c2e81552-ab3c-46b7-97fc-b6bd14df91b0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/c2e81552-ab3c-46b7-97fc-b6bd14df91b0-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/c2e81552-ab3c-46b7-97fc-b6bd14df91b0-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/c2e81552-ab3c-46b7-97fc-b6bd14df91b0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/c2e81552-ab3c-46b7-97fc-b6bd14df91b0-720p.mp4&quot;}"
         data-poster="https://r-file-f1.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/c2e81552-ab3c-46b7-97fc-b6bd14df91b0/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=255/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/centralny-port-komunikacyjny-ma-powstac-w-baranowie,1661777.html'
         data-share-params="{&quot;id&quot;:&quot;1661777&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Centralny Port Komunikacyjny ma powstać w Baranowie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Premier Beata Szydło o Centralnym Porcie Komunikacyjnym">
                    <article data-credentials="Źródło: tvn24"                              data-title="Premier Beata Szydło o Centralnym Porcie Komunikacyjnym"
                             data-href="/wideo/premier-beata-szydlo-o-centralnym-porcie-komunikacyjnym,1661712.html"
                             data-excerpt="19.09 | - Rekomendujemy żeby Centralny Port Komunikacyjny powstał we wsi Stanisławów w gminie Baranów - poinformował we wtorek Mikołaj Wild, pełnomocn...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Premier Beata Szydło o Centralnym Porcie Komunikacyjnym"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-12.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/ef4e528d-8a31-418d-a44e-a2533e381e37/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Premier Beata Szydło o Centralnym Porcie Komunikacyjnym" href="https://tvn24bis.pl/wideo/premier-beata-szydlo-o-centralnym-porcie-komunikacyjnym,1661712.html">
            <span>Odtwórz: Premier Beata Szydło o Centralnym Porcie Komunikacyjnym</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1661712"
         data-video-material-id="1661712_19_09_2017_premier_beata_szydlo_o_centralnym_porcie_komunikacyjnym"
         data-gstream-video-id="1661712_19_09_2017_premier_beata_szydlo_o_centralnym_porcie_komunikacyjnym"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/ef4e528d-8a31-418d-a44e-a2533e381e37-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/ef4e528d-8a31-418d-a44e-a2533e381e37-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/ef4e528d-8a31-418d-a44e-a2533e381e37-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/ef4e528d-8a31-418d-a44e-a2533e381e37-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/ef4e528d-8a31-418d-a44e-a2533e381e37-720p.mp4&quot;}"
         data-poster="https://r-file-12.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/ef4e528d-8a31-418d-a44e-a2533e381e37/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=22/postdur=22/overdur=22/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/premier-beata-szydlo-o-centralnym-porcie-komunikacyjnym,1661712.html'
         data-share-params="{&quot;id&quot;:&quot;1661712&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Premier Beata Szydło o Centralnym Porcie Komunikacyjnym</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Mikołaj Wild o lokalizacji Centralnego Portu Komunikacyjnego">
                    <article data-credentials="Źródło: tvn24"                              data-title="Mikołaj Wild o lokalizacji Centralnego Portu Komunikacyjnego"
                             data-href="/wideo/mikolaj-wild-o-lokalizacji-centralnego-portu-komunikacyjnego,1661717.html"
                             data-excerpt="19.09 | - Rekomendujemy, aby inwestycja miała miejsce w miejscowości Stanisławów w gminie Baranów - poinformował we wtorek Mikołaj Wild, pełnomocnik r...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Mikołaj Wild o lokalizacji Centralnego Portu Komunikacyjnego"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-54.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/b7c79ddc-2935-459b-ae81-2fc99f320230/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Mikołaj Wild o lokalizacji Centralnego Portu Komunikacyjnego" href="https://tvn24bis.pl/wideo/mikolaj-wild-o-lokalizacji-centralnego-portu-komunikacyjnego,1661717.html">
            <span>Odtwórz: Mikołaj Wild o lokalizacji Centralnego Portu Komunikacyjnego</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1661717"
         data-video-material-id="1661717_19_09_2017_mikolaj_wild_o_lokalizacji_centralnego_portu_komunikacyjnego"
         data-gstream-video-id="1661717_19_09_2017_mikolaj_wild_o_lokalizacji_centralnego_portu_komunikacyjnego"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/b7c79ddc-2935-459b-ae81-2fc99f320230-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/b7c79ddc-2935-459b-ae81-2fc99f320230-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/b7c79ddc-2935-459b-ae81-2fc99f320230-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/b7c79ddc-2935-459b-ae81-2fc99f320230-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/b7c79ddc-2935-459b-ae81-2fc99f320230-720p.mp4&quot;}"
         data-poster="https://r-file-54.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/b7c79ddc-2935-459b-ae81-2fc99f320230/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=84/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ryanair_i_wizz_air_od_listopada_zmieniaja_polityke_bagazowa_880207_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/mikolaj-wild-o-lokalizacji-centralnego-portu-komunikacyjnego,1661717.html'
         data-share-params="{&quot;id&quot;:&quot;1661717&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Mikołaj Wild o lokalizacji Centralnego Portu Komunikacyjnego</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Wild: Centralny Port Komunikacyjny wygeneruje ponad 150 tysięcy nowych miejsc pracy
        </span>
        <span class="credentials">"Źródło: tvn24" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer4311 = $('.videoPlaylist#playlist-4311');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-4311').is(":visible")) {
            vidPlaylistContainer4311.videoPlaylist({
                playerContainer: vidPlaylistContainer4311.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer4311.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer4311.videoPlaylist({
            playerContainer: vidPlaylistContainer4311.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer4311.prev().find(".title-wrapper")
        });
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/lotnisko-chopina-z-zimowym-rozkladem-sporo-nowosci,879841.html" title="Lotnisko Chopina z zimowym rozkładem. Sporo nowości">Lotnisko Chopina z zimowym rozkładem. Sporo nowości</a></li>
                                                                <li><a href="/z-kraju,74/wizja-czasowego-zamkniecia-lotniska-oddalona-modlin-dostanie-mobilna-wieze,876182.html" title="Wizja czasowego zamknięcia lotniska oddalona. Modlin dostanie mobilną wieżę">Wizja czasowego zamknięcia lotniska oddalona. Modlin dostanie mobilną wieżę</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Od 1 listopada pasażerowie podróżujący tanimi liniami lotniczymi będą musieli zapłacić za dodatkowy, większy bagaż podręczny. Zmiany wprowadzają Ryanair i Wizz Air.</p>
            <p>W przypadku irlandzkiego przewoźnika od listopada pasażerowie priorytetowi, czyli odprawiani i wchodzący  na pokład w pierwszej kolejności będą mogli zabrać ze sobą dwie sztuki  bagażu podręcznego (mały i duży). Jednak usługa "Priority Boarding"  będzie droższa - opłata wzrośnie z 5-6 euro do 6-8 euro. Usługę będzie  mogła wykupić mniej więcej połowa pasażerów.</p>
<p>Osoby, które nie zdecydują się dopłacić za priorytet, będą mogły  zabrać na pokład jedynie niewielką torbę lub plecak, czyli mały bagaż  podręczny. Będzie on musiał zmieścić się pod fotelem. Dobrą wiadomością  jest to, że delikatnie zwiększą się jego rozmiary z 35 x 20 x 20 cm do  40 x 20 x 25 cm.<br /><br />Jeśli zaś pasażerowie będą chcieli zabrać  większy bagaż podręczny, to będą musieli za niego dopłacić - 8 euro przy  dokonywaniu rezerwacji lub 10 euro, po dokonaniu rezerwacji.</p>
<h2>Wizz Air zmienia politykę bagażową</h2>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/lotnisko-chopina-z-zimowym-rozkladem-sporo-nowosci,879841.html" title="Lotnisko Chopina z zimowym rozkładem. Sporo nowości">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Lotnisko Chopina z zimowym rozkładem. Sporo nowości"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=89%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-d6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b5a1fc2085986034e448d2ccc5bb9703/22e9d3a8-897c-4f39-bf55-bd7b2e051ef8.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=89%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                                    </span>
                <span class="title">
                     Zimowy rozkład lotów na Lotnisku Chopina obowiązuje od niedzieli                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/lotnisko-chopina-z-zimowym-rozkladem-sporo-nowosci,879841.html" title="Lotnisko Chopina z zimowym rozkładem. Sporo nowości">Lotnisko Chopina z zimowym rozkładem. Sporo nowości</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Lotnisko Chopina w rozkładzie zimowym w swojej siatce połączeń będzie miało 114... <a class="read-more" href="/z-kraju,74/lotnisko-chopina-z-zimowym-rozkladem-sporo-nowosci,879841.html"
                                                      title="Lotnisko Chopina z zimowym rozkładem. Sporo nowości">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Podobnie zmiany czekają pasażerów Wizz Air. Dotyczą one osób, które nie mają wykupionej usługi Wizz Priority.  Jak czytamy na stronie przewoźnika, maksymalne wymiary bagażu  podręcznego to 40 x 30 x 20 cm (waga do 10 kg).</p>
<p>W przypadku kiedy zostaną one przekroczone pasażer będzie zobowiązany  do  uiszczenia na lotnisku opłaty za bagaż ponadwymiarowy. Opłata  dodatkowa wynosi 44 ​zł​/kg.</p>
<p>Ponadto od początku listopada węgierski przewoźnik wprowadzi nowy typ  bagażu rejestrowanego o wadze 10 kg, oprócz już dostępnych opcji 20 i  32 kg.</p>
<p>Co ważne, nic nie zmienia się dla podróżnych z wykupioną usługą Wizz Priority.</p>
<p>Zgodnie z zasadami mogą oni zabrać zabrać do kabiny - oprócz małego  bagażu o maksymalnych wymiarach 40 x 30 x 20 cm - dodatkową podręczną  walizkę na kółkach o maksymalnych wymiarach 55 x 40 x 23 cm. Przewoźnik  zaznaczył jednak, że może się jednak zdarzyć tak, iż walizka zostanie  odbierana tuż przed wejściem do samolotu ze względu na ograniczenia  operacyjne.</p>
<h2>Miliony pasażerów</h2>
<p>Jak wynika z danych Urzędu Lotnictwa Cywilnego, największym przewoźnikiem w Polsce jest Ryanair. W drugim kwartale tego roku irlandzki przewoźnik obsłużył w krajowych portach lotniczych ponad 3 miliony pasażerów.<br /><br />Na drugim miejscu znalazł się LOT. Narodowy przewoźnik obsłużył 2,67 mln pasażerów. Podium zamyka zaś Wizz Air - 2,29 mln pasażerów.</p>
            <div class="footer">
                <p>Autor: mb/ToL                    /                    Źródło: tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="3"
                 data-forum-object-id="880207"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Koniec z bezpłatną walizką. Tanie linie zmieniają zasady przewozu bagażu"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="15790002"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="ce7a2998c21c5d75118c44c3e64e853d">

            <header class="forum-header-box">
                
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?9b04" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                            <article id="forum-48577962" data-forum-post-id="48577962" class="post ">
    
    <div class="avatar" data-forum-user-details="146366">
    <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?9b04" alt="zdelegalizować myślistwo"/>

    <div class="author-info">
        <div class="author-name">
            <a title="zdelegalizować myślistwo" href="#forum" rel="nofollow">zdelegalizować myślistwo </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">zdelegalizować myślistwo</span>
        <time datetime="2018-11-01 11:10:39">2018-11-01 11:10:39</time>

        

        <div class="text ">
            otyli powinni płacić więcej a chudzi powinni mieć darmowe walizki, czyli powinno się ważyć pasażera z walizką i płacić za przekroczenie limitu
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="2"
   class="positive" title="oceń komentarz pozytywnie">2</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="2"
   class="negative" title="oceń komentarz negatywnie">2</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,15790002,48577962,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="otyli powinni płacić więcej a chudzi powinni mieć darmowe walizki, czyli powinno się ważyć pasażera z walizką i płacić za przekroczenie limitu"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="otyli powinni płacić więcej a chudzi powinni mieć darmowe walizki, czyli powinno się ważyć pasażera z walizką i płacić za przekroczenie limitu"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="otyli powinni płacić więcej a chudzi powinni mieć darmowe walizki, czyli powinno się ważyć pasażera z walizką i płacić za przekroczenie limitu"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-48577962">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                                                    <article id="forum-48578592" data-forum-post-id="48578592" class="post ">
    
    <div class="avatar" data-forum-user-details="1523137">
    <img src="https://r-scale-60.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p10/i/81c8727c62e800be708dbf37c4695dff/028707e6-eb34-11e4-a2e3-0025b511226e.jpg?type=1&srcmode=3&srcx=1%2F2&srcy=1%2F2&srcw=54&srch=54&dstw=54&dsth=54&quality=75" alt="Kaowiec84"/>

    <div class="author-info">
        <div class="author-name">
            <a title="Kaowiec84" href="#forum" rel="nofollow">Kaowiec84 </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">Kaowiec84</span>
        <time datetime="2018-11-01 12:33:19">2018-11-01 12:33:19</time>

        

        <div class="text ">
            Bezsensu. I jak niby sklasyfikujesz otylosc? Osoba majaca 2m wzrostu i wazaca 100 kg nie bedzie wygladala na otyla natomiast druga majaca 165 wzrostu i sto kg wagi juz tak. Obie na wadze z walizka beda mialy tye samo. Na oko na miejscu bedzie ktos mial mowic sorry jestes otyly placisz wiecej. Czy moze BMI na szybkiego bedzie trzeba wyliczac?
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="0"
   class="positive" title="oceń komentarz pozytywnie">0</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,15790002,48578592,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="Bezsensu. I jak niby sklasyfikujesz otylosc? Osoba majaca 2m wzrostu i wazaca 100 kg nie bedzie wygladala na otyla natomiast druga majaca 165 wzrostu i sto kg wagi juz tak. Obie na wadze z walizka beda mialy tye samo. Na oko na miejscu bedzie ktos mial mowic sorry jestes otyly placisz wiecej. Czy moze BMI na szybkiego bedzie trzeba wyliczac?"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="Bezsensu. I jak niby sklasyfikujesz otylosc? Osoba majaca 2m wzrostu i wazaca 100 kg nie bedzie wygladala na otyla natomiast druga majaca 165 wzrostu i sto kg wagi juz tak. Obie na wadze z walizka beda mialy tye samo. Na oko na miejscu bedzie ktos mial mowic sorry jestes otyly placisz wiecej. Czy moze BMI na szybkiego bedzie trzeba wyliczac?"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="Bezsensu. I jak niby sklasyfikujesz otylosc? Osoba majaca 2m wzrostu i wazaca 100 kg nie bedzie wygladala na otyla natomiast druga majaca 165 wzrostu i sto kg wagi juz tak. Obie na wadze z walizka beda mialy tye samo. Na oko na miejscu bedzie ktos mial mowic sorry jestes otyly placisz wiecej. Czy moze BMI na szybkiego bedzie trzeba wyliczac?"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-48578592">kopiuj link</a>
        </li>
    </ul>
</div>

    </article>
                                        <article id="forum-48578612" data-forum-post-id="48578612" class="post ">
    
    <div class="avatar" data-forum-user-details="5082310">
    <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?9b04" alt="ubawiony"/>

    <div class="author-info">
        <div class="author-name">
            <a title="ubawiony" href="#forum" rel="nofollow">ubawiony </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">ubawiony</span>
        <time datetime="2018-11-01 12:41:26">2018-11-01 12:41:26</time>

        

        <div class="text ">
            słusznie. Powinno sie tez mierzyc objetość mózgu i jego ciężar
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="0"
   class="positive" title="oceń komentarz pozytywnie">0</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,15790002,48578612,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="słusznie. Powinno sie tez mierzyc objetość mózgu i jego ciężar"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="słusznie. Powinno sie tez mierzyc objetość mózgu i jego ciężar"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="słusznie. Powinno sie tez mierzyc objetość mózgu i jego ciężar"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-48578612">kopiuj link</a>
        </li>
    </ul>
</div>

    </article>
                                    </section>
    </article>
                </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="880207"]').length != 0) {
            var $forum880207 = $('[data-forum]', '[data-article="880207"]');
            $forum880207.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/z-kraju,74/ryanair-i-wizz-air-od-listopada-zmieniaja-polityke-bagazowa,880207.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?9b04"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter">Twitter</a></li>
                            <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +">Google +</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2018 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2018 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
