<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?6da9"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?6da9" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?6da9"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?6da9"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?6da9"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?6da9"/>
    <title>PGE VIVE Kielce i Orlen Wisła Płock zakrywają logo Nord Stream 2 | Z kraju</title><meta name="description" content="Piłkarze ręczni PGE VIVE Kielce podczas meczu Ligi Mistrzów z Telekomem Veszprem wystąpili w strojach z zakrytym logotypem Nord Stream 2. Taką samą decyzję..." /><meta property="og:image" content="https://r-scale-5f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/85f007f8c50dd25f5a45fca73cad64bd/ab28eeb7-c262-4c96-a752-c74a56e65d50.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/868805" /><meta property="og:type" content="article" /><meta property="og:description" content="Piłkarze ręczni PGE VIVE Kielce podczas meczu Ligi Mistrzów z Telekomem Veszprem wystąpili w strojach z zakrytym logotypem Nord Stream 2. Taką samą decyzję podjął klub Orlen Wisła Płock, który w niedzielę zagra ze szwajcarskim Wacker Thun." /><meta property="og:title" content="PGE VIVE Kielce i Orlen Wisła Płock zakrywają logo Nord Stream 2 | Z kraju" /><link rel="canonical" href="https://tvn24bis.pl/z-kraju,74/pge-vive-kielce-i-orlen-wisla-plock-zakrywaja-logo-nord-stream-2,868805.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?6da9"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?6da9" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?6da9" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?6da9" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?6da9" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?6da9" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?6da9"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'z_kraju_74_pge_vive_kielce_i_orlen_wisla_plock_zakrywaja_logo_nord_stream_2_868805_html';
                            adoVars.tvn_content_category2= 'z_kraju,pilka_reczna';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"868805","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-5f.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/85f007f8c50dd25f5a45fca73cad64bd/ab28eeb7-c262-4c96-a752-c74a56e65d50.jpg"><meta name="twitter:title" content="Polskie kluby z zaklejonym logo sponsora Ligi Mistrzów. &quot;Budzi szeroko rozumiane kontrowersje&quot;"><meta name="twitter:description" content="Piłkarze ręczni PGE VIVE Kielce podczas meczu Ligi Mistrzów z Telekomem Veszprem wystąpili w strojach z zakrytym logotypem Nord Stream 2. Taką samą decyzję podjął klub Orlen Wisła Płock, który w niedzielę zagra ze szwajcarskim Wacker Thun."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/z_kraju -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQmCVaClR8oKlOTSnFjFgL.d5E2PipvSoGj.B7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fz-kraju%2C74%2Fpge-vive-kielce-i-orlen-wisla-plock-zakrywaja-logo-nord-stream-2%2C868805.html&ob=868805&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?6da9" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                    <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?6da9" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="active first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank"></a></li>
                                        <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +" target="_blank"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2232.07</span>
                                        <span class="change-percent percent     fall">
                        -0.06%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2540.37</span>
                                        <span class="change-percent percent     rise">
                        +0.16%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">57632.29</span>
                                        <span class="change-percent percent     rise">
                        +0.24%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">11565.21</span>
                                        <span class="change-percent percent     fall">
                        -0.01%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4038.65</span>
                                        <span class="change-percent percent     rise">
                        +1.33%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2232.07</div>
        <div class="change-percent percent     fall">
            -0.06%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2540.37</div>
        <div class="change-percent percent     rise">
            +0.16%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">57632.29</div>
        <div class="change-percent percent     rise">
            +0.24%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">11565.21</div>
        <div class="change-percent percent     fall">
            -0.01%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4038.65</div>
        <div class="change-percent percent     rise">
            +1.33%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2017-09-16">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2018-03-16">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2018-06-16">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2018-08-16">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2018-09-02">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>                        2018-09-14
                17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.30685</div>
                <div class="change-percent     rise">0.05%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name ">USD/PLN</div>
                <div class="value">3.70315</div>
                <div class="change-percent     rise">0.56%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">67.94300</div>
                <div class="change-percent     fall">-0.79%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">3.82720</div>
                <div class="change-percent     rise">0.44%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name fall-arrow">EUR/USD</div>
                <div class="value">1.16255</div>
                <div class="change-percent     fall">-0.56%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        2018-09-14
                17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">14.09</div>
                    <div class="change-percent     fall">-1.08%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">5905.50</div>
                    <div class="change-percent     fall">-1.42%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name fall-arrow">ZŁOTO</div>
                    <div class="value">1198.30</div>
                    <div class="change-percent     fall">-0.82%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name ">ROPA (WTI)</div>
                    <div class="value">68.98</div>
                    <div class="change-percent     rise">0.57%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">78.11</div>
                    <div class="change-percent     fall">-0.09%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        2018-09-14
                17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-868805" class="article" data-article="868805"
         data-article-url="/z-kraju,74/pge-vive-kielce-i-orlen-wisla-plock-zakrywaja-logo-nord-stream-2,868805.html" data-article-title="Polskie%20kluby%20z%20zaklejonym%20logo%20sponsora%20Ligi%20Mistrz%C3%B3w.%20%22Budzi%20szeroko%20rozumiane%20kontrowersje%22">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
    
    <span class="icon"></span>
    <time datetime="2018-09-16 10:02+02:00">16 WRZEŚNIA 2018, 10:02</time>

            <ul class="minimalShareContainerList" data-id="article_868805" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F868805">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/868805">
        <button class="button_email"></button>
    </a>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/868805"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="868805">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/868805"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="868805">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/868805"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="868805">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Polskie kluby z zaklejonym logo sponsora Ligi Mistrzów. "Budzi szeroko rozumiane kontrowersje"</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(868805, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Premier Morawiecki o projekcie Nord Stream 2"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/1f1baa5b8edac74eb4eaa329f14a0361/ee13599a-95bf-48a9-845d-cf2d47e81b89.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Premier Morawiecki o projekcie Nord Stream 2" href="https://tvn24bis.pl/wideo/premier-morawiecki-o-projekcie-nord-stream-2,1707136.html">
            <span>Odtwórz: Premier Morawiecki o projekcie Nord Stream 2</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1707136"
         data-video-material-id="1707136_16_02_2018_premier_morawiecki_o_projekcie_nord_stream_2"
         data-gstream-video-id="1707136_16_02_2018_premier_morawiecki_o_projekcie_nord_stream_2"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/b272cd69-1c98-40ac-81e8-d44ed534a327-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/b272cd69-1c98-40ac-81e8-d44ed534a327-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/b272cd69-1c98-40ac-81e8-d44ed534a327-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/b272cd69-1c98-40ac-81e8-d44ed534a327-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/b272cd69-1c98-40ac-81e8-d44ed534a327-720p.mp4&quot;}"
         data-poster="https://r-file-25.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/1f1baa5b8edac74eb4eaa329f14a0361/ee13599a-95bf-48a9-845d-cf2d47e81b89.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=43/postdur=43/overdur=43/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category2=z_kraju,pilka_reczna/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_pge_vive_kielce_i_orlen_wisla_plock_zakrywaja_logo_nord_stream_2_868805_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/premier-morawiecki-o-projekcie-nord-stream-2,1707136.html'
         data-share-params="{&quot;id&quot;:&quot;1707136&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-17" data-index="17">
        <ul class="playlist-controls" data-index="17">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Premier Morawiecki o projekcie Nord Stream 2">
                    <article data-credentials="Źródło: tvn24"                              data-title="Premier Morawiecki o projekcie Nord Stream 2"
                             data-href="/wideo/premier-morawiecki-o-projekcie-nord-stream-2,1707136.html"
                             data-excerpt="16.02 | Na temat Nord Stream 2 oraz dywersyfikacji dostaw gazu warto rozmawiać na forum KE - powiedział w piątek w Berlinie premier Mateusz Morawiecki...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Premier Morawiecki o projekcie Nord Stream 2"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-25.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/1f1baa5b8edac74eb4eaa329f14a0361/ee13599a-95bf-48a9-845d-cf2d47e81b89.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Premier Morawiecki o projekcie Nord Stream 2" href="https://tvn24bis.pl/wideo/premier-morawiecki-o-projekcie-nord-stream-2,1707136.html">
            <span>Odtwórz: Premier Morawiecki o projekcie Nord Stream 2</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1707136"
         data-video-material-id="1707136_16_02_2018_premier_morawiecki_o_projekcie_nord_stream_2"
         data-gstream-video-id="1707136_16_02_2018_premier_morawiecki_o_projekcie_nord_stream_2"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/b272cd69-1c98-40ac-81e8-d44ed534a327-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/b272cd69-1c98-40ac-81e8-d44ed534a327-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/b272cd69-1c98-40ac-81e8-d44ed534a327-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/b272cd69-1c98-40ac-81e8-d44ed534a327-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/b272cd69-1c98-40ac-81e8-d44ed534a327-720p.mp4&quot;}"
         data-poster="https://r-file-25.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/1f1baa5b8edac74eb4eaa329f14a0361/ee13599a-95bf-48a9-845d-cf2d47e81b89.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=43/postdur=43/overdur=43/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category2=z_kraju,pilka_reczna/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_pge_vive_kielce_i_orlen_wisla_plock_zakrywaja_logo_nord_stream_2_868805_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/premier-morawiecki-o-projekcie-nord-stream-2,1707136.html'
         data-share-params="{&quot;id&quot;:&quot;1707136&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Premier Morawiecki o projekcie Nord Stream 2</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Prezydent Duda o projekcie Nord Stream 2">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Prezydent Duda o projekcie Nord Stream 2"
                             data-href="/wideo/prezydent-duda-o-projekcie-nord-stream-2,1707379.html"
                             data-excerpt="17.02 | Dziwię się, że Unia Europejska chce się uzależnić od Gazpromu - tak prezydent Andrzej Duda odpowiedział na konferencji w Wilnie na pytanie o g...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Prezydent Duda o projekcie Nord Stream 2"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/77c8ee33-c10d-4f11-aa1c-cffc7194e828.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Prezydent Duda o projekcie Nord Stream 2" href="https://tvn24bis.pl/wideo/prezydent-duda-o-projekcie-nord-stream-2,1707379.html">
            <span>Odtwórz: Prezydent Duda o projekcie Nord Stream 2</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1707379"
         data-video-material-id="1707379_17_02_2018_prezydent_duda_o_projekcie_nord_stream_2"
         data-gstream-video-id="1707379_17_02_2018_prezydent_duda_o_projekcie_nord_stream_2"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/ab26dfca-9930-416c-b197-2fdf84d9f58a-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/ab26dfca-9930-416c-b197-2fdf84d9f58a-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/ab26dfca-9930-416c-b197-2fdf84d9f58a-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/ab26dfca-9930-416c-b197-2fdf84d9f58a-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/ab26dfca-9930-416c-b197-2fdf84d9f58a-720p.mp4&quot;}"
         data-poster="https://r-file-87.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/77c8ee33-c10d-4f11-aa1c-cffc7194e828.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=225/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category2=z_kraju,pilka_reczna/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_pge_vive_kielce_i_orlen_wisla_plock_zakrywaja_logo_nord_stream_2_868805_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/prezydent-duda-o-projekcie-nord-stream-2,1707379.html'
         data-share-params="{&quot;id&quot;:&quot;1707379&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Prezydent Duda o projekcie Nord Stream 2</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Wojciech Jakóbik o projekcie Nord Stream 2">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Wojciech Jakóbik o projekcie Nord Stream 2"
                             data-href="/wideo/wojciech-jakobik-o-projekcie-nord-stream-2,1716717.html"
                             data-excerpt="19.03 | Moc przesyłowa Nord Stream 2 wyniesie 55 miliardów metrów sześciennych gazu rocznie. To zatem dokładnie tyle surowca, ile już teraz trafia do...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wojciech Jakóbik o projekcie Nord Stream 2"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-af.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/5b6ba13f79129a74a3e819b78e36b922/ecfc5f00-4779-44e7-840f-b63deecd0f8a.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Wojciech Jakóbik o projekcie Nord Stream 2" href="https://tvn24bis.pl/wideo/wojciech-jakobik-o-projekcie-nord-stream-2,1716717.html">
            <span>Odtwórz: Wojciech Jakóbik o projekcie Nord Stream 2</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1716717"
         data-video-material-id="1716717_19_03_2018_wojciech_jakobik_o_projekcie_nord_stream_2"
         data-gstream-video-id="1716717_19_03_2018_wojciech_jakobik_o_projekcie_nord_stream_2"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/5b6ba13f79129a74a3e819b78e36b922/40f79a4c-9be6-449a-abb1-9bd358c1b976-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5b6ba13f79129a74a3e819b78e36b922\/40f79a4c-9be6-449a-abb1-9bd358c1b976-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5b6ba13f79129a74a3e819b78e36b922\/40f79a4c-9be6-449a-abb1-9bd358c1b976-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5b6ba13f79129a74a3e819b78e36b922\/40f79a4c-9be6-449a-abb1-9bd358c1b976-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/5b6ba13f79129a74a3e819b78e36b922\/40f79a4c-9be6-449a-abb1-9bd358c1b976-720p.mp4&quot;}"
         data-poster="https://r-file-af.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/5b6ba13f79129a74a3e819b78e36b922/ecfc5f00-4779-44e7-840f-b63deecd0f8a.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=61/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category2=z_kraju,pilka_reczna/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_pge_vive_kielce_i_orlen_wisla_plock_zakrywaja_logo_nord_stream_2_868805_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=bilans&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/wojciech-jakobik-o-projekcie-nord-stream-2,1716717.html'
         data-share-params="{&quot;id&quot;:&quot;1716717&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Wojciech Jakóbik o projekcie Nord Stream 2</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="USA grożą sankcjami za udział w budowie Nord Stream 2">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="USA grożą sankcjami za udział w budowie Nord Stream 2"
                             data-href="/wideo/usa-groza-sankcjami-za-udzial-w-budowie-nord-stream-2,1735080.html"
                             data-excerpt="17.05 | Sandra Oudkirk z Biura ds. Zasobów Energii Departamentu Stanu USA ostrzega, że udział w budowie gazociągu Nord Stream 2 grozi nałożeniem amery...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="USA grożą sankcjami za udział w budowie Nord Stream 2"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-a4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/f2d887e01a80e813d9080038decbbabb/e63d1305-af44-4bf8-a8cd-88a9f5105674/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: USA grożą sankcjami za udział w budowie Nord Stream 2" href="https://tvn24bis.pl/wideo/usa-groza-sankcjami-za-udzial-w-budowie-nord-stream-2,1735080.html">
            <span>Odtwórz: USA grożą sankcjami za udział w budowie Nord Stream 2</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1735080"
         data-video-material-id="1735080_17_05_2018_usa_groza_sankcjami_za_udzial_w_budowie_nord_stream_2"
         data-gstream-video-id="1735080_17_05_2018_usa_groza_sankcjami_za_udzial_w_budowie_nord_stream_2"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f2d887e01a80e813d9080038decbbabb/e63d1305-af44-4bf8-a8cd-88a9f5105674-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f2d887e01a80e813d9080038decbbabb\/e63d1305-af44-4bf8-a8cd-88a9f5105674-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f2d887e01a80e813d9080038decbbabb\/e63d1305-af44-4bf8-a8cd-88a9f5105674-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f2d887e01a80e813d9080038decbbabb\/e63d1305-af44-4bf8-a8cd-88a9f5105674-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f2d887e01a80e813d9080038decbbabb\/e63d1305-af44-4bf8-a8cd-88a9f5105674-720p.mp4&quot;}"
         data-poster="https://r-file-a4.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f2d887e01a80e813d9080038decbbabb/e63d1305-af44-4bf8-a8cd-88a9f5105674/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=151/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category2=z_kraju,pilka_reczna/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_pge_vive_kielce_i_orlen_wisla_plock_zakrywaja_logo_nord_stream_2_868805_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/usa-groza-sankcjami-za-udzial-w-budowie-nord-stream-2,1735080.html'
         data-share-params="{&quot;id&quot;:&quot;1735080&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>USA grożą sankcjami za udział w budowie Nord Stream 2</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Departament Stanu: będziemy nadal sprzeciwiać się Nord Stream 2">
                    <article data-credentials="Źródło: tvn24"                              data-title="Departament Stanu: będziemy nadal sprzeciwiać się Nord Stream 2"
                             data-href="/wideo/departament-stanu-bedziemy-nadal-sprzeciwiac-sie-nord-stream-2,1724323.html"
                             data-excerpt="14.04 | Będziemy nadal sprzeciwiać się projektowi Nord Stream 2 - powiedziała podczas briefingu prasowego rzeczniczka Departamentu Stanu Stanów Zjedno...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Departament Stanu: będziemy nadal sprzeciwiać się Nord Stream 2"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-a2.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/f0bbac6fa079f1e00b2c14c1d3c6ccf0/2e7200f5-487a-4e0d-970e-a08d54c677ca/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Departament Stanu: będziemy nadal sprzeciwiać się Nord Stream 2" href="https://tvn24bis.pl/wideo/departament-stanu-bedziemy-nadal-sprzeciwiac-sie-nord-stream-2,1724323.html">
            <span>Odtwórz: Departament Stanu: będziemy nadal sprzeciwiać się Nord Stream 2</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1724323"
         data-video-material-id="1724323_14_04_2018_departament_stanu_bedziemy_nadal_sprzeciwiac_sie_nord_stream_2"
         data-gstream-video-id="1724323_14_04_2018_departament_stanu_bedziemy_nadal_sprzeciwiac_sie_nord_stream_2"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f0bbac6fa079f1e00b2c14c1d3c6ccf0/2e7200f5-487a-4e0d-970e-a08d54c677ca-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f0bbac6fa079f1e00b2c14c1d3c6ccf0\/2e7200f5-487a-4e0d-970e-a08d54c677ca-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f0bbac6fa079f1e00b2c14c1d3c6ccf0\/2e7200f5-487a-4e0d-970e-a08d54c677ca-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f0bbac6fa079f1e00b2c14c1d3c6ccf0\/2e7200f5-487a-4e0d-970e-a08d54c677ca-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f0bbac6fa079f1e00b2c14c1d3c6ccf0\/2e7200f5-487a-4e0d-970e-a08d54c677ca-720p.mp4&quot;}"
         data-poster="https://r-file-a2.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f0bbac6fa079f1e00b2c14c1d3c6ccf0/2e7200f5-487a-4e0d-970e-a08d54c677ca/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=32/postdur=32/overdur=32/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category2=z_kraju,pilka_reczna/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_pge_vive_kielce_i_orlen_wisla_plock_zakrywaja_logo_nord_stream_2_868805_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/departament-stanu-bedziemy-nadal-sprzeciwiac-sie-nord-stream-2,1724323.html'
         data-share-params="{&quot;id&quot;:&quot;1724323&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Departament Stanu: będziemy nadal sprzeciwiać się Nord Stream 2</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Premier Morawiecki o projekcie Nord Stream 2
        </span>
        <span class="credentials">"Źródło: tvn24" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer17 = $('.videoPlaylist#playlist-17');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-17').is(":visible")) {
            vidPlaylistContainer17.videoPlaylist({
                playerContainer: vidPlaylistContainer17.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer17.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer17.videoPlaylist({
            playerContainer: vidPlaylistContainer17.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer17.prev().find(".title-wrapper")
        });
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/surowce,78/ft-nord-stream-2-jest-sprzeczny-z-interesami-unii-europejskiej,862832.html" title=" FT : Nord Stream 2 jest sprzeczny z interesami Unii Europejskiej">"FT": Nord Stream 2 jest sprzeczny z interesami Unii Europejskiej</a></li>
                                                                <li><a href="/surowce,78/nord-stream-2-jest-szkodliwy-szef-polskiej-dyplomacji-o-budowie-gazociagu,862401.html" title=" Nord Stream 2 jest szkodliwy . Szef polskiej dyplomacji o budowie gazociągu">"Nord Stream 2 jest szkodliwy". Szef polskiej dyplomacji o budowie gazociągu</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Piłkarze ręczni PGE VIVE Kielce podczas meczu Ligi Mistrzów z Telekomem Veszprem wystąpili w strojach z zakrytym logotypem Nord Stream 2. Taką samą decyzję podjął klub Orlen Wisła Płock, który w niedzielę zagra ze szwajcarskim Wacker Thun.</p>
            <p>Piłkarze ręczni PGE VIVE Kielce przegrali w sobotę na wyjeździe z węgierskim Telekomem Veszprem 27:29 (13:14).</p>
<p>Wynik tego meczu zszedł jednak na drugi plan.</p>
<p>Podczas spotkania EHF Velux Ligi Mistrzów z logotypem sponsora rozgrywek Nord Stream 2 wystąpiła bowiem jedynie drużyna węgierskiego Telekomu Veszprem, piłkarze PGE VIVE Kielce zgodnie z wcześniejszymi zapowiedziami wystąpili w strojach z zakrytymi logotypami Nord Stream 2 - sponsora LM oraz PGE SA - sponsora tytularnego klubu.</p>
<h2>Zakryte logo Nord Stream 2</h2>
<p>W sobotę zarówno PGE VIVE Kielce, jak i Orlen Wisła Płock poinformowały, że w meczach rozgrywek EHF Velux Ligi Mistrzów nie wystąpią z logotypem - konkurencyjnej wobec ich sponsorów tytularnych - firmy Nord Stream 2, która została sponsorem rozgrywek Ligi Mistrzów. Kluby zadecydowały, by doraźnie zakryć na swoich koszulkach logotyp budzącej w Polsce kontrowersje firmy.<br /><br />"Jako główny sponsor Wisły Płock rozumiemy trudną sytuację klubu w związku ze sponsoringiem Ligi Mistrzów przez Nord Stream 2. Podejmiemy wszelkie możliwe kroki prawne mające na celu ochronę naszej marki w kontekście sponsoringu piłki ręcznej" - napisał w sobotę na Twitterze prezes PKN Orlen Daniel Obajtek.<br /><br /><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/surowce,78/nord-stream-2-jest-szkodliwy-szef-polskiej-dyplomacji-o-budowie-gazociagu,862401.html" title="&quot;Nord Stream 2 jest szkodliwy&quot;. Szef polskiej dyplomacji o budowie gazociągu">
                    <figure class="lazy-photo-container"><img
                                                                    alt="&quot;Nord Stream 2 jest szkodliwy&quot;. Szef polskiej dyplomacji o budowie gazociągu"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=290%2F1000&amp;srcy=27%2F100&amp;srcw=98%2F100&amp;srch=83%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-72.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/aa2a77371374094fe9e0bc1de3f94ed9/e2493ee6-a03b-4249-90d2-24746ecdb8cd.jpg?type=1&amp;srcmode=0&amp;srcx=290%2F1000&amp;srcy=27%2F100&amp;srcw=98%2F100&amp;srch=83%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Nord Stream AG                 </span>
                <span class="title">
                     Gazociąg Nord Stream 2 ma być gotowy do końca 2019 roku                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/surowce,78/nord-stream-2-jest-szkodliwy-szef-polskiej-dyplomacji-o-budowie-gazociagu,862401.html" title="&quot;Nord Stream 2 jest szkodliwy&quot;. Szef polskiej dyplomacji o budowie gazociągu">"Nord Stream 2 jest szkodliwy". Szef polskiej dyplomacji o budowie gazociągu</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Uważamy, że gazociąg Nord Stream 2 ma wymiar geopolityczny, jest szkodliwy i sta... <a class="read-more" href="/surowce,78/nord-stream-2-jest-szkodliwy-szef-polskiej-dyplomacji-o-budowie-gazociagu,862401.html"
                                                      title="&quot;Nord Stream 2 jest szkodliwy&quot;. Szef polskiej dyplomacji o budowie gazociągu">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Jak podało w sobotę radio RMF FM, obie drużyny mają w swoich kontraktach sponsorskich zapisane, że nie mogą mieć na swoich koszulkach logotypów firm konkurencyjnych wobec swoich głównych sponsorów, czyli Polskiej Grupy Energetycznej (PGE) i PKN Orlen.</p>
<h2>"Współpracujemy w rozwiązaniu problemu"</h2>
<p>Rzeczniczka prasowa PKN Orlen Joanna Zakrzewska poinformowała PAP, że PKN Orlen solidaryzuje się z decyzją klubu oraz w pełni rozumie trudną sytuację, w jakiej się znalazł.<br /><br />- Wspieramy płocki klub i współpracujemy w rozwiązaniu tego problemu. Nie jest to korzystna sytuacja dla samego klubu, sponsorów i przede wszystkim kibiców. Wspólnie liczymy na zdroworozsądkowe podejście Europejskiej Federacji Piłki Ręcznej - powiedziała. Dodała, że sport powinien się kojarzyć "wyłącznie z zasadą fair play", nie powinien być zaś "uwikłany w jakiekolwiek rozgrywki polityczne". - Stąd stanowcza reakcja prezesa PKN Orlen pana Daniela Obajtka - poinformowała.<br /><br />Dyrektor marketingu klubu Wisła Płock Katarzyna Przykłota zaznaczyła, że Nord Stream 2 "pozostaje jeśli chodzi o kwestie branżowe w sprzeczności z głównymi sponsorami polskich drużyn".<br /><br />- To jest problem, sponsor Ligi Mistrzów budzi w Polsce szeroko rozumiane kontrowersje. Jednorazowym rozwiązaniem tej sytuacji jest to, że zawodnicy PGE i Orlenu zakleją na swoich koszulkach logotypy firmy - powiedziała Przykłota.<br /><br />- Informowaliśmy EHF (Europejską Federację Piłki Ręcznej - red.), że to zrobimy, natomiast oczywiście jest to niezgodne z regulaminem rozgrywek - dodała. Poinformowała także, że klub Orlen Wisła Płock będzie się starał wypracować kompromisowe rozwiązanie tej sytuacji z Europejską Federacją Piłki Ręcznej.</p>
<h2>Możliwe kroki prawne</h2>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/surowce,78/projekt-absolutnie-komercyjny-putin-i-merkel-rozmawiali-o-nord-stream-2,862071.html" title="&quot;Projekt absolutnie komercyjny&quot;. Putin i Merkel rozmawiali o Nord Stream 2">
                    <figure class="lazy-photo-container"><img
                                                                    alt="&quot;Projekt absolutnie komercyjny&quot;. Putin i Merkel rozmawiali o Nord Stream 2"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=44%2F100&amp;srcy=36%2F100&amp;srcw=97%2F100&amp;srch=89%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-8d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/9a1de01f893e0d2551ecbb7ce4dc963e/c8d7153f-c968-49f6-ad52-236aac6fd6ad.jpg?type=1&amp;srcmode=0&amp;srcx=44%2F100&amp;srcy=36%2F100&amp;srcw=97%2F100&amp;srch=89%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: ALEXEI DRUZHININ / SPUTNIK / KREMLIN POOL / PAP / EPA                 </span>
                <span class="title">
                     Władimir Putin i Angela Merkel                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/surowce,78/projekt-absolutnie-komercyjny-putin-i-merkel-rozmawiali-o-nord-stream-2,862071.html" title="&quot;Projekt absolutnie komercyjny&quot;. Putin i Merkel rozmawiali o Nord Stream 2">"Projekt absolutnie komercyjny". Putin i Merkel rozmawiali o Nord Stream 2</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Podczas spotkania w Mesebergu w Brandenburgii kanclerz Niemiec Angela Merkel i p... <a class="read-more" href="/surowce,78/projekt-absolutnie-komercyjny-putin-i-merkel-rozmawiali-o-nord-stream-2,862071.html"
                                                      title="&quot;Projekt absolutnie komercyjny&quot;. Putin i Merkel rozmawiali o Nord Stream 2">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Do sprawy odniósł się również rzecznik PGE Maciej Szczepaniuk, który napisał na Twitterze: "PGE z zadowoleniem przyjmuje decyzję klubu o zakryciu logo Nord Stream 2. W tej trudnej sytuacji spółka wspiera i będzie wspierać klub PGE VIVE Kielce".<br /><br />Oświadczenie odnośnie zakrycia logotypów wydały władze klubu VIVE Kielce, w którym napisały: "w meczu rozgrywek EHF Velux Ligi Mistrzów z drużyną Telekom Veszprem HC piłkarze ręczni PGE VIVE Kielce wystąpią w strojach meczowych z zakrytymi logotypami firm: Nord Stream 2, która została sponsorem rozgrywek Ligi Mistrzów, oraz PGE S.A., sponsora tytularnego Klubu".<br /><br />Klub zaznaczył w oświadczeniu, że decyzja została podjęta po rozmowach sponsora z klubem, zaś Europejska Federacja Piłki Ręcznej została o niej poinformowana.<br /><br />"Klub jednocześnie analizuje możliwości podjęcia kroków prawnych, które pozwolą wypracować długofalowe rozwiązanie tej sprawy. Do tego czasu Klub nie będzie komentował powyższej sytuacji" - napisano.</p>
<h2>Kontrowersyjny projekt</h2>
<p>Nord Stream 2 to projekt liczącej 1200 km dwunitkowej magistrali gazowej przez Morze Bałtyckie z Ust-Ługi w Rosji do Greifswaldu w Niemczech z pominięciem Ukrainy i krajów Europy Środkowo-Wschodniej.</p>
<p>Gazociąg, który od samego początku wzbudzał wiele kontrowersji, ma być gotowy do końca 2019 roku. Projektowi temu sprzeciwiają się Polska, kraje bałtyckie i Ukraina oraz Stany Zjednoczone.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><img style="width: 100%; height: auto; max-width: 970px"src="https://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/orig/p1/i/155fa09596c7e18e50b58eb7e0c6ccb4/8d90a3c9-5466-42c3-862a-ee5b5fb1df5f.png"/><!-- end: innerText_customHTML --></span><br /><br /></p>
            <div class="footer">
                <p>Autor: mb                    /                    Źródło: PAP  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="868805"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Polskie kluby z zaklejonym logo sponsora Ligi Mistrzów. &quot;Budzi szeroko rozumiane kontrowersje&quot;"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="15606962"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="12a7687f44a481586b8052cb784825a2">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_868805" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F868805">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/868805"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="868805">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/868805"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="868805">
    </button>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/868805"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="868805">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/868805">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?6da9" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="868805"]').length != 0) {
            var $forum868805 = $('[data-forum]', '[data-article="868805"]');
            $forum868805.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/z-kraju,74/pge-vive-kielce-i-orlen-wisla-plock-zakrywaja-logo-nord-stream-2,868805.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?6da9"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter">Twitter</a></li>
                            <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +">Google +</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2018 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2018 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
