<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?8c19"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?8c19" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?8c19"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?8c19"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?8c19"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?8c19"/><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvn24bis.pl\/z-kraju,74\/ministerstwo-finansow-ostrzega-przed-falszywymi-mailami,946565.html"},"publisher":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}},"author":{"@type":"Thing","name":"TVN24 BI\u015a"},"headline":"Ministerstwo Finans\u00f3w ostrzega przed fa\u0142szywymi mailami","image":"https:\/\/r-file-c3.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/i\/fc4ddc15f9f4b4b06ef7844d6bb53abf\/5f114929-dbde-4142-b820-86ac735a2316.jpg","datePublished":"2019-06-21 15:56:42","dateModified":"2019-06-21 16:11:04","description":"Ministerstwo Finans\u00f3w ostrzega przed fa\u0142szywymi wiadomo\u015bciami rozsy\u0142anymi poczt\u0105 elektroniczn\u0105. Ich nadawcy podszywaj\u0105 si\u0119 pod resort, rozsy\u0142aj\u0105c maile z linkiem lub za\u0142\u0105cznikiem z niebezpiecznym oprogramowaniem.","articleBody":"\"Poczt\u0105 elektroniczn\u0105 rozsy\u0142ane s\u0105 fa\u0142szywe wiadomo\u015bci podszywaj\u0105ce si\u0119 pod resort finans\u00f3w. Wiadomo\u015bci te r\u00f3\u017cni\u0105 si\u0119 tre\u015bci\u0105, ale zawsze zawieraj\u0105 link lub za\u0142\u0105cznik z niebezpiecznym oprogramowaniem\" - napisa\u0142 resort w pi\u0105tek w komunikacie.Zgodno\u015b\u0107 z domen\u0105MF wskazuje, \u017ce \"fa\u0142szywe wiadomo\u015bci s\u0142u\u017c\u0105 wy\u0142udzeniu informacji i nie pochodz\u0105 z Ministerstwa Finans\u00f3w, ani z Krajowej Administracji Skarbowej\".\"Otwieranie link\u00f3w lub za\u0142\u0105cznik\u00f3w zamieszczonych w takich wiadomo\u015bciach, jak r\u00f3wnie\u017c wysy\u0142anie odpowiedzi do nadawcy, jest niebezpieczne, poniewa\u017c mo\u017ce spowodowa\u0107 zainfekowanie komputera szkodliwym oprogramowaniem\" - ostrzega ministerstwo.Resort prosi o dok\u0142adn\u0105 weryfikacj\u0119 adresu nadawcy pod k\u0105tem zgodno\u015bci z domen\u0105 mf.gov.pl.\"Apelujemy o nieotwieranie link\u00f3w i za\u0142\u0105cznik\u00f3w z e-maili od nieznanych nadawc\u00f3w, a tak\u017ce nieodpowiadanie na takie wiadomo\u015bci\" - czytamy.\u00a0Miesi\u0105c temu MF ostrzega\u0142 przed fa\u0142szywymi wiadomo\u015bciami od os\u00f3b podszywaj\u0105cych si\u0119 pod pracownik\u00f3w resortu."}
</script><script type="application/ld+json">
    [{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Ekspertka o oszustwach internetowych","height":"1080","width":"1920","description":"26.02 | - Cyberprzest\u0119pcy wykorzystuj\u0105 metody bardzo zaawansowane. Gdy dostaniemy mail, kt\u00f3ry wydaje nam si\u0119 podejrzany musimy uwa\u017cnie przyjrze\u0107 si\u0119 adresowi, z kt\u00f3rego go otrzymali\u015bmy - m\u00f3wi\u0142a w programie \"Biznes dla Ludzi\" TVN24 BiS Aleksandra Kopciuch z Fundacji \"Bezpieczna Cyberprzestrze\u0144\"....","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-02-26","uploadDate":"2019-02-26","expires":"","duration":"PT82S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Bana\u015b nowym ministrem finans\u00f3w. Czerwi\u0144ska odchodzi","height":"1080","width":"1920","description":"4.06 | Teresa Czerwi\u0144ska to jedyna osoba, kt\u00f3ra odchodzi z rz\u0105du i nie jedzie do Brukseli. By\u0142a szefowa resortu finans\u00f3w przyj\u0119\u0142a dzisiaj dymisj\u0119 i od razu dosta\u0142a stanowisko w zarz\u0105dzie Narodowego Banku Polskiego.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/i\/414e773d5b7e5c06d564f594bf6384d0\/0a53243d-fae9-4a0b-a870-4d371c881154.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-06-04","uploadDate":"2019-06-04","expires":"","duration":"PT191S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Marian Bana\u015b ministrem finans\u00f3w","height":"1080","width":"1920","description":"04.06 | Marian Bana\u015b nowym ministrem finans\u00f3w.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p121\/i\/414e773d5b7e5c06d564f594bf6384d0\/2a10c609-5a31-45e8-80b9-8d0d8851055a.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-06-04","uploadDate":"2019-06-04","expires":"","duration":"PT74S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Sasin: Teresa Czerwi\u0144ska ma obj\u0105\u0107 inn\u0105, wa\u017cn\u0105 funkcj\u0119 pa\u0144stwow\u0105","height":"1080","width":"1920","description":"04.06 | By\u0142a minister finans\u00f3w Teresa Czerwi\u0144ska ma obj\u0105\u0107 inn\u0105, wa\u017cn\u0105 funkcj\u0119 pa\u0144stwow\u0105; to przej\u015bcie do innych zada\u0144 - powiedzia\u0142 wicepremier Jacek Sasin.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/i\/333222170ab9edca4785c39f55221fe7\/83e925f9-7e3e-4860-8f6f-c926b7fe642b.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-06-04","uploadDate":"2019-06-04","expires":"","duration":"PT70S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}}]
</script>
    <title>Ministerstwo Finansów ostrzega przed fałszywymi mailami | Z kraju</title><meta name="description" content="Ministerstwo Finansów ostrzega przed fałszywymi wiadomościami rozsyłanymi pocztą elektroniczną. Ich nadawcy podszywają się pod resort, rozsyłając maile z..." /><meta property="og:image" content="https://r-scale-c3.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/fc4ddc15f9f4b4b06ef7844d6bb53abf/5f114929-dbde-4142-b820-86ac735a2316.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/946565" /><meta property="og:type" content="article" /><meta property="og:description" content="Ministerstwo Finansów ostrzega przed fałszywymi wiadomościami rozsyłanymi pocztą elektroniczną. Ich nadawcy podszywają się pod resort, rozsyłając maile z linkiem lub załącznikiem z niebezpiecznym oprogramowaniem." /><meta property="og:title" content="Ministerstwo Finansów ostrzega przed fałszywymi mailami | Z kraju" /><link rel="canonical" href="https://tvn24bis.pl/z-kraju,74/ministerstwo-finansow-ostrzega-przed-falszywymi-mailami,946565.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?8c19"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?8c19" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?8c19" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?8c19" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?8c19" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?8c19" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?8c19"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'z_kraju_74_ministerstwo_finansow_ostrzega_przed_falszywymi_mailami_946565_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'z_kraju';
                            adoVars.tvn_traffic_tags= 'zielony,zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"946565","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-c3.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/fc4ddc15f9f4b4b06ef7844d6bb53abf/5f114929-dbde-4142-b820-86ac735a2316.jpg"><meta name="twitter:title" content="&quot;Otwieranie linków jest niebezpieczne&quot;. Kolejne ostrzeżenie z ministerstwa"><meta name="twitter:description" content="Ministerstwo Finansów ostrzega przed fałszywymi wiadomościami rozsyłanymi pocztą elektroniczną. Ich nadawcy podszywają się pod resort, rozsyłając maile z linkiem lub załącznikiem z niebezpiecznym oprogramowaniem."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/z_kraju -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQmCVaClR8oKlOTSnFjFgL.d5E2PipvSoGj.B7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fz-kraju%2C74%2Fministerstwo-finansow-ostrzega-przed-falszywymi-mailami%2C946565.html&ob=946565&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?8c19" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?8c19" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="active first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2309.13</span>
                                        <span class="change-percent percent     fall">
                        -0.46%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2642.52</span>
                                        <span class="change-percent percent     fall">
                        -0.76%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">59416.68</span>
                                        <span class="change-percent percent     fall">
                        -0.54%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">11614.01</span>
                                        <span class="change-percent percent     rise">
                        +0.26%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">3967.74</span>
                                        <span class="change-percent percent     fall">
                        -1.63%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2311.04</div>
        <div class="change-percent percent     fall">
            -0.37%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2648.07</div>
        <div class="change-percent percent     fall">
            -0.55%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">59377.10</div>
        <div class="change-percent percent     fall">
            -0.61%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">11615.55</div>
        <div class="change-percent percent     rise">
            +0.27%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">3956.65</div>
        <div class="change-percent percent     fall">
            -1.90%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-06-21">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2018-12-21">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2019-03-21">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2019-05-21">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-06-07">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        16:23
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.25473</div>
                <div class="change-percent     rise">0.04%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.75900</div>
                <div class="change-percent     fall">-0.17%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name ">USD/RUB</div>
                <div class="value">63.23825</div>
                <div class="change-percent     rise">0.53%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.82618</div>
                <div class="change-percent     fall">-0.3%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.13182</div>
                <div class="change-percent     rise">0.22%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        16:23
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">15.24</div>
                    <div class="change-percent     fall">-1.61%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">5962.50</div>
                    <div class="change-percent     fall">-0.16%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name fall-arrow">ZŁOTO</div>
                    <div class="value">1395.15</div>
                    <div class="change-percent     fall">-0.13%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name ">ROPA (WTI)</div>
                    <div class="value">57.66</div>
                    <div class="change-percent     rise">1.03%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name ">ROPA (BRENT)</div>
                    <div class="value">65.34</div>
                    <div class="change-percent     rise">1.38%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        16:23
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-946565" class="article" data-article="946565"
         data-article-url="/z-kraju,74/ministerstwo-finansow-ostrzega-przed-falszywymi-mailami,946565.html" data-article-title="%22Otwieranie%20link%C3%B3w%20jest%20niebezpieczne%22.%20Kolejne%20ostrze%C5%BCenie%20z%20ministerstwa">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
        
    <span class="icon"></span>
    <time datetime="2019-06-21 15:56+02:00">21 CZERWCA 2019, 15:56</time>

            <ul class="minimalShareContainerList" data-id="article_946565" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F946565">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/946565">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/946565"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="946565">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/946565"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="946565">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>"Otwieranie linków jest niebezpieczne". Kolejne ostrzeżenie z ministerstwa</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(946565, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Ekspertka o oszustwach internetowych"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-cb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/0609154fa35b3194026346c9cac2a248/8fefb935-97c9-4095-9743-ba67ad6c41fc/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Ekspertka o oszustwach internetowych" href="https://tvn24bis.pl/wideo/ekspertka-o-oszustwach-internetowych,1820539.html">
            <span>Odtwórz: Ekspertka o oszustwach internetowych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1820539"
         data-video-material-id="1820539_26_02_2019_ekspertka_o_oszustwach_internetowych"
         data-gstream-video-id="1820539_26_02_2019_ekspertka_o_oszustwach_internetowych"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/0609154fa35b3194026346c9cac2a248/8fefb935-97c9-4095-9743-ba67ad6c41fc-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc-720p.mp4&quot;}"
         data-poster="https://r-file-cb.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/0609154fa35b3194026346c9cac2a248/8fefb935-97c9-4095-9743-ba67ad6c41fc/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=82/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ministerstwo_finansow_ostrzega_przed_falszywymi_mailami_946565_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ekspertka-o-oszustwach-internetowych,1820539.html'
         data-share-params="{&quot;id&quot;:&quot;1820539&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-673" data-index="673">
        <ul class="playlist-controls" data-index="673">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Ekspertka o oszustwach internetowych">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Ekspertka o oszustwach internetowych"
                        data-href="/wideo/ekspertka-o-oszustwach-internetowych,1820539.html"
                        data-excerpt="26.02 | - Cyberprzestępcy wykorzystują metody bardzo zaawansowane. Gdy dostaniemy mail, który wydaje nam się podejrzany musimy uważnie przyjrzeć się a...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Ekspertka o oszustwach internetowych"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-cb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/0609154fa35b3194026346c9cac2a248/8fefb935-97c9-4095-9743-ba67ad6c41fc/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Ekspertka o oszustwach internetowych" href="https://tvn24bis.pl/wideo/ekspertka-o-oszustwach-internetowych,1820539.html">
            <span>Odtwórz: Ekspertka o oszustwach internetowych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1820539"
         data-video-material-id="1820539_26_02_2019_ekspertka_o_oszustwach_internetowych"
         data-gstream-video-id="1820539_26_02_2019_ekspertka_o_oszustwach_internetowych"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/0609154fa35b3194026346c9cac2a248/8fefb935-97c9-4095-9743-ba67ad6c41fc-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/0609154fa35b3194026346c9cac2a248\/8fefb935-97c9-4095-9743-ba67ad6c41fc-720p.mp4&quot;}"
         data-poster="https://r-file-cb.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/0609154fa35b3194026346c9cac2a248/8fefb935-97c9-4095-9743-ba67ad6c41fc/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=82/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ministerstwo_finansow_ostrzega_przed_falszywymi_mailami_946565_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ekspertka-o-oszustwach-internetowych,1820539.html'
         data-share-params="{&quot;id&quot;:&quot;1820539&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Ekspertka o oszustwach internetowych</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Marian Banaś nowym ministrem finansów za Teresę Czerwińską">
                    <article data-credentials="Źródło: tvn24"                         data-title="Marian Banaś nowym ministrem finansów za Teresę Czerwińską"
                        data-href="/wideo/banas-nowym-ministrem-finansow-czerwinska-odchodzi,1851768.html"
                        data-excerpt="4.06 | Teresa Czerwińska to jedyna osoba, która odchodzi z rządu i nie jedzie do Brukseli. Była szefowa resortu finansów przyjęła dzisiaj dymisję i od...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Marian Banaś nowym ministrem finansów za Teresę Czerwińską"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-c5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/414e773d5b7e5c06d564f594bf6384d0/0a53243d-fae9-4a0b-a870-4d371c881154.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Marian Banaś nowym ministrem finansów za Teresę Czerwińską" href="https://tvn24bis.pl/wideo/banas-nowym-ministrem-finansow-czerwinska-odchodzi,1851768.html">
            <span>Odtwórz: Marian Banaś nowym ministrem finansów za Teresę Czerwińską</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1851768"
         data-video-material-id="1851768_04_06_2019_marian_banas_nowym_ministrem_finansow_za_terese_czerwinska"
         data-gstream-video-id="1851768_04_06_2019_marian_banas_nowym_ministrem_finansow_za_terese_czerwinska"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/414e773d5b7e5c06d564f594bf6384d0/00d39dd0-9984-496b-ba89-edb0b0b2618e-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/00d39dd0-9984-496b-ba89-edb0b0b2618e-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/00d39dd0-9984-496b-ba89-edb0b0b2618e-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/00d39dd0-9984-496b-ba89-edb0b0b2618e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/00d39dd0-9984-496b-ba89-edb0b0b2618e-720p.mp4&quot;}"
         data-poster="https://r-file-c5.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/414e773d5b7e5c06d564f594bf6384d0/0a53243d-fae9-4a0b-a870-4d371c881154.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=191/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ministerstwo_finansow_ostrzega_przed_falszywymi_mailami_946565_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/banas-nowym-ministrem-finansow-czerwinska-odchodzi,1851768.html'
         data-share-params="{&quot;id&quot;:&quot;1851768&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Marian Banaś nowym ministrem finansów za Teresę Czerwińską</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Marian Banaś nowym ministrem finansów ">
                    <article data-credentials="Źródło: tvn24"                         data-title="Marian Banaś nowym ministrem finansów "
                        data-href="/wideo/marian-banas-ministrem-finansow,1851476.html"
                        data-excerpt="04.06 | Marian Banaś nowym ministrem finansów. ">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Marian Banaś nowym ministrem finansów "
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-69.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/414e773d5b7e5c06d564f594bf6384d0/2a10c609-5a31-45e8-80b9-8d0d8851055a.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Marian Banaś nowym ministrem finansów " href="https://tvn24bis.pl/wideo/marian-banas-ministrem-finansow,1851476.html">
            <span>Odtwórz: Marian Banaś nowym ministrem finansów </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1851476"
         data-video-material-id="1851476_04_06_2019_marian_banas_nowym_ministrem_finansow"
         data-gstream-video-id="1851476_04_06_2019_marian_banas_nowym_ministrem_finansow"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/414e773d5b7e5c06d564f594bf6384d0/36905677-4078-4051-b1f0-021faf1fe4a2-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/36905677-4078-4051-b1f0-021faf1fe4a2-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/36905677-4078-4051-b1f0-021faf1fe4a2-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/36905677-4078-4051-b1f0-021faf1fe4a2-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/36905677-4078-4051-b1f0-021faf1fe4a2-720p.mp4&quot;}"
         data-poster="https://r-file-69.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/414e773d5b7e5c06d564f594bf6384d0/2a10c609-5a31-45e8-80b9-8d0d8851055a.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=74/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ministerstwo_finansow_ostrzega_przed_falszywymi_mailami_946565_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/marian-banas-ministrem-finansow,1851476.html'
         data-share-params="{&quot;id&quot;:&quot;1851476&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Marian Banaś nowym ministrem finansów </h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Wicepremier Jacek Sasin o odwołaniu minister finansów">
                    <article data-credentials="Źródło: tvn24"                         data-title="Wicepremier Jacek Sasin o odwołaniu minister finansów"
                        data-href="/wideo/sasin-teresa-czerwinska-ma-objac-inna-wazna-funkcje-panstwowa,1851501.html"
                        data-excerpt="04.06 | Była minister finansów Teresa Czerwińska ma objąć inną, ważną funkcję państwową; to przejście do innych zadań - powiedział wicepremier Jacek S...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Wicepremier Jacek Sasin o odwołaniu minister finansów"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-c5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/333222170ab9edca4785c39f55221fe7/83e925f9-7e3e-4860-8f6f-c926b7fe642b.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Wicepremier Jacek Sasin o odwołaniu minister finansów" href="https://tvn24bis.pl/wideo/sasin-teresa-czerwinska-ma-objac-inna-wazna-funkcje-panstwowa,1851501.html">
            <span>Odtwórz: Wicepremier Jacek Sasin o odwołaniu minister finansów</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1851501"
         data-video-material-id="1851501_04_06_2019_wicepremier_jacek_sasin_o_odwolaniu_minister_finansow"
         data-gstream-video-id="1851501_04_06_2019_wicepremier_jacek_sasin_o_odwolaniu_minister_finansow"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/414e773d5b7e5c06d564f594bf6384d0/f5ac6928-ceb2-4fc5-abd0-a0b6da0d450c-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/f5ac6928-ceb2-4fc5-abd0-a0b6da0d450c-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/f5ac6928-ceb2-4fc5-abd0-a0b6da0d450c-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/f5ac6928-ceb2-4fc5-abd0-a0b6da0d450c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/414e773d5b7e5c06d564f594bf6384d0\/f5ac6928-ceb2-4fc5-abd0-a0b6da0d450c-720p.mp4&quot;}"
         data-poster="https://r-file-c5.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/333222170ab9edca4785c39f55221fe7/83e925f9-7e3e-4860-8f6f-c926b7fe642b.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=70/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_ministerstwo_finansow_ostrzega_przed_falszywymi_mailami_946565_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/sasin-teresa-czerwinska-ma-objac-inna-wazna-funkcje-panstwowa,1851501.html'
         data-share-params="{&quot;id&quot;:&quot;1851501&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Wicepremier Jacek Sasin o odwołaniu minister finansów</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Ekspertka o oszustwach internetowych
        </span>
        <span class="credentials">"Źródło: TVN24 BiS" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer673 = $('.videoPlaylist#playlist-673');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-673').is(":visible")) {
            vidPlaylistContainer673.videoPlaylist({
                playerContainer: vidPlaylistContainer673.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer673.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer673.videoPlaylist({
            playerContainer: vidPlaylistContainer673.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer673.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/kolejna-zmiana-w-resorcie-finansow-odchodzi-wiceminister,946174.html" title="Kolejna zmiana w resorcie finansów. Odchodzi wiceminister">Kolejna zmiana w resorcie finansów. Odchodzi wiceminister</a></li>
                                                                <li><a href="/z-kraju,74/uzyczyl-telefonu-obcemu-mezczyznie-stracil-ponad-39-tysiecy-raport-o-oszustwach,945960.html" title="Użyczył telefonu obcemu mężczyźnie, stracił ponad 39 tysięcy. Raport o oszustwach">Użyczył telefonu obcemu mężczyźnie, stracił ponad 39 tysięcy. Raport o oszustwach</a></li>
                                                                <li><a href="/z-kraju,74/z-resortu-finansow-do-banku-centralnego-czym-zajmuje-sie-byla-minister,944499.html" title="Z resortu finansów do banku centralnego. Czym zajmuje się była minister?">Z resortu finansów do banku centralnego. Czym zajmuje się była minister?</a></li>
                                                                <li><a href="/z-kraju,74/dlugi-polakow-rosna-najbardziej-zadluzone-jest-mazowsze,944055.html" title="Długi Polaków rosną. Najbardziej zadłużone jest Mazowsze">Długi Polaków rosną. Najbardziej zadłużone jest Mazowsze</a></li>
                                                                <li><a href="/z-kraju,74/uwaga-na-wiadomosci-od-oszustow-ryzyko-instalacji-zlosliwego-oprogramowania,943835.html" title="Uwaga na wiadomości od oszustów. Ryzyko instalacji złośliwego oprogramowania ">Uwaga na wiadomości od oszustów. Ryzyko "instalacji złośliwego oprogramowania"</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Ministerstwo Finansów ostrzega przed fałszywymi wiadomościami rozsyłanymi pocztą elektroniczną. Ich nadawcy podszywają się pod resort, rozsyłając maile z linkiem lub załącznikiem z niebezpiecznym oprogramowaniem.</p>
            <p>"Pocztą elektroniczną rozsyłane są fałszywe wiadomości podszywające się pod resort finansów. Wiadomości te różnią się treścią, ale zawsze zawierają link lub załącznik z niebezpiecznym oprogramowaniem" - napisał resort w piątek w komunikacie.</p>
<h2><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/kolejna-zmiana-w-resorcie-finansow-odchodzi-wiceminister,946174.html" title="Kolejna zmiana w resorcie finansów. Odchodzi wiceminister">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Kolejna zmiana w resorcie finansów. Odchodzi wiceminister"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-3c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/b139e104214a08ae3f2ebcce149cdf6e/18b6fc66-f3d6-4758-a5a2-6827abf07b5e.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Sejm RP                 </span>
                <span class="title">
                     Filip Świtała nie jest już wiceministrem finansów                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/kolejna-zmiana-w-resorcie-finansow-odchodzi-wiceminister,946174.html" title="Kolejna zmiana w resorcie finansów. Odchodzi wiceminister">Kolejna zmiana w resorcie finansów. Odchodzi wiceminister</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>- Od środy Filip Świtała nie jest podsekretarzem stanu w ministerstwie finansów... <a class="read-more" href="/z-kraju,74/kolejna-zmiana-w-resorcie-finansow-odchodzi-wiceminister,946174.html"
                                                      title="Kolejna zmiana w resorcie finansów. Odchodzi wiceminister">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Zgodność z domeną</h2>
<p>MF wskazuje, że "fałszywe wiadomości służą  wyłudzeniu informacji i nie pochodzą z Ministerstwa Finansów, ani z  Krajowej Administracji Skarbowej".</p>
<p>"Otwieranie linków lub załączników zamieszczonych w takich wiadomościach, jak również wysyłanie odpowiedzi do nadawcy, jest niebezpieczne, ponieważ może spowodować zainfekowanie komputera szkodliwym oprogramowaniem" - ostrzega ministerstwo.</p>
<p>Resort prosi o dokładną weryfikację adresu nadawcy pod kątem zgodności z domeną mf.gov.pl.</p>
<p>"Apelujemy o nieotwieranie linków i załączników z e-maili od nieznanych nadawców, a także nieodpowiadanie na takie wiadomości" - czytamy.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><img width="100%" style="height: auto; max-width: 1018px"src="https://n-22-12.dcs.redcdn.pl/file/o2/tvn/web-content/m/orig/p121/i/0950ca92a4dcf426067cfd2246bb5ff3/f44c6c17-5308-482d-b176-1a5b9c56e254.png"/><!-- end: innerText_customHTML --></span></p>
<p> </p>
<p><br />Miesiąc temu <a href="https://tvn24bis.pl/z-kraju,74/mf-ostrzega-przed-falszywa-korespondencja-mailowa,937920.html" target="_blank"><strong>MF ostrzegał przed fałszywymi wiadomościami</strong></a> od osób podszywających się pod pracowników resortu.</p>
            <div class="footer">
                <p>Autor: kris                    /                    Źródło: PAP  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="946565"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="&quot;Otwieranie linków jest niebezpieczne&quot;. Kolejne ostrzeżenie z ministerstwa"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16296355"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="d0a27803845e41cd4df39e5101df6c7b">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_946565" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F946565">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/946565"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="946565">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/946565"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="946565">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/946565">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?8c19" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="946565"]').length != 0) {
            var $forum946565 = $('[data-forum]', '[data-article="946565"]');
            $forum946565.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/z-kraju,74/ministerstwo-finansow-ostrzega-przed-falszywymi-mailami,946565.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?8c19"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
