<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?7f10"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?7f10" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?7f10"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?7f10"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?7f10"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?7f10"/><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvn24bis.pl\/z-kraju,74\/koronawirus-czy-paczki-z-chin-moga-przenosic-koronawirusa-gis-wyjasnia,1006715.html"},"publisher":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}},"author":{"@type":"Thing","name":"TVN24 BI\u015a"},"headline":"Koronawirus. Czy paczki z Chin mog\u0105 przenosi\u0107 koronawirusa - GIS wyja\u015bnia","image":"https:\/\/r-file-15.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/i\/f1981e4bd8a0d6d8462016d2fc6276b3\/b8e2f762-22c4-4f74-8f7a-656646fb87fa.jpg","datePublished":"2020-02-27 07:01:01","dateModified":"2020-02-27 08:40:13","description":"G\u0142\u00f3wn\u0105 drog\u0105 szerzenia si\u0119 koronawirusa jest kontakt cz\u0142owiek-cz\u0142owiek - podkre\u015bli\u0142 G\u0142\u00f3wny Inspektorat Sanitarny. Jak wskazano w komunikacie, \"koronawirusy s\u0105 znane z tego, \u017ce nie przetrwaj\u0105 d\u0142ugo na przedmiotach takich jak listy lub paczki\".","articleBody":"Narodowy Fundusz Zdrowa (NFZ) uruchomi\u0142 w \u015brod\u0119 ca\u0142odobow\u0105 infolini\u0119 (800 190 590), kt\u00f3ra udziela informacji o post\u0119powaniu w sytuacji podejrzenia zaka\u017cenia koronawirusem.Paczki z ChinGIS poda\u0142 w komunikacie, \u017ce najprawdopodobniej wirus mo\u017ce by\u0107 transmitowany poprzez: bezpo\u015bredni kontakt fizyczny; bezpo\u015bredni kontakt z kroplami oddechowymi, gdy zara\u017cona osoba kicha, kaszle lub wydycha oraz po\u015bredni kontakt poprzez dotkni\u0119cie zanieczyszczonych powierzchni, na kt\u00f3rych wirus mo\u017ce przetrwa\u0107 przez bardzo kr\u00f3tki czas.Jak zauwa\u017cono, oznacza to, \u017ce wirus mo\u017ce przenosi\u0107 si\u0119 z jednej osoby na drug\u0105, szczeg\u00f3lnie w zat\u0142oczonych, zamkni\u0119tych przestrzeniach lub w trakcie \"bliskich kontakt\u00f3w\", czyli gdy odleg\u0142o\u015b\u0107 wynosi mniej ni\u017c jeden metr.\"Osoby otrzymuj\u0105ce paczki z Chin nie s\u0105 nara\u017cone na zaka\u017cenie si\u0119 nowym koronawirusem. Koronawirusy s\u0105 znane z tego, \u017ce nie przetrwaj\u0105 d\u0142ugo na przedmiotach takich jak listy lub paczki\" - podkre\u015bli\u0142 GIS.Czytaj wi\u0119cej: Jak chroni\u0107 si\u0119 przed koronawirusem?Czytaj wi\u0119cej: Co zrobi\u0107 po powrocie z W\u0142och?KoronawirusKoronawirus SARS-CoV-2 z chi\u0144skiego Wuhanu, kt\u00f3ry wywo\u0142uje chorob\u0119 COVID-19, pojawi\u0142 si\u0119 ju\u017c w ponad 40 krajach. Objawy choroby to: gor\u0105czka, trudno\u015bci w oddychaniu, a tak\u017ce nacieki w p\u0142ucach.Potwierdzono ponad 81 tysi\u0119cy przypadk\u00f3w zaka\u017cenia. Od pocz\u0105tku epidemii zmar\u0142o ponad 2700 os\u00f3b.Spo\u015br\u00f3d kraj\u00f3w europejskich najwy\u017cszy bilans zaka\u017ce\u0144 koronawirusem maj\u0105 W\u0142ochy. Stan na \u015brod\u0119 to 12 ofiar \u015bmiertelnych i 400 zara\u017conych os\u00f3b."}
</script><script type="application/ld+json">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</script>
    <title>Koronawirus. Czy paczki z Chin mogą przenosić koronawirusa - GIS wyjaśnia | Z kraju</title><meta name="description" content="Główną drogą szerzenia się koronawirusa jest kontakt człowiek-człowiek - podkreślił Główny Inspektorat Sanitarny. Jak wskazano w komunikacie, &quot;koronawirusy..." /><meta property="og:image" content="https://r-scale-15.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/f1981e4bd8a0d6d8462016d2fc6276b3/b8e2f762-22c4-4f74-8f7a-656646fb87fa.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/1006715" /><meta property="og:type" content="article" /><meta property="og:description" content="Główną drogą szerzenia się koronawirusa jest kontakt człowiek-człowiek - podkreślił Główny Inspektorat Sanitarny. Jak wskazano w komunikacie, &quot;koronawirusy są znane z tego, że nie przetrwają długo na przedmiotach takich jak listy lub paczki&quot;." /><meta property="og:title" content="Koronawirus. Czy paczki z Chin mogą przenosić koronawirusa - GIS wyjaśnia | Z kraju" /><link rel="canonical" href="https://tvn24bis.pl/z-kraju,74/koronawirus-czy-paczki-z-chin-moga-przenosic-koronawirusa-gis-wyjasnia,1006715.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?7f10"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?7f10" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?7f10" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?7f10" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?7f10" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?7f10" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?7f10"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'z_kraju_74_koronawirus_czy_paczki_z_chin_moga_przenosic_koronawirusa_gis_wyjasnia_1006715_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'z_kraju';
                            adoVars.tvn_traffic_tags= 'zielony,zielony,zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"1006715","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-15.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/f1981e4bd8a0d6d8462016d2fc6276b3/b8e2f762-22c4-4f74-8f7a-656646fb87fa.jpg"><meta name="twitter:title" content="Koronawirus a paczki z Chin. Główny Inspektorat Sanitarny wyjaśnia"><meta name="twitter:description" content="Główną drogą szerzenia się koronawirusa jest kontakt człowiek-człowiek - podkreślił Główny Inspektorat Sanitarny. Jak wskazano w komunikacie, &amp;quot;koronawirusy są znane z tego, że nie przetrwają długo na przedmiotach takich jak listy lub paczki&amp;quot;."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/z_kraju -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQmCVaClR8oKlOTSnFjFgL.d5E2PipvSoGj.B7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fz-kraju%2C74%2Fkoronawirus-czy-paczki-z-chin-moga-przenosic-koronawirusa-gis-wyjasnia%2C1006715.html&ob=1006715&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?7f10" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?7f10" />
                </a>

                
            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="active first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="https://go.tvn24.pl/programy,7"    >Programy</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
            </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">


<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.31750</div>
                <div class="change-percent     rise">0.04%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.95624</div>
                <div class="change-percent     fall">-0.24%</div>
            </a>
                    <a class="row" href="/notowania/waluty/GBPPLN.html" data-name="GBPPLN">
                <div class="name fall-arrow">GBP/PLN</div>
                <div class="value">5.11066</div>
                <div class="change-percent     fall">-0.11%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">4.06202</div>
                <div class="change-percent     rise">0.03%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.09134</div>
                <div class="change-percent     rise">0.28%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        08:50
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">17.99</div>
                    <div class="change-percent     rise">0.85%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">5672.50</div>
                    <div class="change-percent     rise">0.19%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1646.00</div>
                    <div class="change-percent     rise">0.18%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">48.16</div>
                    <div class="change-percent     fall">-1.17%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">52.16</div>
                    <div class="change-percent     fall">-1.23%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        08:50
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-1006715" class="article" data-article="1006715"
         data-article-url="/z-kraju,74/koronawirus-czy-paczki-z-chin-moga-przenosic-koronawirusa-gis-wyjasnia,1006715.html" data-article-title="Koronawirus%20a%20paczki%20z%20Chin.%20G%C5%82%C3%B3wny%20Inspektorat%20Sanitarny%20wyja%C5%9Bnia">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
        
    <span class="icon"></span>
    <time datetime="2020-02-27 7:01+01:00">27 LUTEGO 2020, 7:01</time>

            <ul class="minimalShareContainerList" data-id="article_1006715" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F1006715">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/1006715">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/1006715"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="1006715">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/1006715"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="1006715">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Koronawirus a paczki z Chin. Główny Inspektorat Sanitarny wyjaśnia</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(1006715, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/f1981e4bd8a0d6d8462016d2fc6276b3/d5d40a1c-90a2-486d-9fa5-18fdf7e9f750.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS" href="https://tvn24bis.pl/wideo/lukasz-szumowski-przy-potwierdzonym-podejrzeniu-koronawirusa-przysluguje-zwolnienie-i-rekompensata-z,1921722.html">
            <span>Odtwórz: Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1921722"
         data-video-material-id="1921722_26_02_2020_szumowski_przy_potwierdzonym_podejrzeniu_koronawirusa_przysluguje_zwolnienie_i_rekompensata_z_zus"
         data-gstream-video-id="1921722_26_02_2020_szumowski_przy_potwierdzonym_podejrzeniu_koronawirusa_przysluguje_zwolnienie_i_rekompensata_z_zus"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f1981e4bd8a0d6d8462016d2fc6276b3/759f75f5-fd7c-41e4-b229-02818be561a0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/759f75f5-fd7c-41e4-b229-02818be561a0-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/759f75f5-fd7c-41e4-b229-02818be561a0-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/759f75f5-fd7c-41e4-b229-02818be561a0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/759f75f5-fd7c-41e4-b229-02818be561a0-720p.mp4&quot;}"
         data-poster="https://r-file-7d.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/f1981e4bd8a0d6d8462016d2fc6276b3/d5d40a1c-90a2-486d-9fa5-18fdf7e9f750.jpeg"
         data-traffic-tags="zielony,zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=60/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_czy_paczki_z_chin_moga_przenosic_koronawirusa_gis_wyjasnia_1006715_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/lukasz-szumowski-przy-potwierdzonym-podejrzeniu-koronawirusa-przysluguje-zwolnienie-i-rekompensata-z,1921722.html'
         data-share-params="{&quot;id&quot;:&quot;1921722&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-4746" data-index="4746">
        <ul class="playlist-controls" data-index="4746">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS">
                    <article data-credentials="Źródło: tvn24"                         data-title="Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS"
                        data-href="/wideo/lukasz-szumowski-przy-potwierdzonym-podejrzeniu-koronawirusa-przysluguje-zwolnienie-i-rekompensata-z,1921722.html"
                        data-excerpt="26.02 | Jeśli u kogoś wystąpi potwierdzone podejrzenie koronawirusa, czyli trafi na oddział szpitalny, to przysługuje mu z tytułu nieobecności w pracy...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-7d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/f1981e4bd8a0d6d8462016d2fc6276b3/d5d40a1c-90a2-486d-9fa5-18fdf7e9f750.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS" href="https://tvn24bis.pl/wideo/lukasz-szumowski-przy-potwierdzonym-podejrzeniu-koronawirusa-przysluguje-zwolnienie-i-rekompensata-z,1921722.html">
            <span>Odtwórz: Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1921722"
         data-video-material-id="1921722_26_02_2020_szumowski_przy_potwierdzonym_podejrzeniu_koronawirusa_przysluguje_zwolnienie_i_rekompensata_z_zus"
         data-gstream-video-id="1921722_26_02_2020_szumowski_przy_potwierdzonym_podejrzeniu_koronawirusa_przysluguje_zwolnienie_i_rekompensata_z_zus"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/f1981e4bd8a0d6d8462016d2fc6276b3/759f75f5-fd7c-41e4-b229-02818be561a0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/759f75f5-fd7c-41e4-b229-02818be561a0-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/759f75f5-fd7c-41e4-b229-02818be561a0-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/759f75f5-fd7c-41e4-b229-02818be561a0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/759f75f5-fd7c-41e4-b229-02818be561a0-720p.mp4&quot;}"
         data-poster="https://r-file-7d.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/f1981e4bd8a0d6d8462016d2fc6276b3/d5d40a1c-90a2-486d-9fa5-18fdf7e9f750.jpeg"
         data-traffic-tags="zielony,zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=60/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_czy_paczki_z_chin_moga_przenosic_koronawirusa_gis_wyjasnia_1006715_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/lukasz-szumowski-przy-potwierdzonym-podejrzeniu-koronawirusa-przysluguje-zwolnienie-i-rekompensata-z,1921722.html'
         data-share-params="{&quot;id&quot;:&quot;1921722&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="26.02.2020 | Konorawirus i światowa gospodarka. Skutki epidemii mogą być poważne">
                    <article data-credentials="Źródło: Fakty TVN"                         data-title="26.02.2020 | Konorawirus i światowa gospodarka. Skutki epidemii mogą być poważne"
                        data-href="/wideo/koronawirus-z-chin-jak-wirus-wplynie-na-globalna-gospodarke,1921833.html"
                        data-excerpt="&quot;Zdarzenie nieoczekiwane o daleko idących skutkach&quot; - tak amerykańska agencja ratingowa ocenia koronawirusa. Na rynkach jest coraz bardziej...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="26.02.2020 | Konorawirus i światowa gospodarka. Skutki epidemii mogą być poważne"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-12.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/1d0b000f-ff09-4227-95a9-e6a2a63c3281.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: 26.02.2020 | Konorawirus i światowa gospodarka. Skutki epidemii mogą być poważne" href="https://tvn24bis.pl/wideo/koronawirus-z-chin-jak-wirus-wplynie-na-globalna-gospodarke,1921833.html">
            <span>Odtwórz: 26.02.2020 | Konorawirus i światowa gospodarka. Skutki epidemii mogą być poważne</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1921833"
         data-video-material-id="1921833_26_02_2020_26_02_2020_konorawirus_i_swiatowa_gospodarka_skutki_epidemii_moga_byc_powazne"
         data-gstream-video-id="1921833_26_02_2020_26_02_2020_konorawirus_i_swiatowa_gospodarka_skutki_epidemii_moga_byc_powazne"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/f1981e4bd8a0d6d8462016d2fc6276b3/b4483676-4243-4ae1-9a29-abad02ca9187-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/b4483676-4243-4ae1-9a29-abad02ca9187-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/b4483676-4243-4ae1-9a29-abad02ca9187-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/b4483676-4243-4ae1-9a29-abad02ca9187-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/b4483676-4243-4ae1-9a29-abad02ca9187-720p.mp4&quot;}"
         data-poster="https://r-file-12.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/1d0b000f-ff09-4227-95a9-e6a2a63c3281.jpg"
         data-traffic-tags="zielony,zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=176/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_czy_paczki_z_chin_moga_przenosic_koronawirusa_gis_wyjasnia_1006715_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/koronawirus-z-chin-jak-wirus-wplynie-na-globalna-gospodarke,1921833.html'
         data-share-params="{&quot;id&quot;:&quot;1921833&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>26.02.2020 | Konorawirus i światowa gospodarka. Skutki epidemii mogą być poważne</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="W Chinach odnotowuje się coraz mniej nowych zakażeń. Niepokoją doniesienia z Iranu">
                    <article data-credentials="Źródło: Fakty o Świecie TVN24 BiS"                         data-title="W Chinach odnotowuje się coraz mniej nowych zakażeń. Niepokoją doniesienia z Iranu"
                        data-href="/wideo/koronawirus-z-chin-najnowsze-dane-o-zakazeniach-w-azji,1921853.html"
                        data-excerpt="Koronawirus SARS-CoV-2 obecny jest już w ponad czterdziestu krajach na całym świecie. Zarażonych w zostało w sumie ponad 80 tysięcy ludzi. Najwięcej w...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="W Chinach odnotowuje się coraz mniej nowych zakażeń. Niepokoją doniesienia z Iranu"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-17.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/985d2570-d07b-4def-9569-6cf0a7382a6b.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: W Chinach odnotowuje się coraz mniej nowych zakażeń. Niepokoją doniesienia z Iranu" href="https://tvn24bis.pl/wideo/koronawirus-z-chin-najnowsze-dane-o-zakazeniach-w-azji,1921853.html">
            <span>Odtwórz: W Chinach odnotowuje się coraz mniej nowych zakażeń. Niepokoją doniesienia z Iranu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1921853"
         data-video-material-id="1921853_26_02_2020_w_chinach_odnotowuje_sie_coraz_mniej_nowych_zakazen_niepokoja_doniesienia_z_iranu"
         data-gstream-video-id="1921853_26_02_2020_w_chinach_odnotowuje_sie_coraz_mniej_nowych_zakazen_niepokoja_doniesienia_z_iranu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/f1981e4bd8a0d6d8462016d2fc6276b3/52456ee7-39c9-4040-8642-2ed7045d867b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/52456ee7-39c9-4040-8642-2ed7045d867b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/52456ee7-39c9-4040-8642-2ed7045d867b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/52456ee7-39c9-4040-8642-2ed7045d867b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/52456ee7-39c9-4040-8642-2ed7045d867b-720p.mp4&quot;}"
         data-poster="https://r-file-17.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/985d2570-d07b-4def-9569-6cf0a7382a6b.jpg"
         data-traffic-tags="zielony,zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=211/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_czy_paczki_z_chin_moga_przenosic_koronawirusa_gis_wyjasnia_1006715_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/koronawirus-z-chin-najnowsze-dane-o-zakazeniach-w-azji,1921853.html'
         data-share-params="{&quot;id&quot;:&quot;1921853&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>W Chinach odnotowuje się coraz mniej nowych zakażeń. Niepokoją doniesienia z Iranu</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Czerwone strefy w Lombardii. Policja pilnuje, by nikt bez zezwolenia nie wyjeżdżał">
                    <article data-credentials="Źródło: Fakty o Świecie TVN24 BiS"                         data-title="Czerwone strefy w Lombardii. Policja pilnuje, by nikt bez zezwolenia nie wyjeżdżał"
                        data-href="/wideo/koronawirus-z-chin-we-wloszech-czerwone-strefy-w-lombardii,1921852.html"
                        data-excerpt="Puste ulice, pozamykane sklepy. Przez miasto przemykają pojedynczy przechodnie. Tak wygląda niewielkie miasto Codogno w Lombardii, które znalazło się...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Czerwone strefy w Lombardii. Policja pilnuje, by nikt bez zezwolenia nie wyjeżdżał"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-85.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/758539b2-ff05-47ee-be73-ba4937edd327.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Czerwone strefy w Lombardii. Policja pilnuje, by nikt bez zezwolenia nie wyjeżdżał" href="https://tvn24bis.pl/wideo/koronawirus-z-chin-we-wloszech-czerwone-strefy-w-lombardii,1921852.html">
            <span>Odtwórz: Czerwone strefy w Lombardii. Policja pilnuje, by nikt bez zezwolenia nie wyjeżdżał</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1921852"
         data-video-material-id="1921852_26_02_2020_czerwone_strefy_w_lombardii_policja_pilnuje_by_nikt_bez_zezwolenia_nie_wyjezdzal"
         data-gstream-video-id="1921852_26_02_2020_czerwone_strefy_w_lombardii_policja_pilnuje_by_nikt_bez_zezwolenia_nie_wyjezdzal"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/f1981e4bd8a0d6d8462016d2fc6276b3/2d6c6ef8-84ca-4793-8dcb-2af75254e282-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/2d6c6ef8-84ca-4793-8dcb-2af75254e282-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/2d6c6ef8-84ca-4793-8dcb-2af75254e282-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/2d6c6ef8-84ca-4793-8dcb-2af75254e282-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/2d6c6ef8-84ca-4793-8dcb-2af75254e282-720p.mp4&quot;}"
         data-poster="https://r-file-85.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/758539b2-ff05-47ee-be73-ba4937edd327.jpg"
         data-traffic-tags="zielony,zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=188/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_czy_paczki_z_chin_moga_przenosic_koronawirusa_gis_wyjasnia_1006715_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/koronawirus-z-chin-we-wloszech-czerwone-strefy-w-lombardii,1921852.html'
         data-share-params="{&quot;id&quot;:&quot;1921852&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Czerwone strefy w Lombardii. Policja pilnuje, by nikt bez zezwolenia nie wyjeżdżał</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Polacy utknęli w hotelach w Innsbrucku i na Teneryfie">
                    <article data-credentials="Źródło: Fakty o Świecie TVN24 BiS"                         data-title="Polacy utknęli w hotelach w Innsbrucku i na Teneryfie"
                        data-href="/wideo/koronawirus-z-chin-polscy-turysci-utkneli-w-hotelach-w-innsbrucku-i-na-teneryfie,1921851.html"
                        data-excerpt="Hotel H10 Costa Adeje Palace na południu Teneryfy został objęty kwarantanną odkąd u przebywającego tam lekarza z Włoch wykryto koronawirusa z Chin. Łą...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Polacy utknęli w hotelach w Innsbrucku i na Teneryfie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-3c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/821a1f1f-d754-4a55-b15f-2325ce88206a.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Polacy utknęli w hotelach w Innsbrucku i na Teneryfie" href="https://tvn24bis.pl/wideo/koronawirus-z-chin-polscy-turysci-utkneli-w-hotelach-w-innsbrucku-i-na-teneryfie,1921851.html">
            <span>Odtwórz: Polacy utknęli w hotelach w Innsbrucku i na Teneryfie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1921851"
         data-video-material-id="1921851_26_02_2020_polacy_utkneli_w_hotelach_w_innsbrucku_i_na_teneryfie"
         data-gstream-video-id="1921851_26_02_2020_polacy_utkneli_w_hotelach_w_innsbrucku_i_na_teneryfie"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/f1981e4bd8a0d6d8462016d2fc6276b3/76a7e2ec-55d1-4c90-a3b2-2f82fcbc9a7c-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/76a7e2ec-55d1-4c90-a3b2-2f82fcbc9a7c-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/76a7e2ec-55d1-4c90-a3b2-2f82fcbc9a7c-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/76a7e2ec-55d1-4c90-a3b2-2f82fcbc9a7c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/76a7e2ec-55d1-4c90-a3b2-2f82fcbc9a7c-720p.mp4&quot;}"
         data-poster="https://r-file-3c.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/821a1f1f-d754-4a55-b15f-2325ce88206a.jpg"
         data-traffic-tags="zielony,zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=162/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_czy_paczki_z_chin_moga_przenosic_koronawirusa_gis_wyjasnia_1006715_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/koronawirus-z-chin-polscy-turysci-utkneli-w-hotelach-w-innsbrucku-i-na-teneryfie,1921851.html'
         data-share-params="{&quot;id&quot;:&quot;1921851&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Polacy utknęli w hotelach w Innsbrucku i na Teneryfie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="&amp;quot;Żadna wojna handlowa ze Stanami Zjednoczonymi nie spowodowała tego co wirus&amp;quot;">
                    <article data-credentials="Źródło: Fakty o Świecie TVN24 BiS"                         data-title="&amp;quot;Żadna wojna handlowa ze Stanami Zjednoczonymi nie spowodowała tego co wirus&amp;quot;"
                        data-href="/wideo/witold-orlowski-i-bogdan-goralczyk-o-konsekwencjach-epidemii-koronawirusa-dla-chinskiej-gospodarki,1921861.html"
                        data-excerpt="Tutaj mamy do czynienia z klasycznym efektem tak zwanego czarnego łabędzia. To znaczy ze zjawiskiem całkowicie niespodziewanym, o którym wiadomo, że j...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="&amp;quot;Żadna wojna handlowa ze Stanami Zjednoczonymi nie spowodowała tego co wirus&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-40.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/bb68444a-f4f2-4a67-b7df-144006fea7f4.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: &amp;quot;Żadna wojna handlowa ze Stanami Zjednoczonymi nie spowodowała tego co wirus&amp;quot;" href="https://tvn24bis.pl/wideo/witold-orlowski-i-bogdan-goralczyk-o-konsekwencjach-epidemii-koronawirusa-dla-chinskiej-gospodarki,1921861.html">
            <span>Odtwórz: &amp;quot;Żadna wojna handlowa ze Stanami Zjednoczonymi nie spowodowała tego co wirus&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1921861"
         data-video-material-id="1921861_26_02_2020_zadna_wojna_handlowa_ze_stanami_zjednoczonymi_nie_spowodowala_tego_co_wirus"
         data-gstream-video-id="1921861_26_02_2020_zadna_wojna_handlowa_ze_stanami_zjednoczonymi_nie_spowodowala_tego_co_wirus"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/f1981e4bd8a0d6d8462016d2fc6276b3/db38bd06-9cbf-4647-a0b7-d5ff184fc1eb-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/db38bd06-9cbf-4647-a0b7-d5ff184fc1eb-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/db38bd06-9cbf-4647-a0b7-d5ff184fc1eb-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/db38bd06-9cbf-4647-a0b7-d5ff184fc1eb-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/f1981e4bd8a0d6d8462016d2fc6276b3\/db38bd06-9cbf-4647-a0b7-d5ff184fc1eb-720p.mp4&quot;}"
         data-poster="https://r-file-40.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/f1981e4bd8a0d6d8462016d2fc6276b3/bb68444a-f4f2-4a67-b7df-144006fea7f4.jpeg"
         data-traffic-tags="zielony,zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=1009/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_czy_paczki_z_chin_moga_przenosic_koronawirusa_gis_wyjasnia_1006715_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/witold-orlowski-i-bogdan-goralczyk-o-konsekwencjach-epidemii-koronawirusa-dla-chinskiej-gospodarki,1921861.html'
         data-share-params="{&quot;id&quot;:&quot;1921861&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>&quot;Żadna wojna handlowa ze Stanami Zjednoczonymi nie spowodowała tego co wirus&quot;</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Szumowski: przy potwierdzonym podejrzeniu koronawirusa przysługuje zwolnienie i rekompensata z ZUS
        </span>
        <span class="credentials">"Źródło: tvn24" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer4746 = $('.videoPlaylist#playlist-4746');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-4746').is(":visible")) {
            vidPlaylistContainer4746.videoPlaylist({
                playerContainer: vidPlaylistContainer4746.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer4746.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer4746.videoPlaylist({
            playerContainer: vidPlaylistContainer4746.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer4746.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/wiadomosci-gieldowe,76/po-piatej-z-rzedu-sesji-spadki-na-gieldzie-wyhamowaly-zloty-lekko-sie-oslabil,1006573.html" title="Po piątej z rzędu sesji spadki na giełdzie wyhamowały, złoty lekko się osłabił">Po piątej z rzędu sesji spadki na giełdzie wyhamowały, złoty lekko się osłabił</a></li>
                                                                <li><a href="/ze-swiata,75/slynne-targi-przelozone-z-powodu-koronawirusa,1006554.html" title="Słynne targi przełożone z powodu koronawirusa">Słynne targi przełożone z powodu koronawirusa</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Główną drogą szerzenia się koronawirusa jest kontakt człowiek-człowiek - podkreślił Główny Inspektorat Sanitarny. Jak wskazano w komunikacie, &quot;koronawirusy są znane z tego, że nie przetrwają długo na przedmiotach takich jak listy lub paczki&quot;.</p>
            <p>Narodowy Fundusz Zdrowa (NFZ) uruchomił w środę całodobową infolinię (800 190 590), która udziela informacji o postępowaniu w sytuacji podejrzenia zakażenia koronawirusem.</p>
<h2>Paczki z Chin</h2>
<p>GIS podał w komunikacie, że najprawdopodobniej wirus może być transmitowany poprzez: bezpośredni kontakt fizyczny; bezpośredni kontakt z kroplami oddechowymi, gdy zarażona osoba kicha, kaszle lub wydycha oraz pośredni kontakt poprzez dotknięcie zanieczyszczonych powierzchni, na których wirus może przetrwać przez bardzo krótki czas.<br /><br />Jak zauważono, oznacza to, że wirus może przenosić się z jednej osoby na drugą, szczególnie w zatłoczonych, zamkniętych przestrzeniach lub w trakcie "bliskich kontaktów", czyli gdy odległość wynosi mniej niż jeden metr.<br /><br /><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/ze-swiata,75/slynne-targi-przelozone-z-powodu-koronawirusa,1006554.html" title="Słynne targi przełożone z powodu koronawirusa">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Słynne targi przełożone z powodu koronawirusa"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=72%2F100&amp;srcw=1%2F1&amp;srch=75%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-6a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/f1981e4bd8a0d6d8462016d2fc6276b3/e0d0a037-d899-4557-8a50-a3ac209cd4ed.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=72%2F100&amp;srcw=1%2F1&amp;srch=75%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: EPA/MATTEO BAZZI                 </span>
                <span class="title">
                     Słynne targi meblowe w Mediolanie zostały przełożone                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/ze-swiata,75/slynne-targi-przelozone-z-powodu-koronawirusa,1006554.html" title="Słynne targi przełożone z powodu koronawirusa">Słynne targi przełożone z powodu koronawirusa</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Z powodu szerzenia się koronawirusa na północy Włoch na czerwiec przełożono tego... <a class="read-more" href="/ze-swiata,75/slynne-targi-przelozone-z-powodu-koronawirusa,1006554.html"
                                                      title="Słynne targi przełożone z powodu koronawirusa">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
"Osoby otrzymujące paczki z Chin nie są narażone na zakażenie się nowym koronawirusem. Koronawirusy są znane z tego, że nie przetrwają długo na przedmiotach takich jak listy lub paczki" - podkreślił GIS.</p>
<p><a href="https://tvn24.pl/polska/koronawirus-z-chin-jak-chronic-sie-przed-zarazeniem-zalecenia-who-3673691" target="_blank">Czytaj więcej:<strong> Jak chronić się przed koronawirusem?</strong></a></p>
<p><a href="https://tvn24.pl/polska/koronawirus-co-robic-po-powrocie-z-wloch-4269951" target="_blank">Czytaj więcej: <strong>Co zrobić po powrocie z Włoch?</strong></a></p>
<h2>Koronawirus</h2>
<p>Koronawirus SARS-CoV-2 z chińskiego Wuhanu, który wywołuje chorobę COVID-19, pojawił się już w ponad 40 krajach. Objawy choroby to: gorączka, trudności w oddychaniu, a także nacieki w płucach.</p>
<p>Potwierdzono ponad 81 tysięcy przypadków zakażenia. Od początku epidemii zmarło ponad 2700 osób.</p>
<p>Spośród krajów europejskich najwyższy bilans zakażeń koronawirusem mają Włochy. Stan na środę to 12 ofiar śmiertelnych i 400 zarażonych osób.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><img style="width: 100%; height: auto; max-width: 970px"src="https://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/orig/p121/i/f1981e4bd8a0d6d8462016d2fc6276b3/05383b92-c407-4288-9cad-062caab13dc1.png"/><!-- end: innerText_customHTML --></span><br /><br /></p>
<p><strong><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><a href="https://tvn24bis.pl/moto,99"> <img src="https://n-16-2.dcs.redcdn.pl/file/o2/tvn/web-content/m/orig/p121/i/ab7314887865c4265e896c6e209d1cd6/730fa85b-ec26-4e19-9353-0c64a6732a5a.png" width=100%> </a><!-- end: innerText_customHTML --></span><br /><br /></strong></p>
            <div class="footer">
                <p>Autor: mb                    /                    Źródło: PAP  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="1"
                 data-forum-object-id="1006715"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Koronawirus a paczki z Chin. Główny Inspektorat Sanitarny wyjaśnia"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16379714"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="6c2467bb72e13041b62e71a389639981">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_1006715" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F1006715">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/1006715"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="1006715">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/1006715"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="1006715">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(1)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/1006715">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?7f10" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                            <article id="forum-49535675" data-forum-post-id="49535675" class="post ">
    
    <div class="avatar" data-forum-user-details="1654932">
    <img src="https://r-scale-df.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p10/i/1f71e393b3809197ed66df836fe833e5/6a128bb5-3beb-4c0e-81a2-01a691529709.png?type=1&srcmode=3&srcx=1%2F2&srcy=1%2F2&srcw=54&srch=54&dstw=54&dsth=54" alt="JackPlacki"/>

    <div class="author-info">
        <div class="author-name">
            <a title="JackPlacki" href="#forum" rel="nofollow">JackPlacki </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">JackPlacki</span>
        <time datetime="2020-02-27 08:07:38">2020-02-27 08:07:38</time>

        

        <div class="text ">
            "poprzez dotknięcie zanieczyszczonych powierzchni, na których wirus może przetrwać przez bardzo krótki czas"<br/>Krótki czas, to milisekunda. Jak krótki, dzień, tydzień?
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="0"
   class="positive" title="oceń komentarz pozytywnie">0</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,16379714,49535675,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="&quot;poprzez dotknięcie zanieczyszczonych powierzchni, na których wirus może przetrwać przez bardzo krótki czas&quot;&lt;br/&gt;Krótki czas, to milisekunda. Jak krótki, dzień, tydzień?"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="&quot;poprzez dotknięcie zanieczyszczonych powierzchni, na których wirus może przetrwać przez bardzo krótki czas&quot;&lt;br/&gt;Krótki czas, to milisekunda. Jak krótki, dzień, tydzień?"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="&quot;poprzez dotknięcie zanieczyszczonych powierzchni, na których wirus może przetrwać przez bardzo krótki czas&quot;&lt;br/&gt;Krótki czas, to milisekunda. Jak krótki, dzień, tydzień?"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-49535675">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                    </section>
    </article>
                </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="1006715"]').length != 0) {
            var $forum1006715 = $('[data-forum]', '[data-article="1006715"]');
            $forum1006715.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/z-kraju,74/koronawirus-czy-paczki-z-chin-moga-przenosic-koronawirusa-gis-wyjasnia,1006715.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?7f10"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2020 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2020 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
