<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?db8e"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?db8e" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?db8e"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?db8e"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?db8e"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?db8e"/><script type="application/ld+json">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</script><script type="application/ld+json">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</script>
    <title>Koronawirus a gospodarka. KRD: rosną długi hotelarstwa, gastronomii i cateringu | Z kraju</title><meta name="description" content="Zaległości branży hotelarstwa, gastronomii i cateringu wzrosły na początku kwietnia do 242 milionów złotych - wynika z danych Krajowego Rejestru Długów...." /><meta name="news_keywords" content="Koronawirus a biznes Przedsiębiorcy w czasie epidemii" /><meta property="og:image" content="https://r-scale-ba.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/253614bbac999b38b5b60cae531c4969/98335854-a8cb-4a65-94aa-c5def15dbd8c.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/1013028" /><meta property="og:type" content="article" /><meta property="og:description" content="Zaległości branży hotelarstwa, gastronomii i cateringu wzrosły na początku kwietnia do 242 milionów złotych - wynika z danych Krajowego Rejestru Długów. &quot;Gwałtowny&quot; przyrost długów sektora może nastąpić jednak w kwietniu i maju.
" /><meta property="og:title" content="Koronawirus a gospodarka. KRD: rosną długi hotelarstwa, gastronomii i cateringu | Z kraju" /><link rel="canonical" href="https://tvn24bis.pl/z-kraju,74/koronawirus-a-gospodarka-krd-rosna-dlugi-hotelarstwa-gastronomii-i-cateringu,1013028.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?db8e"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?db8e" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?db8e" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?db8e" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?db8e" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?db8e" media="print"/><![endif]--><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?db8e"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'z_kraju';
                            adoVars.tvn_traffic_tags= 'zielony,zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"1013028","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-ba.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/253614bbac999b38b5b60cae531c4969/98335854-a8cb-4a65-94aa-c5def15dbd8c.jpg"><meta name="twitter:title" content="Zadłużone hotele i restauracje. &quot;W kwietniu i maju spodziewamy się gwałtownego przyrostu&quot;"><meta name="twitter:description" content="Zaległości branży hotelarstwa, gastronomii i cateringu wzrosły na początku kwietnia do 242 milionów złotych - wynika z danych Krajowego Rejestru Długów. &amp;quot;Gwałtowny&amp;quot; przyrost długów sektora może nastąpić jednak w kwietniu i maju.
"><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/z_kraju -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQmCVaClR8oKlOTSnFjFgL.d5E2PipvSoGj.B7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fz-kraju%2C74%2Fkoronawirus-a-gospodarka-krd-rosna-dlugi-hotelarstwa-gastronomii-i-cateringu%2C1013028.html&ob=1013028&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/?p=bis">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?db8e" />
                </a>

                
            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html?p=bis" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <input type="hidden" name="p" value="bis">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/?p=bis"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72?p=bis"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li    >                <a href="/wiadomosci-gospodarcze,71?p=bis"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74?p=bis"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75?p=bis"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79?p=bis"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80?p=bis"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99?p=bis"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81?p=bis"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82?p=bis"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76?p=bis"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77?p=bis"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78?p=bis"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83?p=bis"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87?p=bis"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107?p=bis"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania?p=bis"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html?p=bis"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo?p=bis"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty?p=bis"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="https://go.tvn24.pl/programy,7"    >Programy</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml?p=bis" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
            </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">


<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html?p=bis" class="title">Waluty:</a>
            <a href="/notowania/waluty.html?p=bis" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html?p=bis" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.53145</div>
                <div class="change-percent     fall">-0.02%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html?p=bis" data-name="USDPLN">
                <div class="name ">USD/PLN</div>
                <div class="value">4.18770</div>
                <div class="change-percent     rise">0.29%</div>
            </a>
                    <a class="row" href="/notowania/waluty/GBPPLN.html?p=bis" data-name="GBPPLN">
                <div class="name fall-arrow">GBP/PLN</div>
                <div class="value">5.20351</div>
                <div class="change-percent     fall">-0.2%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html?p=bis" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">4.30860</div>
                <div class="change-percent     rise">0.02%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html?p=bis" data-name="EURUSD">
                <div class="name fall-arrow">EUR/USD</div>
                <div class="value">1.08209</div>
                <div class="change-percent     fall">-0.31%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        12:20
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html?p=bis" class="title">Surowce:</a>
            <a href="/notowania/surowce.html?p=bis" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html?p=bis" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">15.27</div>
                    <div class="change-percent     fall">-2.25%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html?p=bis" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">5196.25</div>
                    <div class="change-percent     rise">1.63%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html?p=bis" data-name="GOLD">
                    <div class="name fall-arrow">ZŁOTO</div>
                    <div class="value">1701.30</div>
                    <div class="change-percent     fall">-1.76%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html?p=bis" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">18.61</div>
                    <div class="change-percent     fall">-6.34%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html?p=bis" data-name="BRENTFUTURE">
                    <div class="name ">ROPA (BRENT)</div>
                    <div class="value">28.36</div>
                    <div class="change-percent     rise">1.94%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        12:20
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-1013028" class="article" data-article="1013028"
         data-article-url="/z-kraju,74/koronawirus-a-gospodarka-krd-rosna-dlugi-hotelarstwa-gastronomii-i-cateringu,1013028.html?p=bis" data-article-title="Zad%C5%82u%C5%BCone%20hotele%20i%20restauracje.%20%22W%20kwietniu%20i%20maju%20spodziewamy%20si%C4%99%20gwa%C5%82townego%20przyrostu%22">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

                            <header class="section-header">
                    <h1>Temat:
                        <a href="/koronawirus-a-biznes-przedsiebiorcy-w-czasie-epidemii,5297,t?p=bis"
                           title="Biznes w czasach epidemii">Biznes w czasach epidemii</a>
                    </h1>
                </header>
            
                <article class="detail">
    <header>
        
    <span class="icon"></span>
    <time datetime="2020-04-17 10:26+02:00">17 KWIETNIA 2020, 10:26</time>

            <ul class="minimalShareContainerList" data-id="article_1013028" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F1013028">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/1013028?p=bis">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/1013028?p=bis"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="1013028">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/1013028?p=bis"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="1013028">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Zadłużone hotele i restauracje. "W kwietniu i maju spodziewamy się gwałtownego przyrostu"</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(1013028, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-ae.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/84f6e068-ab55-4ca6-8329-591428b61c8d/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm" href="https://tvn24bis.pl/wideo/morawiecki-proponujemy-tarcze-bez-precedensu-co-najmniej-100-mld-zl-trafi-do-firm,1928723.html?p=bis">
            <span>Odtwórz: Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1928723"
         data-video-material-id="1928723_08_04_2020_morawiecki_proponujemy_tarcze_bez_precedensu_co_najmniej_100_mld_zl_trafi_do_firm"
         data-gstream-video-id="1928723_08_04_2020_morawiecki_proponujemy_tarcze_bez_precedensu_co_najmniej_100_mld_zl_trafi_do_firm"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/84f6e068-ab55-4ca6-8329-591428b61c8d-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/84f6e068-ab55-4ca6-8329-591428b61c8d-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/84f6e068-ab55-4ca6-8329-591428b61c8d-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/84f6e068-ab55-4ca6-8329-591428b61c8d-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/84f6e068-ab55-4ca6-8329-591428b61c8d-720p.mp4&quot;}"
         data-poster="https://r-file-ae.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/84f6e068-ab55-4ca6-8329-591428b61c8d/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=81/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-share-url='https://tvn24bis.pl/wideo/morawiecki-proponujemy-tarcze-bez-precedensu-co-najmniej-100-mld-zl-trafi-do-firm,1928723.html?p=bis'
         data-share-params="{&quot;id&quot;:&quot;1928723&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-307" data-index="307">
        <ul class="playlist-controls" data-index="307">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm">
                    <article data-credentials="Źródło: tvn24bis"                         data-title="Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm"
                        data-href="/wideo/morawiecki-proponujemy-tarcze-bez-precedensu-co-najmniej-100-mld-zl-trafi-do-firm,1928723.html?p=bis"
                        data-excerpt="08.04. - Bezpośrednio kierujemy co najmniej 100 miliardów złotych do firm - powiedział premier Mateusz Morawiecki. ">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-ae.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/84f6e068-ab55-4ca6-8329-591428b61c8d/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm" href="https://tvn24bis.pl/wideo/morawiecki-proponujemy-tarcze-bez-precedensu-co-najmniej-100-mld-zl-trafi-do-firm,1928723.html?p=bis">
            <span>Odtwórz: Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1928723"
         data-video-material-id="1928723_08_04_2020_morawiecki_proponujemy_tarcze_bez_precedensu_co_najmniej_100_mld_zl_trafi_do_firm"
         data-gstream-video-id="1928723_08_04_2020_morawiecki_proponujemy_tarcze_bez_precedensu_co_najmniej_100_mld_zl_trafi_do_firm"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/84f6e068-ab55-4ca6-8329-591428b61c8d-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/84f6e068-ab55-4ca6-8329-591428b61c8d-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/84f6e068-ab55-4ca6-8329-591428b61c8d-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/84f6e068-ab55-4ca6-8329-591428b61c8d-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/84f6e068-ab55-4ca6-8329-591428b61c8d-720p.mp4&quot;}"
         data-poster="https://r-file-ae.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/84f6e068-ab55-4ca6-8329-591428b61c8d/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=81/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-share-url='https://tvn24bis.pl/wideo/morawiecki-proponujemy-tarcze-bez-precedensu-co-najmniej-100-mld-zl-trafi-do-firm,1928723.html?p=bis'
         data-share-params="{&quot;id&quot;:&quot;1928723&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Morawiecki: Potrzebujemy działań stymulujących gospodarkę na wielu poziomach">
                    <article data-credentials="Źródło: tvn24"                         data-title="Morawiecki: Potrzebujemy działań stymulujących gospodarkę na wielu poziomach"
                        data-href="/wideo/morawiecki-potrzebujemy-dzialan-stymulujacych-gospodarke-na-wielu-poziomach,1929762.html?p=bis"
                        data-excerpt="15.04. Potrzebujemy działań stymulujących gospodarkę na wielu poziomach; Fundusz Dróg Samorządowych to element walki z efektami koronawirusa; wraz z w...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: Potrzebujemy działań stymulujących gospodarkę na wielu poziomach"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-79.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/95192c98732387165bf8e396c0f2dad2/618138db-6187-45da-b8a4-667228bf3914/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Morawiecki: Potrzebujemy działań stymulujących gospodarkę na wielu poziomach" href="https://tvn24bis.pl/wideo/morawiecki-potrzebujemy-dzialan-stymulujacych-gospodarke-na-wielu-poziomach,1929762.html?p=bis">
            <span>Odtwórz: Morawiecki: Potrzebujemy działań stymulujących gospodarkę na wielu poziomach</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1929762"
         data-video-material-id="1929762_15_04_2020_morawiecki_potrzebujemy_dzialan_stymulujacych_gospodarke_na_wielu_poziomach"
         data-gstream-video-id="1929762_15_04_2020_morawiecki_potrzebujemy_dzialan_stymulujacych_gospodarke_na_wielu_poziomach"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/95192c98732387165bf8e396c0f2dad2/618138db-6187-45da-b8a4-667228bf3914-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/95192c98732387165bf8e396c0f2dad2\/618138db-6187-45da-b8a4-667228bf3914-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/95192c98732387165bf8e396c0f2dad2\/618138db-6187-45da-b8a4-667228bf3914-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/95192c98732387165bf8e396c0f2dad2\/618138db-6187-45da-b8a4-667228bf3914-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/95192c98732387165bf8e396c0f2dad2\/618138db-6187-45da-b8a4-667228bf3914-720p.mp4&quot;}"
         data-poster="https://r-file-79.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/95192c98732387165bf8e396c0f2dad2/618138db-6187-45da-b8a4-667228bf3914/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=121/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-share-url='https://tvn24bis.pl/wideo/morawiecki-potrzebujemy-dzialan-stymulujacych-gospodarke-na-wielu-poziomach,1929762.html?p=bis'
         data-share-params="{&quot;id&quot;:&quot;1929762&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Morawiecki: Potrzebujemy działań stymulujących gospodarkę na wielu poziomach</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Premier: dziś budżet państwa i dług publiczny to główny mechanizm stymulowania gospodarki">
                    <article data-credentials="Źródło: tvn24"                         data-title="Premier: dziś budżet państwa i dług publiczny to główny mechanizm stymulowania gospodarki"
                        data-href="/wideo/premier-dzis-budzet-panstwa-i-dlug-publiczny-to-glowny-mechanizm-stymulowania-gospodarki,1929765.html?p=bis"
                        data-excerpt="15.04. Będziemy zwiększać dług publiczny, bo dzisiaj budżet państwa i dług publiczny są głównym mechanizmem stymulowania gospodarki, są głównym impuls...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Premier: dziś budżet państwa i dług publiczny to główny mechanizm stymulowania gospodarki"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-09.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/95192c98732387165bf8e396c0f2dad2/00fff931-0b07-49ec-8613-b53f1089c593/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Premier: dziś budżet państwa i dług publiczny to główny mechanizm stymulowania gospodarki" href="https://tvn24bis.pl/wideo/premier-dzis-budzet-panstwa-i-dlug-publiczny-to-glowny-mechanizm-stymulowania-gospodarki,1929765.html?p=bis">
            <span>Odtwórz: Premier: dziś budżet państwa i dług publiczny to główny mechanizm stymulowania gospodarki</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1929765"
         data-video-material-id="1929765_15_04_2020_premier_dzis_budzet_panstwa_i_dlug_publiczny_to_glowny_mechanizm_stymulowania_gospodarki"
         data-gstream-video-id="1929765_15_04_2020_premier_dzis_budzet_panstwa_i_dlug_publiczny_to_glowny_mechanizm_stymulowania_gospodarki"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/95192c98732387165bf8e396c0f2dad2/00fff931-0b07-49ec-8613-b53f1089c593-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/95192c98732387165bf8e396c0f2dad2\/00fff931-0b07-49ec-8613-b53f1089c593-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/95192c98732387165bf8e396c0f2dad2\/00fff931-0b07-49ec-8613-b53f1089c593-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/95192c98732387165bf8e396c0f2dad2\/00fff931-0b07-49ec-8613-b53f1089c593-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/95192c98732387165bf8e396c0f2dad2\/00fff931-0b07-49ec-8613-b53f1089c593-720p.mp4&quot;}"
         data-poster="https://r-file-09.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/95192c98732387165bf8e396c0f2dad2/00fff931-0b07-49ec-8613-b53f1089c593/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=117/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-share-url='https://tvn24bis.pl/wideo/premier-dzis-budzet-panstwa-i-dlug-publiczny-to-glowny-mechanizm-stymulowania-gospodarki,1929765.html?p=bis'
         data-share-params="{&quot;id&quot;:&quot;1929765&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Premier: dziś budżet państwa i dług publiczny to główny mechanizm stymulowania gospodarki</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Premier Morawiecki o przedłużeniu ograniczeń handlowych">
                    <article data-credentials="Źródło: tvn24"                         data-title="Premier Morawiecki o przedłużeniu ograniczeń handlowych"
                        data-href="/wideo/premier-morawiecki-o-przedluzeniu-ograniczen-handlowych,1928940.html?p=bis"
                        data-excerpt="09.04 | Limity osób w sklepach, godziny dla seniorów oraz zamknięte punkty usługowe. Premier Mateusz Morawiecki w czwartek poinformował o przedłużeniu...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Premier Morawiecki o przedłużeniu ograniczeń handlowych"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-b0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/3c6a07ee-5647-45bb-b31b-fa057b40b142/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Premier Morawiecki o przedłużeniu ograniczeń handlowych" href="https://tvn24bis.pl/wideo/premier-morawiecki-o-przedluzeniu-ograniczen-handlowych,1928940.html?p=bis">
            <span>Odtwórz: Premier Morawiecki o przedłużeniu ograniczeń handlowych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1928940"
         data-video-material-id="1928940_09_04_2020_premier_morawiecki_o_przedluzeniu_ograniczen_handlowych"
         data-gstream-video-id="1928940_09_04_2020_premier_morawiecki_o_przedluzeniu_ograniczen_handlowych"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/3c6a07ee-5647-45bb-b31b-fa057b40b142-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/3c6a07ee-5647-45bb-b31b-fa057b40b142-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/3c6a07ee-5647-45bb-b31b-fa057b40b142-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/3c6a07ee-5647-45bb-b31b-fa057b40b142-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/3c6a07ee-5647-45bb-b31b-fa057b40b142-720p.mp4&quot;}"
         data-poster="https://r-file-b0.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/3c6a07ee-5647-45bb-b31b-fa057b40b142/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=90/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-share-url='https://tvn24bis.pl/wideo/premier-morawiecki-o-przedluzeniu-ograniczen-handlowych,1928940.html?p=bis'
         data-share-params="{&quot;id&quot;:&quot;1928940&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Premier Morawiecki o przedłużeniu ograniczeń handlowych</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Glapiński: sytuacja się bardzo szybko zmienia">
                    <article data-credentials="Źródło: tvn24"                         data-title="Glapiński: sytuacja się bardzo szybko zmienia"
                        data-href="/wideo/glapinski-sytuacja-sie-bardzo-szybko-zmienia,1928730.html?p=bis"
                        data-excerpt="08.04. Zrobię wszystko, żeby ten kryzys był dla Polski możliwie łagodny - powiedział prezes NBP Adam Glapiński.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Glapiński: sytuacja się bardzo szybko zmienia"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-5f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/2e5041b5-fed8-4b8b-ac77-415a6489378b/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Glapiński: sytuacja się bardzo szybko zmienia" href="https://tvn24bis.pl/wideo/glapinski-sytuacja-sie-bardzo-szybko-zmienia,1928730.html?p=bis">
            <span>Odtwórz: Glapiński: sytuacja się bardzo szybko zmienia</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1928730"
         data-video-material-id="1928730_08_04_2020_glapinski_sytuacja_sie_bardzo_szybko_zmienia"
         data-gstream-video-id="1928730_08_04_2020_glapinski_sytuacja_sie_bardzo_szybko_zmienia"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/2e5041b5-fed8-4b8b-ac77-415a6489378b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/2e5041b5-fed8-4b8b-ac77-415a6489378b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/2e5041b5-fed8-4b8b-ac77-415a6489378b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/2e5041b5-fed8-4b8b-ac77-415a6489378b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/2e5041b5-fed8-4b8b-ac77-415a6489378b-720p.mp4&quot;}"
         data-poster="https://r-file-5f.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/2e5041b5-fed8-4b8b-ac77-415a6489378b/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=111/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-share-url='https://tvn24bis.pl/wideo/glapinski-sytuacja-sie-bardzo-szybko-zmienia,1928730.html?p=bis'
         data-share-params="{&quot;id&quot;:&quot;1928730&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Glapiński: sytuacja się bardzo szybko zmienia</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Morawiecki o rozszerzeniu pakietu antykryzysowego">
                    <article data-credentials="Źródło: tvn24"                         data-title="Morawiecki o rozszerzeniu pakietu antykryzysowego"
                        data-href="/wideo/morawiecki-o-rozszerzeniu-pakietu-dla-przedsiebiorcow,1928727.html?p=bis"
                        data-excerpt="08.04. - Celem jest utrzymanie miejsc pracy - powiedział premier Mateusz Morawiecki.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki o rozszerzeniu pakietu antykryzysowego"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-bd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/09889346-2175-4e72-bd88-75d9ddb49e7c/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Morawiecki o rozszerzeniu pakietu antykryzysowego" href="https://tvn24bis.pl/wideo/morawiecki-o-rozszerzeniu-pakietu-dla-przedsiebiorcow,1928727.html?p=bis">
            <span>Odtwórz: Morawiecki o rozszerzeniu pakietu antykryzysowego</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1928727"
         data-video-material-id="1928727_08_04_2020_morawiecki_o_rozszerzeniu_pakietu_antykryzysowego"
         data-gstream-video-id="1928727_08_04_2020_morawiecki_o_rozszerzeniu_pakietu_antykryzysowego"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/09889346-2175-4e72-bd88-75d9ddb49e7c-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/09889346-2175-4e72-bd88-75d9ddb49e7c-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/09889346-2175-4e72-bd88-75d9ddb49e7c-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/09889346-2175-4e72-bd88-75d9ddb49e7c-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/09889346-2175-4e72-bd88-75d9ddb49e7c-720p.mp4&quot;}"
         data-poster="https://r-file-bd.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/09889346-2175-4e72-bd88-75d9ddb49e7c/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=83/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-share-url='https://tvn24bis.pl/wideo/morawiecki-o-rozszerzeniu-pakietu-dla-przedsiebiorcow,1928727.html?p=bis'
         data-share-params="{&quot;id&quot;:&quot;1928727&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Morawiecki o rozszerzeniu pakietu antykryzysowego</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Morawiecki: musimy bezpośrednio przekazać zastrzyk gotówki">
                    <article data-credentials="Źródło: tvn24"                         data-title="Morawiecki: musimy bezpośrednio przekazać zastrzyk gotówki"
                        data-href="/wideo/morawiecki-musimy-bezposrednio-przekazac-zastrzyk-gotowki,1928726.html?p=bis"
                        data-excerpt="08.04. Morawiecki: wierzę, że uratujemy od 2 do 5 mln miejsc pracy.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: musimy bezpośrednio przekazać zastrzyk gotówki"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-97.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/43e01699-6a8e-4697-b966-b92282b6f3b3/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Morawiecki: musimy bezpośrednio przekazać zastrzyk gotówki" href="https://tvn24bis.pl/wideo/morawiecki-musimy-bezposrednio-przekazac-zastrzyk-gotowki,1928726.html?p=bis">
            <span>Odtwórz: Morawiecki: musimy bezpośrednio przekazać zastrzyk gotówki</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1928726"
         data-video-material-id="1928726_08_04_2020_morawiecki_musimy_bezposrednio_przekazac_zastrzyk_gotowki"
         data-gstream-video-id="1928726_08_04_2020_morawiecki_musimy_bezposrednio_przekazac_zastrzyk_gotowki"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/43e01699-6a8e-4697-b966-b92282b6f3b3-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/43e01699-6a8e-4697-b966-b92282b6f3b3-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/43e01699-6a8e-4697-b966-b92282b6f3b3-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/43e01699-6a8e-4697-b966-b92282b6f3b3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/65d2ea03425887a717c435081cfc5dbb\/43e01699-6a8e-4697-b966-b92282b6f3b3-720p.mp4&quot;}"
         data-poster="https://r-file-97.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/65d2ea03425887a717c435081cfc5dbb/43e01699-6a8e-4697-b966-b92282b6f3b3/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=93/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=z_kraju/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=z_kraju_74_koronawirus_a_gospodarka_krd_rosna_dlugi_hotelarstwa_gastronomii_i_cateringu_1013028_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer&amp;sponsoring=0"
         data-share-url='https://tvn24bis.pl/wideo/morawiecki-musimy-bezposrednio-przekazac-zastrzyk-gotowki,1928726.html?p=bis'
         data-share-params="{&quot;id&quot;:&quot;1928726&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Morawiecki: musimy bezpośrednio przekazać zastrzyk gotówki</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Morawiecki: proponujemy tarczę bez precedensu; co najmniej 100 mld zł trafi do firm
        </span>
        <span class="credentials">"Źródło: tvn24bis" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer307 = $('.videoPlaylist#playlist-307');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-307').is(":visible")) {
            vidPlaylistContainer307.videoPlaylist({
                playerContainer: vidPlaylistContainer307.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer307.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer307.videoPlaylist({
            playerContainer: vidPlaylistContainer307.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer307.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                                                <section class="related-news">
    <h1>Tematy</h1>
    <div class="content">
        <ul>
                                                <li><a href="/koronawirus-a-biznes-przedsiebiorcy-w-czasie-epidemii,5297,t?p=bis" title="Biznes w czasach epidemii">Biznes w czasach epidemii</a></li>
                                    </ul>
    </div>
</section>
                
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/lawina-wnioskow-o-pomoc-najnowsze-dane,1013029.html?p=bis" title="Lawina wniosków o pomoc. Najnowsze dane">Lawina wniosków o pomoc. Najnowsze dane</a></li>
                                                                <li><a href="/ze-swiata,75/ponad-22-miliony-wnioskow-w-cztery-tygodnie-ogromne-kolejki-po-zasilek-w-usa,1012940.html?p=bis" title="Ponad 22 miliony wniosków w cztery tygodnie. Ogromne kolejki po zasiłek w USA">Ponad 22 miliony wniosków w cztery tygodnie. Ogromne kolejki po zasiłek w USA</a></li>
                                                                <li><a href="/z-kraju,74/luka-nie-do-nadrobienia-branza-fitness-przygotowala-trzy-scenariusze,1012930.html?p=bis" title=" Luka nie do nadrobienia . Branża fitness przygotowała trzy scenariusze">"Luka nie do nadrobienia". Branża fitness przygotowała trzy scenariusze</a></li>
                                                                <li><a href="/z-kraju,74/rynek-nieruchomosci-w-dobie-pandemii-ceny-mieszkan-moga-byc-nizsze-ale-o-kredyt-trudniej,1012920.html?p=bis" title="Rynek nieruchomości w dobie pandemii. Ceny mieszkań mogą być niższe, ale o kredyt trudniej">Rynek nieruchomości w dobie pandemii. Ceny mieszkań mogą być niższe, ale o kredyt trudniej</a></li>
                                                                <li><a href="/z-kraju,74/najbogatszy-czlowiek-swiata-jeszcze-bogatszy-przez-koronawirusa,1012916.html?p=bis" title="Najbogatszy człowiek świata jeszcze bogatszy. Przez koronawirusa">Najbogatszy człowiek świata jeszcze bogatszy. Przez koronawirusa</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Zaległości branży hotelarstwa, gastronomii i cateringu wzrosły na początku kwietnia do 242 milionów złotych - wynika z danych Krajowego Rejestru Długów. &quot;Gwałtowny&quot; przyrost długów sektora może nastąpić jednak w kwietniu i maju.
</p>
            <p><strong><a href="https://go.tvn24.pl/live,1/tvn24-hd,1" target="_blank">OGLĄDAJ TVN24 W INTERNECIE NA TVN24 GO.</a><br /></strong></p>
<p>W bazie danych KRD figuruje 10 tys. 742 hoteli, restauracji i firm cateringowych. Ich średnie zadłużenie to 22 tys. 522 zł. Rok temu, w kwietniu, do rejestru było wpisanych 9 tys. 302 takich podmiotów, a przeciętny dług wynosił 19 tys. 326 zł. Mniejsza była też wartość zaległości - 179,7 mln zł.</p>
<p>Wśród najbardziej zadłużonych województw przoduje mazowieckie, gdzie restauratorzy i hotelarze są winni kontrahentom 50,9 mln zł. Drugi jest Śląsk z 32,9 mln zł, a trzeci - region dolnośląski, gdzie zaległości wynoszą 24,4 mln zł. Najmniejsze zadłużenie jest na Opolszczyźnie - 3,2 mln zł, a także w woj. świętokrzyskim - 3,9 mln zł.</p>
<h2>Prawie 4 mln zł długu</h2>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/luka-nie-do-nadrobienia-branza-fitness-przygotowala-trzy-scenariusze,1012930.html?p=bis" title="&quot;Luka nie do nadrobienia&quot;. Branża fitness przygotowała trzy scenariusze">
                    <figure class="lazy-photo-container"><img
                                                                    alt="&quot;Luka nie do nadrobienia&quot;. Branża fitness przygotowała trzy scenariusze"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=0%2F1&amp;srcy=1%2F1&amp;srcw=99%2F100&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-6f.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/95192c98732387165bf8e396c0f2dad2/46e58e4c-6d85-4d52-8b46-d5c57f6a6cfa.jpg?type=1&amp;srcmode=0&amp;srcx=0%2F1&amp;srcy=1%2F1&amp;srcw=99%2F100&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Siłownie pozostają zamknięte                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/luka-nie-do-nadrobienia-branza-fitness-przygotowala-trzy-scenariusze,1012930.html?p=bis" title="&quot;Luka nie do nadrobienia&quot;. Branża fitness przygotowała trzy scenariusze">"Luka nie do nadrobienia". Branża fitness przygotowała trzy scenariusze</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Rynek fitness może stracić w tym roku z powodu epidemii około 2,25 miliarda złot... <a class="read-more" href="/z-kraju,74/luka-nie-do-nadrobienia-branza-fitness-przygotowala-trzy-scenariusze,1012930.html?p=bis"
                                                      title="&quot;Luka nie do nadrobienia&quot;. Branża fitness przygotowała trzy scenariusze">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Rekordzistką pod względem zadłużenia jest firma z Rybnika na Śląsku. Przedsiębiorca prowadzący jednoosobową działalność gospodarczą ma 8 niezapłaconych zobowiązań łącznie na 3,9 mln zł. Niemal całość tej sumy to zaległość wobec funduszu, który odkupił długi od pierwotnych wierzycieli. Resztę powinien zwrócić przedsiębiorstwu z branży spożywczej oraz firmie świadczącej usługi finansowe.</p>
<p>Rozwijający się do niedawna dynamicznie rynek hotelarstwa, gastronomii i cateringu (HoReCa) został zablokowany przez koronawirusa - podkreślił KRD. Według jego danych na początku kwietnia branża hotelarstwa, gastronomii i cateringu (HoReCa) miała 242 mln zł zaległości. Eksperci zastrzegli jednak, że w liczbach tych się "nie odbija jeszcze wpływ koronawirusa".</p>
<p>Jak powiedział prezes Krajowego Rejestru Długów Biura Informacji Gospodarczej Adam Łącki, sektor HoReCa jeszcze przed pandemią borykał się z wieloma problemami. - Rosnące koszty zatrudnienia, trudności w pozyskiwaniu i utrzymaniu wykwalifikowanych pracowników, coraz wyższe koszty najmu lokali lub brak lokali w dobrych miejscach, mała lojalność klientów - wyliczył.</p>
<p>Działalności nie ułatwiała też, jak zaznaczył, ogromna konkurencja oraz rosnąca popularność serwisów umożliwiających zamawianie jedzenia z dostawą do domu. - Nie mogąc udźwignąć zobowiązań wobec kontrahentów, przedsiębiorcy prowadzący lokale gastronomiczne i hotele zaczynali tracić płynność finansową - podkreślił.</p>
<p>Według raportu "Rynek HoReCa w Polsce 2019. Analiza i prognozy rozwoju do 2024 r.", na który powołują się eksperci KRD rynek ten jest wart 30,9 mld zł. W ostatnich trzech latach rósł o ok. 7 proc. rocznie.</p>
<p>Wraz z intensywnym rozwojem branży HoReCa narastały jej zaległości płatnicze - wynika z danych KRD. W 2016 r. miała ona do oddania kontrahentom 150,6 mln zł. Do dziś jej dług wzrósł o połowę (do 242 mln zł). Niemal podwoiło się też grono dłużników - cztery lata temu było ich 6813 wobec obecnych 10 tys. 742.</p>
<h2>Wierzyciele</h2>
<p>Najwięcej zaległości (103,5 mln zł) branża miała wobec instytucji finansowych - banków, firm leasingowych i ubezpieczycieli. Firmom zarządzającym wierzytelnościami: funduszom sekurytyzacyjnym i firmom windykacyjnym jest winna 70,3 mln zł; 12,2 mln zł powinna zapłacić podmiotom z branży spożywczej, a 1,1 mln zł innym restauratorom i firmom cateringowym.</p>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/rynek-nieruchomosci-w-dobie-pandemii-ceny-mieszkan-moga-byc-nizsze-ale-o-kredyt-trudniej,1012920.html?p=bis" title="Rynek nieruchomości w dobie pandemii. Ceny mieszkań mogą być niższe, ale o kredyt trudniej">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Rynek nieruchomości w dobie pandemii. Ceny mieszkań mogą być niższe, ale o kredyt trudniej"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-a4.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/95192c98732387165bf8e396c0f2dad2/4d8a582f-fdb6-40a6-9964-59641c009fb7.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock / Polski Instytut Ekonomiczny                 </span>
                <span class="title">
                     Epidemia może spowodować zatrzymanie wzrostu cen mieszkań w Polsce                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/rynek-nieruchomosci-w-dobie-pandemii-ceny-mieszkan-moga-byc-nizsze-ale-o-kredyt-trudniej,1012920.html?p=bis" title="Rynek nieruchomości w dobie pandemii. Ceny mieszkań mogą być niższe, ale o kredyt trudniej">Rynek nieruchomości w dobie pandemii. Ceny mieszkań mogą być niższe, ale o kredyt trudniej</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>W związku z pandemią COVID-19 ceny mieszkań mogą spaść po raz pierwszy od ośmiu... <a class="read-more" href="/z-kraju,74/rynek-nieruchomosci-w-dobie-pandemii-ceny-mieszkan-moga-byc-nizsze-ale-o-kredyt-trudniej,1012920.html?p=bis"
                                                      title="Rynek nieruchomości w dobie pandemii. Ceny mieszkań mogą być niższe, ale o kredyt trudniej">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
KRD wskazuje też na długi czynszowe oraz z tytułu rachunków za prąd, wodę czy wywóz śmieci – 11,8 mln zł oraz 10,1 mln zł wobec operatorów komórkowych oraz dostawców internetu i telewizji.</p>
<p>Branża HoReCa sama też jest wierzycielem. Według KRD dłużnicy zalegają jej z zapłatą 4,5 mln zł. 1,1 mln zł powinni jej oddać inne restauracje i hotelarze, a 427 tys. zł firmy handlowe.</p>
<p>- W kwietniu i maju spodziewamy się gwałtownego przyrostu długów z tej branży dopisywanych do naszego rejestru - powiedział Łącki.</p>
<p>Zwrócił uwagę, że małe bary i duże hotele nie mają zaplecza finansowego, ale za to relatywnie niskie koszty utrzymania. Duże obiekty mogą nieco dłużej zachować płynność, ale zostanie ona szybko ograniczona przez wysokie koszty utrzymania.</p>
<p>- Dlatego apele o to, aby klienci zamawiali dania z dowozem w restauracjach, czy nie wycofywali zaliczek z hoteli są jak najbardziej racjonalne - podsumował.</p>
<h2>Pomoc dla branży</h2>
<p>Premier Mateusz Morawiecki mówił w czwartek na konferencji prasowej, że branża hotelarska jest jedną z ważniejszych w gospodarce i może liczyć na wsparcie, m.in. w ramach pakietu antykryzysowego.<br /><br />Jak dodał, jeśli są to firmy zatrudniające do 9 osób, mogą liczyć na zwolnienie z ZUS, a jeśli zatrudniają do 49 osób - 50-proc. zwolnienie z ZUS.<br /><br />- Jeśli jednak są to firmy, które wymagają większego zastrzyku płynności, dodatkowego kapitału, czy gwarancji albo pożyczki, która może być umorzona nawet do 75 proc., to również jak najbardziej branża hotelarska jest tą branżą, która może liczyć i będzie liczyć na pewno na wsparcie państwa - powiedział premier.</p>
<h2>Inne firmy</h2>
<p>W Polsce nie ma centralnego rejestru dłużników.<span><span><span> Krajowy Rejestr Długów </span></span>to jedna z prywatnych firm, która, działając w oparciu o ustawę o udostępnianiu i wymianie danych gospodarczych, przyjmuje, przechowuje i udostępnia informacje gospodarcze o przeterminowanym zadłużeniu osób i firm.</span></p>
<p><span>Oprócz niego na rynku funkcjonują jeszcze <span>BIG InfoMonitor</span>, ERIF Biuro Informacji Gospodarczej, Krajowe Biuro Informacji Gospodarczej oraz Krajowa Informacja Długów Telekomunikacyjnych.</span></p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><div class="flourish-embed flourish-cards" data-src="visualisation/1537645" data-url="https://public.flourish.studio/visualisation/1537645/embed"><script src="https://public.flourish.studio/resources/embed.js"></script></div><!-- end: innerText_customHTML --></span><br /><br /></p>
            <div class="footer">
                <p>Autor: tol                    /                    Źródło: PAP  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled:  -->
                </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="1013028"]').length != 0) {
            var $forum1013028 = $('[data-forum]', '[data-article="1013028"]');
            $forum1013028.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/z-kraju,74/koronawirus-a-gospodarka-krd-rosna-dlugi-hotelarstwa-gastronomii-i-cateringu,1013028.html?p=bis">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?db8e"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html?p=bis" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <input type="hidden" name="p" value="bis">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71?p=bis
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania?p=bis
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny?p=bis
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml?p=bis
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html?p=bis
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2020 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2020 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
