<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?f766"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?f766" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?f766"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?f766"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?f766"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?f766"/><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvn24bis.pl\/wiadomosci-walutowe,77\/zloty-traci-do-euro-dolara-i-franka,971130.html"},"publisher":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}},"author":{"@type":"Thing","name":"TVN24 BI\u015a"},"headline":"Z\u0142oty traci do euro, dolara i franka","image":"https:\/\/r-file-ac.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/i\/97d98119037c5b8a9663cb21fb8ebf47\/53ccedde-37e5-42ec-960a-199143e128dc.jpg","datePublished":"2019-09-20 18:30:01","dateModified":"2019-09-20 19:50:11","description":"Z\u0142oty traci\u0142 w pi\u0105tek oko\u0142o godziny 17.30 cztery grosze wobec euro i franka szwajcarskiego oraz pi\u0119\u0107 groszy wobec ameryka\u0144skiego dolara. Eksperci przyczyn os\u0142abienia polskiej waluty upatruj\u0105 mi\u0119dzy innymi w zapowiedzi wyroku Trybuna\u0142y Sprawiedliwo\u015bci Unii Europejskiej dotycz\u0105cego kredyt\u00f3w we fran...","articleBody":"W pi\u0105tek oko\u0142o godziny 17.30 za jedno euro trzeba by\u0142o zap\u0142aci\u0107 prawie 4,38 z\u0142otego. To oznacza, \u017ce z\u0142oty straci\u0142 w pi\u0105tek 4 grosze wobec euro - najwi\u0119cej od lipca 2017 roku.Z\u0142oty s\u0142ab\u0142 tak\u017ce w stosunku do dolara. Za ameryka\u0144sk\u0105 walut\u0119 trzeba by\u0142o zap\u0142aci\u0107 po po\u0142udniu prawie 3,98 z\u0142, podczas gdy rano by\u0142o to poni\u017cej 3,93 z\u0142.Z kolei za franka szwajcarskiego ponownie trzeba by\u0142o zap\u0142aci\u0107 ponad 4 z\u0142.PrzyczynyZdaniem ekonomisty ING Banku \u015al\u0105skiego Piotra Pop\u0142awskiego na pi\u0105tkowe os\u0142abienie z\u0142otego mog\u0142y mie\u0107 wp\u0142yw dwie informacje z otoczenia rynkowego.- Jakkolwiek trudno je uzna\u0107 za mocne przes\u0142anki fundamentalne, to jednak inwestorzy mogli je potraktowa\u0107 jako swoisty katalizator do silniejszego ruchu. Mowa o dacie posiedzenia Trybuna\u0142u Sprawiedliwo\u015bci Unii Europejskiej i planach strategicznych Commerzbanku wobec mBanku \u2013 oceni\u0142.S\u0142u\u017cby prasowe TSUE poinformowa\u0142y w pi\u0105tek, \u017ce wyrok Trybuna\u0142u Sprawiedliwo\u015bci Unii Europejskiej w sprawie dotycz\u0105cej frankowicz\u00f3w zapadnie 3 pa\u017adziernika. Commerzbank poinformowa\u0142 natomiast o projekcie nowej strategii, kt\u00f3ra przewiduje sprzeda\u017c wi\u0119kszo\u015bciowego pakietu akcji mBanku.R\u00f3wnie\u017c zdaniem Marka Rogalskiego z Domu Maklerskiego BO\u015a z\u0142otemu \"ewidentnie\" zaszkodzi\u0142a informacja o terminie wyroku TSUE w sprawie kredyt\u00f3w frankowych. Jak oceni\u0142 w komentarzu, dodatkowym czynnikiem by\u0142o s\u0142abn\u0105ce do dolara euro, co ma prze\u0142o\u017cenie tak\u017ce na kurs polskiej waluty do ameryka\u0144skiej.Wp\u0142yw na zachowanie z\u0142otego mia\u0142a ponadto sytuacja innych walut tej cz\u0119\u015bci Europy, tymczasem - jak zwr\u00f3ci\u0142 uwag\u0119 Piotr Pop\u0142awski - \"os\u0142abianie si\u0119 walut mia\u0142o miejsce dzisiaj w ca\u0142ym regionie - podobnie (do z\u0142otego - red.), lecz na mniejsz\u0105 skal\u0119 zachowywa\u0142y si\u0119 forint i korona\"."}
</script><script type="application/ld+json">
    [{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredyt\u00f3w frankowych","height":"1080","width":"1920","description":"4.07 | - W konsekwencji takiego za\u0142o\u017cenia wysz\u0142o, \u017ce kredyt z\u0142otowy mo\u017ce by\u0107 oparty o LIBOR - m\u00f3wi w programie \"Bilans\" o konsekwencjach opinii rzecznika TSUE i orzeczenia S\u0105du Najwy\u017cszego Izabela D\u0105browska Antoniak z Biura Rzecznika Finansowego.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-07-05","uploadDate":"2019-07-05","expires":"","duration":"PT33S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Frankowicze. Bartosz Turek o zamianie kredytu frankowego na z\u0142otowy","height":"1080","width":"1920","description":"04.07 | Przekszta\u0142cenie kredyt\u00f3w w z\u0142otowe b\u0119dzie oznacza\u0142o, \u017ce frankowicze zostan\u0105 w\u0142a\u015bcicielami najta\u0144szych kredyt\u00f3w hipotecznych na rynku - oceni\u0142 w programie \"Bilans\" w TVN24 BiS Bartosz Turek, g\u0142\u00f3wny analityk HRE Investments. - Ich kredyty b\u0119d\u0105 nawet kilka razy ta\u0144sze ni\u017c gdyby po\u017cyczyli kre...","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p121\/i\/e5b294b70c9647dcf804d7baa1903918\/aa6b6669-983b-4620-a215-cf2ed8504ce5.jpeg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-07-04","uploadDate":"2019-07-04","expires":"","duration":"PT82S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Frankowicze. Bartosz Turek o kosztach zamiany kredytu frankowego na z\u0142otowy","height":"1080","width":"1920","description":"04.07 | - Te koszty kto\u015b musi zap\u0142aci\u0107. W oczywisty spos\u00f3b banki ponios\u0105 bardzo du\u017ce koszty, je\u017celi s\u0105dy zaczn\u0105 tak orzeka\u0107. B\u0119dzie to oznacza\u0142o, \u017ce ryzyko walutowe zostanie przerzucone na bank. Do tego ryzyko rodzimej stopy procentowej b\u0119dzie przerzucone na bank, a klient b\u0119dzie ponosi\u0142 tylko sz...","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/i\/e5b294b70c9647dcf804d7baa1903918\/2202d420-b029-48e9-a9b0-05a89f27e3fb.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-07-04","uploadDate":"2019-07-04","expires":"","duration":"PT89S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}},{"@context":"http:\/\/schema.org","@type":"VideoObject","name":"Eksperci o problemach z przewalutowaniem kredyt\u00f3w frankowych","height":"1080","width":"1920","description":"2.07 | We wtorkowym programie \"Bilans\" na antenie TVN24 BiS w sprawie przewalutowania kredyt\u00f3w frankowych wypowiadali si\u0119 Kazimierz Krupa z Kancelarii Drawbridge oraz publicysta ekonomiczny Grzegorz Cydejko.","thumbnailUrl":"https:\/\/r.dcs.redcdn.pl\/scale\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/f9d0318e-7d63-4e4b-ad54-97866bef7075\/S\/000.jpg?type=1&srcmode=3&srcx=1\/2&srcy=0\/1&srcw=800&srch=494&dstw=800&dsth=494&quality=80","datePublished":"2019-07-03","uploadDate":"2019-07-03","expires":"","duration":"PT111S","author":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}}}]
</script>
    <title>Złoty traci do euro, dolara i franka | Waluty</title><meta name="description" content="Złoty tracił w piątek około godziny 17.30 cztery grosze wobec euro i franka szwajcarskiego oraz pięć groszy wobec amerykańskiego dolara. Eksperci przyczyn..." /><meta property="og:image" content="https://r-scale-ac.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/97d98119037c5b8a9663cb21fb8ebf47/53ccedde-37e5-42ec-960a-199143e128dc.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/971130" /><meta property="og:type" content="article" /><meta property="og:description" content="Złoty tracił w piątek około godziny 17.30 cztery grosze wobec euro i franka szwajcarskiego oraz pięć groszy wobec amerykańskiego dolara. Eksperci przyczyn osłabienia polskiej waluty upatrują między innymi w zapowiedzi wyroku Trybunały Sprawiedliwości Unii Europejskiej dotyczącego kredytów we frankach. - Piątkowy ruch na złotym może zachęcać inwestorów do dalszego, krótkoterminowego jego osłabiania – ocenił analityk ING Banku Śląskiego Piotr Popławski." /><meta property="og:title" content="Złoty traci do euro, dolara i franka | Waluty" /><link rel="canonical" href="https://tvn24bis.pl/wiadomosci-walutowe,77/zloty-traci-do-euro-dolara-i-franka,971130.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?f766"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?f766" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?f766" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?f766" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?f766" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?f766" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?f766"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'wiadomosci_walutowe_77_zloty_traci_do_euro_dolara_i_franka_971130_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'waluty';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"971130","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-ac.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/97d98119037c5b8a9663cb21fb8ebf47/53ccedde-37e5-42ec-960a-199143e128dc.jpg"><meta name="twitter:title" content="Piątkowe kłopoty złotego. Polska waluta mocno straciła na wartości"><meta name="twitter:description" content="Złoty tracił w piątek około godziny 17.30 cztery grosze wobec euro i franka szwajcarskiego oraz pięć groszy wobec amerykańskiego dolara. Eksperci przyczyn osłabienia polskiej waluty upatrują między innymi w zapowiedzi wyroku Trybunały Sprawiedliwości Unii Europejskiej dotyczącego kredytów we frankach. - Piątkowy ruch na złotym może zachęcać inwestorów do dalszego, krótkoterminowego jego osłabiania – ocenił analityk ING Banku Śląskiego Piotr Popławski."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/waluty -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16LrsG8cpLTixslwL5jW9_Vy.GLFkHAO5IbfHnPXIFv.o7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fwiadomosci-walutowe%2C77%2Fzloty-traci-do-euro-dolara-i-franka%2C971130.html&ob=971130&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?f766" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?f766" />
                </a>

                
            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2171.75</span>
                                        <span class="change-percent percent     fall">
                        -0.91%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2464.87</span>
                                        <span class="change-percent percent     fall">
                        -1.07%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">57485.19</span>
                                        <span class="change-percent percent     fall">
                        -0.98%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">11656.29</span>
                                        <span class="change-percent percent     rise">
                        +0.30%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">3750.76</span>
                                        <span class="change-percent percent     fall">
                        -1.91%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2171.75</div>
        <div class="change-percent percent     fall">
            -0.91%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2464.87</div>
        <div class="change-percent percent     fall">
            -1.07%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">57485.19</div>
        <div class="change-percent percent     fall">
            -0.98%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">11656.29</div>
        <div class="change-percent percent     rise">
            +0.30%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">3750.76</div>
        <div class="change-percent percent     fall">
            -1.91%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2018-09-20">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2019-03-20">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2019-06-20">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2019-08-20">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2019-09-06">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.37475</div>
                <div class="change-percent     rise">0.81%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name ">USD/PLN</div>
                <div class="value">3.97105</div>
                <div class="change-percent     rise">1.04%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name ">USD/RUB</div>
                <div class="value">64.04750</div>
                <div class="change-percent     rise">0.01%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">4.00610</div>
                <div class="change-percent     rise">1.2%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name fall-arrow">EUR/USD</div>
                <div class="value">1.10168</div>
                <div class="change-percent     fall">-0.23%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">17.91</div>
                    <div class="change-percent     rise">0.16%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">5757.00</div>
                    <div class="change-percent     fall">-0.63%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1518.25</div>
                    <div class="change-percent     rise">0.8%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name ">ROPA (WTI)</div>
                    <div class="value">58.33</div>
                    <div class="change-percent     rise">0.24%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">64.39</div>
                    <div class="change-percent     fall">-0.02%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-971130" class="article" data-article="971130"
         data-article-url="/wiadomosci-walutowe,77/zloty-traci-do-euro-dolara-i-franka,971130.html" data-article-title="Pi%C4%85tkowe%20k%C5%82opoty%20z%C5%82otego.%20Polska%20waluta%20mocno%20straci%C5%82a%20na%20warto%C5%9Bci">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
            
    <span class="icon"></span>
    <time datetime="2019-09-20 18:30+02:00">20 WRZEŚNIA 2019, 18:30</time>

            <ul class="minimalShareContainerList" data-id="article_971130" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F971130">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/971130">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/971130"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="971130">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/971130"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="971130">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Piątkowe kłopoty złotego. Polska waluta mocno straciła na wartości</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(971130, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/5cdfdd46-e359-4d1b-8f40-c93d47d90441/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych" href="https://tvn24bis.pl/wideo/ekspertka-o-konsekwencjach-decyzji-tsue-i-sn-ws-kredytow-frankowych,1860452.html">
            <span>Odtwórz: Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1860452"
         data-video-material-id="1860452_05_07_2019_ekspertka_o_konsekwencjach_decyzji_tsue_i_sn_ws_kredytow_frankowych"
         data-gstream-video-id="1860452_05_07_2019_ekspertka_o_konsekwencjach_decyzji_tsue_i_sn_ws_kredytow_frankowych"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/5cdfdd46-e359-4d1b-8f40-c93d47d90441-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441-720p.mp4&quot;}"
         data-poster="https://r-file-19.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/5cdfdd46-e359-4d1b-8f40-c93d47d90441/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=33/postdur=33/overdur=33/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=waluty/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=wiadomosci_walutowe_77_zloty_traci_do_euro_dolara_i_franka_971130_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ekspertka-o-konsekwencjach-decyzji-tsue-i-sn-ws-kredytow-frankowych,1860452.html'
         data-share-params="{&quot;id&quot;:&quot;1860452&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-4576" data-index="4576">
        <ul class="playlist-controls" data-index="4576">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych"
                        data-href="/wideo/ekspertka-o-konsekwencjach-decyzji-tsue-i-sn-ws-kredytow-frankowych,1860452.html"
                        data-excerpt="4.07 | - W konsekwencji takiego założenia wyszło, że kredyt złotowy może być oparty o LIBOR - mówi w programie &quot;Bilans&quot; o konsekwencjach opi...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-19.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/5cdfdd46-e359-4d1b-8f40-c93d47d90441/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych" href="https://tvn24bis.pl/wideo/ekspertka-o-konsekwencjach-decyzji-tsue-i-sn-ws-kredytow-frankowych,1860452.html">
            <span>Odtwórz: Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1860452"
         data-video-material-id="1860452_05_07_2019_ekspertka_o_konsekwencjach_decyzji_tsue_i_sn_ws_kredytow_frankowych"
         data-gstream-video-id="1860452_05_07_2019_ekspertka_o_konsekwencjach_decyzji_tsue_i_sn_ws_kredytow_frankowych"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/5cdfdd46-e359-4d1b-8f40-c93d47d90441-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/5cdfdd46-e359-4d1b-8f40-c93d47d90441-720p.mp4&quot;}"
         data-poster="https://r-file-19.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/5cdfdd46-e359-4d1b-8f40-c93d47d90441/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=33/postdur=33/overdur=33/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=waluty/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=wiadomosci_walutowe_77_zloty_traci_do_euro_dolara_i_franka_971130_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ekspertka-o-konsekwencjach-decyzji-tsue-i-sn-ws-kredytow-frankowych,1860452.html'
         data-share-params="{&quot;id&quot;:&quot;1860452&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Bartosz Turek o zamianie kredytu frankowego na złotowy">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Bartosz Turek o zamianie kredytu frankowego na złotowy"
                        data-href="/wideo/frankowicze-bartosz-turek-o-zamianie-kredytu-frankowego-na-zlotowy,1860105.html"
                        data-excerpt="04.07 | Przekształcenie kredytów w złotowe będzie oznaczało, że frankowicze zostaną właścicielami najtańszych kredytów hipotecznych na rynku - ocenił...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Bartosz Turek o zamianie kredytu frankowego na złotowy"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-af.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/e5b294b70c9647dcf804d7baa1903918/aa6b6669-983b-4620-a215-cf2ed8504ce5.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Bartosz Turek o zamianie kredytu frankowego na złotowy" href="https://tvn24bis.pl/wideo/frankowicze-bartosz-turek-o-zamianie-kredytu-frankowego-na-zlotowy,1860105.html">
            <span>Odtwórz: Bartosz Turek o zamianie kredytu frankowego na złotowy</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1860105"
         data-video-material-id="1860105_04_07_2019_bartosz_turek_o_zamianie_kredytu_frankowego_na_zlotowy"
         data-gstream-video-id="1860105_04_07_2019_bartosz_turek_o_zamianie_kredytu_frankowego_na_zlotowy"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/39faf21e-8274-41de-baab-08ad6dea3c85-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/39faf21e-8274-41de-baab-08ad6dea3c85-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/39faf21e-8274-41de-baab-08ad6dea3c85-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/39faf21e-8274-41de-baab-08ad6dea3c85-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/39faf21e-8274-41de-baab-08ad6dea3c85-720p.mp4&quot;}"
         data-poster="https://r-file-af.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/e5b294b70c9647dcf804d7baa1903918/aa6b6669-983b-4620-a215-cf2ed8504ce5.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=82/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=waluty/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=wiadomosci_walutowe_77_zloty_traci_do_euro_dolara_i_franka_971130_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=bilans&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/frankowicze-bartosz-turek-o-zamianie-kredytu-frankowego-na-zlotowy,1860105.html'
         data-share-params="{&quot;id&quot;:&quot;1860105&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Bartosz Turek o zamianie kredytu frankowego na złotowy</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Bartosz Turek o kosztach zamiany kredytu frankowego na złotowy">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Bartosz Turek o kosztach zamiany kredytu frankowego na złotowy"
                        data-href="/wideo/frankowicze-bartosz-turek-o-kosztach-zamiany-kredytu-frankowego-na-zlotowy,1860103.html"
                        data-excerpt="04.07 | - Te koszty ktoś musi zapłacić. W oczywisty sposób banki poniosą bardzo duże koszty, jeżeli sądy zaczną tak orzekać. Będzie to oznaczało, że r...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Bartosz Turek o kosztach zamiany kredytu frankowego na złotowy"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-fd.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/e5b294b70c9647dcf804d7baa1903918/2202d420-b029-48e9-a9b0-05a89f27e3fb.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Bartosz Turek o kosztach zamiany kredytu frankowego na złotowy" href="https://tvn24bis.pl/wideo/frankowicze-bartosz-turek-o-kosztach-zamiany-kredytu-frankowego-na-zlotowy,1860103.html">
            <span>Odtwórz: Bartosz Turek o kosztach zamiany kredytu frankowego na złotowy</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1860103"
         data-video-material-id="1860103_04_07_2019_bartosz_turek_o_kosztach_zamiany_kredytu_frankowego_na_zlotowy"
         data-gstream-video-id="1860103_04_07_2019_bartosz_turek_o_kosztach_zamiany_kredytu_frankowego_na_zlotowy"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/bf6cc52a-4110-4408-a6d2-cbd6f0d05ce2-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/bf6cc52a-4110-4408-a6d2-cbd6f0d05ce2-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/bf6cc52a-4110-4408-a6d2-cbd6f0d05ce2-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/bf6cc52a-4110-4408-a6d2-cbd6f0d05ce2-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/bf6cc52a-4110-4408-a6d2-cbd6f0d05ce2-720p.mp4&quot;}"
         data-poster="https://r-file-fd.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/e5b294b70c9647dcf804d7baa1903918/2202d420-b029-48e9-a9b0-05a89f27e3fb.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=89/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=waluty/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=wiadomosci_walutowe_77_zloty_traci_do_euro_dolara_i_franka_971130_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=bilans&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/frankowicze-bartosz-turek-o-kosztach-zamiany-kredytu-frankowego-na-zlotowy,1860103.html'
         data-share-params="{&quot;id&quot;:&quot;1860103&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Bartosz Turek o kosztach zamiany kredytu frankowego na złotowy</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Eksperci o problemach z przewalutowaniem kredytów frankowych">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Eksperci o problemach z przewalutowaniem kredytów frankowych"
                        data-href="/wideo/eksperci-o-problemach-z-przewalutowaniem-kredytow-frankowych,1859657.html"
                        data-excerpt="2.07 | We wtorkowym programie &quot;Bilans&quot; na antenie TVN24 BiS w sprawie przewalutowania kredytów frankowych wypowiadali się Kazimierz Krupa z...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Eksperci o problemach z przewalutowaniem kredytów frankowych"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-c6.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/f9d0318e-7d63-4e4b-ad54-97866bef7075/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Eksperci o problemach z przewalutowaniem kredytów frankowych" href="https://tvn24bis.pl/wideo/eksperci-o-problemach-z-przewalutowaniem-kredytow-frankowych,1859657.html">
            <span>Odtwórz: Eksperci o problemach z przewalutowaniem kredytów frankowych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1859657"
         data-video-material-id="1859657_03_07_2019_eksperci_o_problemach_z_przewalutowaniem_kredytow_frankowych"
         data-gstream-video-id="1859657_03_07_2019_eksperci_o_problemach_z_przewalutowaniem_kredytow_frankowych"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/f9d0318e-7d63-4e4b-ad54-97866bef7075-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/f9d0318e-7d63-4e4b-ad54-97866bef7075-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/f9d0318e-7d63-4e4b-ad54-97866bef7075-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/f9d0318e-7d63-4e4b-ad54-97866bef7075-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/e5b294b70c9647dcf804d7baa1903918\/f9d0318e-7d63-4e4b-ad54-97866bef7075-720p.mp4&quot;}"
         data-poster="https://r-file-c6.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/e5b294b70c9647dcf804d7baa1903918/f9d0318e-7d63-4e4b-ad54-97866bef7075/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=111/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=waluty/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=wiadomosci_walutowe_77_zloty_traci_do_euro_dolara_i_franka_971130_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/eksperci-o-problemach-z-przewalutowaniem-kredytow-frankowych,1859657.html'
         data-share-params="{&quot;id&quot;:&quot;1859657&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Eksperci o problemach z przewalutowaniem kredytów frankowych</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Ekspertka o konsekwencjach decyzji TSUE i SN ws. kredytów frankowych
        </span>
        <span class="credentials">"Źródło: TVN24 BiS" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer4576 = $('.videoPlaylist#playlist-4576');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-4576').is(":visible")) {
            vidPlaylistContainer4576.videoPlaylist({
                playerContainer: vidPlaylistContainer4576.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer4576.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer4576.videoPlaylist({
            playerContainer: vidPlaylistContainer4576.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer4576.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/ze-swiata,75/duzy-bank-w-polsce-moze-zmienic-wlasciciela-niemiecki-gigant-oglosil-plany,971109.html" title="Duży bank w Polsce może zmienić właściciela. Niemiecki gigant ogłosił plany">Duży bank w Polsce może zmienić właściciela. Niemiecki gigant ogłosił plany</a></li>
                                                                <li><a href="/z-kraju,74/rusza-proces-pieciu-tysiecy-frankowiczow-piec-lat-od-zlozenia-pozwu,966950.html" title="Rusza proces pięciu tysięcy frankowiczów. Pięć lat od złożenia pozwu">Rusza proces pięciu tysięcy frankowiczów. Pięć lat od złożenia pozwu</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Złoty tracił w piątek około godziny 17.30 cztery grosze wobec euro i franka szwajcarskiego oraz pięć groszy wobec amerykańskiego dolara. Eksperci przyczyn osłabienia polskiej waluty upatrują między innymi w zapowiedzi wyroku Trybunały Sprawiedliwości Unii Europejskiej dotyczącego kredytów we frankach. - Piątkowy ruch na złotym może zachęcać inwestorów do dalszego, krótkoterminowego jego osłabiania – ocenił analityk ING Banku Śląskiego Piotr Popławski.</p>
            <p>W piątek około godziny 17.30 za jedno euro trzeba było zapłacić prawie 4,38 złotego. To oznacza, że z<span id="f13">łoty stracił w piątek 4 grosze wobec euro - najwięcej od lipca 2017 roku.</span></p>
<p><span><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><img style="width: 100%; height: auto; max-width: 970px"src="https://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/orig/p121/i/ad4cc1fb9b068faecfb70914acc63395/a18c575a-53d6-44da-ba62-a064e9f54b2e.png"/><!-- end: innerText_customHTML --></span><br /><br /></span></p>
<p>Złoty słabł także w stosunku do dolara. Za amerykańską walutę trzeba było zapłacić po południu prawie 3,98 zł, podczas gdy rano było to poniżej 3,93 zł.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><img style="width: 100%; height: auto; max-width: 970px"src="https://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/orig/p121/i/ad4cc1fb9b068faecfb70914acc63395/ef42876c-63c2-4c3e-aa5c-ec0e50153f95.png"/><!-- end: innerText_customHTML --></span><br />Z kolei za franka szwajcarskiego ponownie trzeba było zapłacić ponad 4 zł.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><img style="width: 100%; height: auto; max-width: 970px"src="https://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/orig/p121/i/ad4cc1fb9b068faecfb70914acc63395/c2506c63-d8ed-4502-9e5d-765589bfa24d.png"/><!-- end: innerText_customHTML --></span></p>
<h2>Przyczyny</h2>
<p><span>Zdaniem ekonomisty ING Banku Śląskiego Piotra Popławskiego<span> na piątkowe osłabienie </span><span class="highlighted">złot</span><span>ego mogły mieć wpływ dwie informacje z otoczenia rynkowego.</span></span></p>
<p><span><span><span>- Jakkolwiek trudno je uznać za mocne przesłanki fundamentalne, to jednak inwestorzy mogli je potraktować jako swoisty katalizator do silniejszego ruchu. Mowa o dacie posiedzenia Trybunału Sprawiedliwości Unii Europejskiej i planach strategicznych Commerzbanku wobec mBanku – ocenił.</span></span></span></p>
<p>Służby prasowe TSUE poinformowały w piątek, że wyrok Trybunału Sprawiedliwości Unii Europejskiej <strong><a href="https://tvn24bis.pl/z-kraju,74/kredyty-we-frankach-opinia-rzecznika-generalnego-tsue-w-sprawie-luk-w-umowie,935426.html" target="_blank">w sprawie dotyczącej frankowiczów</a></strong> zapadnie 3 października. Commerzbank poinformował natomiast o projekcie nowej strategii, która przewiduje sprzedaż większościowego <strong><a href="https://tvn24bis.pl/ze-swiata,75/mbank-na-sprzedaz-commerzbank-oglosil-plany,971109.html" target="_blank">pakietu akcji mBanku</a></strong>.</p>
<p>Również zdaniem Marka Rogalskiego z Domu Maklerskiego BOŚ złotemu "ewidentnie" zaszkodziła informacja o terminie wyroku TSUE w sprawie kredytów frankowych. Jak ocenił w komentarzu, dodatkowym czynnikiem było słabnące do dolara euro, co ma przełożenie także na kurs polskiej waluty do amerykańskiej.</p>
<p>Wpływ na zachowanie złotego miała ponadto sytuacja innych walut tej części Europy, tymczasem - jak zwrócił uwagę Piotr Popławski - "osłabianie się walut miało miejsce dzisiaj w całym regionie - podobnie (do złotego - red.), lecz na mniejszą skalę zachowywały się forint i korona".</p>
            <div class="footer">
                <p>Autor: mb                    /                    Źródło: PAP, tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="971130"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Piątkowe kłopoty złotego. Polska waluta mocno straciła na wartości"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16329216"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="6d1f8f66057ce56af48c54ff3de235a2">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_971130" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F971130">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/971130"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="971130">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/971130"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="971130">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/971130">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?f766" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="971130"]').length != 0) {
            var $forum971130 = $('[data-forum]', '[data-article="971130"]');
            $forum971130.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/wiadomosci-walutowe,77/zloty-traci-do-euro-dolara-i-franka,971130.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?f766"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2019 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2019 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
