<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><link rel="icon" type="image/ico" href="//s6-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?bcbe"/><link rel="shortcut icon" href="//s6-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?bcbe" type="image/x-icon"/><link rel="apple-touch-icon" href="//s2-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?bcbe"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?bcbe"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s7-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?bcbe"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s8-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?bcbe"/>
    <title>Projekt ustawy o świadczeniu usług drogą elektroniczną do szuflady | Prawo</title><meta name="description" content="Ministerstwo Cyfryzacji odkłada na półkę prace nad projektem ustawy o świadczeniu usług drogą elektroniczną. Resort skupia się teraz na konsultacjach zaleceń..." /><meta property="og:image" content="https://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/fc6709bfdf0572f183c1a84ce5276e96/e1fc1597-aab9-4dd3-bdeb-e718b30d396b.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/831105" /><meta property="og:type" content="article" /><meta property="og:description" content="Ministerstwo Cyfryzacji odkłada na półkę prace nad projektem ustawy o świadczeniu usług drogą elektroniczną. Resort skupia się teraz na konsultacjach zaleceń Komisji Europejskiej odnośnie walki z nielegalnymi treściami w internecie. Zamierza zorganizować cykl spotkań na temat wolności wypowiedzi w sieci." /><meta property="og:title" content="Projekt ustawy o świadczeniu usług drogą elektroniczną do szuflady | Prawo" /><link rel="canonical" href="https://tvn24bis.pl/prawo,82/projekt-ustawy-o-swiadczeniu-uslug-droga-elektroniczna-do-szuflady,831105.html"/><link rel="stylesheet" type="text/css" href="//s6-tvn24bis.cdntvn.pl/css/tvn24bis.css?bcbe"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?bcbe" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/ie.css?bcbe" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s8-tvn24bis.cdntvn.pl/css/ie-8.css?bcbe" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/ie-9.css?bcbe" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s6-tvn24bis.cdntvn.pl/css/print.css?bcbe" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://konto.tvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s8-tvn24bis.cdntvn.pl/js/tvn24bis.js?bcbe"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'prawo_82_projekt_ustawy_o_swiadczeniu_uslug_droga_elektroniczna_do_szuflady_831105_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'prawo,polska';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                        var possibleIds = "crtvn160,crtvn300,crtvn750,crtvn336".split(",");
                try {
                    if (typeof window.crtg_content != 'undefined' && window.crtg_content) {
                        var crtIDs = window.crtg_content.split(';');
                        for (var x in crtIDs) {
                            if (crtIDs.hasOwnProperty(x) && crtIDs[x].indexOf('=') > -1) {
                                var line = crtIDs[x].split('=');
                                if (line[0] && line[1] && possibleIds.indexOf(line[0]) > -1) {
                                    if (adoVars[line[0]] != undefined && adoVars[line[0]] != line[1]) {
                                        adoVars[line[0]] = adoVars[line[0]] + ',' + line[1];
                                    } else {
                                        adoVars[line[0]] = line[1];
                                    }

                                }
                            }
                        }
                    }
                } catch (e) {}
                        
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"831105","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-87.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/fc6709bfdf0572f183c1a84ce5276e96/e1fc1597-aab9-4dd3-bdeb-e718b30d396b.jpg"><meta name="twitter:title" content="Rząd odkłada na półkę kontrowersyjny projekt w sprawie internetu"><meta name="twitter:description" content="Ministerstwo Cyfryzacji odkłada na półkę prace nad projektem ustawy o świadczeniu usług drogą elektroniczną. Resort skupia się teraz na konsultacjach zaleceń Komisji Europejskiej odnośnie walki z nielegalnymi treściami w internecie. Zamierza zorganizować cykl spotkań na temat wolności wypowiedzi w sieci."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/prawo -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'badL0gbetOzejfOE9Rh7n8V3nFj1sb.d5FWv0tPuCNf.N7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fprawo%2C82%2Fprojekt-ustawy-o-swiadczeniu-uslug-droga-elektroniczna-do-szuflady%2C831105.html&ob=831105&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s1-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?bcbe" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                    <img alt="TVN24 BiŚ" src="//s6-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?bcbe" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/blogi,89"    >Blogi</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank"></a></li>
                                        <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +" target="_blank"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2298.20</span>
                                        <span class="change-percent percent     fall">
                        -1.14%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2656.57</span>
                                        <span class="change-percent percent     fall">
                        -1.03%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">60144.37</span>
                                        <span class="change-percent percent     fall">
                        -0.80%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">14099.58</span>
                                        <span class="change-percent percent     fall">
                        -0.19%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4633.61</span>
                                        <span class="change-percent percent     fall">
                        -0.17%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2298.20</div>
        <div class="change-percent percent     fall">
            -1.14%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2656.57</div>
        <div class="change-percent percent     fall">
            -1.03%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">60144.37</div>
        <div class="change-percent percent     fall">
            -0.80%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">14099.58</div>
        <div class="change-percent percent     fall">
            -0.19%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4633.61</div>
        <div class="change-percent percent     fall">
            -0.17%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2017-04-22">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2017-10-22">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2018-01-22">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2018-03-22">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2018-04-08">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>                        2018-04-20
                17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.17215</div>
                <div class="change-percent     rise">0.14%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name ">USD/PLN</div>
                <div class="value">3.39550</div>
                <div class="change-percent     rise">0.61%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name ">USD/RUB</div>
                <div class="value">61.33520</div>
                <div class="change-percent     rise">0.55%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">3.48230</div>
                <div class="change-percent     rise">0.21%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name fall-arrow">EUR/USD</div>
                <div class="value">1.22880</div>
                <div class="change-percent     fall">-0.46%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        2018-04-20
                17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">17.12</div>
                    <div class="change-percent     fall">-0.72%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">6979.25</div>
                    <div class="change-percent     rise">0.23%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name fall-arrow">ZŁOTO</div>
                    <div class="value">1337.70</div>
                    <div class="change-percent     fall">-0.82%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">68.28</div>
                    <div class="change-percent     fall">-0.01%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">73.69</div>
                    <div class="change-percent     fall">-0.12%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        2018-04-20
                17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-831105" class="article" data-article="831105"
         data-article-url="/prawo,82/projekt-ustawy-o-swiadczeniu-uslug-droga-elektroniczna-do-szuflady,831105.html" data-article-title="Rz%C4%85d%20odk%C5%82ada%20na%20p%C3%B3%C5%82k%C4%99%20kontrowersyjny%20projekt%20w%20sprawie%20internetu">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
    
    <span class="icon"></span>
    <time datetime="2018-04-22 11:17+02:00">22 KWIETNIA 2018, 11:17</time>

            <ul class="minimalShareContainerList" data-id="article_831105" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F831105">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/831105">
        <button class="button_email"></button>
    </a>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/831105"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="831105">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/831105"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="831105">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/831105"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="831105">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Rząd odkłada na półkę kontrowersyjny projekt w sprawie internetu</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(831105, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="&amp;quot;Pozycja ministra cyfryzacji musi być mocniejsza&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-a8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/6a5dfac4be1502501489fc0f5a24b667/5134da1b-27f3-407a-8b81-d0e362b7a972.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: &amp;quot;Pozycja ministra cyfryzacji musi być mocniejsza&amp;quot;" href="https://tvn24bis.pl/wideo/pozycja-ministra-cyfryzacji-musi-byc-mocniejsza,1689381.html">
            <span>Odtwórz: &amp;quot;Pozycja ministra cyfryzacji musi być mocniejsza&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1689381"
         data-video-material-id="1689381_14_12_2017_pozycja_ministra_cyfryzacji_musi_byc_mocniejsza"
         data-gstream-video-id="1689381_14_12_2017_pozycja_ministra_cyfryzacji_musi_byc_mocniejsza"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/6a5dfac4be1502501489fc0f5a24b667/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-1080p.mp4"
         data-quality="{&quot;mmp4_144p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-mmp4_144p.mp4&quot;,&quot;mmp4_240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-mmp4_240p.mp4&quot;,&quot;tvmp4_sd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_sd_480p.mp4&quot;,&quot;tvmp4_sd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_sd_576p.mp4&quot;,&quot;tvmp4_hd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_hd_480p.mp4&quot;,&quot;tvmp4_hd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_hd_576p.mp4&quot;,&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-1080p.mp4&quot;,&quot;mmp4_144p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-mmp4_144p_mp3.mp4&quot;,&quot;mmp4_240p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-mmp4_240p_mp3.mp4&quot;,&quot;tvmp4_sd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_sd_480p_mp3.mp4&quot;,&quot;tvmp4_sd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_sd_576p_mp3.mp4&quot;,&quot;tvmp4_hd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_hd_480p_mp3.mp4&quot;,&quot;tvmp4_hd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_hd_576p_mp3.mp4&quot;}"
         data-poster="https://r-file-a8.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/6a5dfac4be1502501489fc0f5a24b667/5134da1b-27f3-407a-8b81-d0e362b7a972.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=64/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=prawo,polska/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=prawo_82_projekt_ustawy_o_swiadczeniu_uslug_droga_elektroniczna_do_szuflady_831105_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/pozycja-ministra-cyfryzacji-musi-byc-mocniejsza,1689381.html'
         data-share-params="{&quot;id&quot;:&quot;1689381&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-312" data-index="312">
        <ul class="playlist-controls" data-index="312">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="&amp;quot;Pozycja ministra cyfryzacji musi być mocniejsza&amp;quot;">
                    <article data-credentials="Źródło: tvn24"                              data-title="&amp;quot;Pozycja ministra cyfryzacji musi być mocniejsza&amp;quot;"
                             data-href="/wideo/pozycja-ministra-cyfryzacji-musi-byc-mocniejsza,1689381.html"
                             data-excerpt="14.12 | Minister nauki Jarosław Gowin pytany był także w dogrywce &quot;Jeden na jeden&quot; w tvn24.pl o to, jaka decyzja zostanie podjęta w sprawie...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="&amp;quot;Pozycja ministra cyfryzacji musi być mocniejsza&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-a8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/6a5dfac4be1502501489fc0f5a24b667/5134da1b-27f3-407a-8b81-d0e362b7a972.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: &amp;quot;Pozycja ministra cyfryzacji musi być mocniejsza&amp;quot;" href="https://tvn24bis.pl/wideo/pozycja-ministra-cyfryzacji-musi-byc-mocniejsza,1689381.html">
            <span>Odtwórz: &amp;quot;Pozycja ministra cyfryzacji musi być mocniejsza&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1689381"
         data-video-material-id="1689381_14_12_2017_pozycja_ministra_cyfryzacji_musi_byc_mocniejsza"
         data-gstream-video-id="1689381_14_12_2017_pozycja_ministra_cyfryzacji_musi_byc_mocniejsza"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/6a5dfac4be1502501489fc0f5a24b667/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-1080p.mp4"
         data-quality="{&quot;mmp4_144p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-mmp4_144p.mp4&quot;,&quot;mmp4_240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-mmp4_240p.mp4&quot;,&quot;tvmp4_sd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_sd_480p.mp4&quot;,&quot;tvmp4_sd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_sd_576p.mp4&quot;,&quot;tvmp4_hd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_hd_480p.mp4&quot;,&quot;tvmp4_hd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_hd_576p.mp4&quot;,&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-1080p.mp4&quot;,&quot;mmp4_144p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-mmp4_144p_mp3.mp4&quot;,&quot;mmp4_240p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-mmp4_240p_mp3.mp4&quot;,&quot;tvmp4_sd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_sd_480p_mp3.mp4&quot;,&quot;tvmp4_sd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_sd_576p_mp3.mp4&quot;,&quot;tvmp4_hd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_hd_480p_mp3.mp4&quot;,&quot;tvmp4_hd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6a5dfac4be1502501489fc0f5a24b667\/9fd3a57e-6238-4317-9e82-5a2f5a8a49bc-tvmp4_hd_576p_mp3.mp4&quot;}"
         data-poster="https://r-file-a8.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/6a5dfac4be1502501489fc0f5a24b667/5134da1b-27f3-407a-8b81-d0e362b7a972.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=64/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=prawo,polska/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=prawo_82_projekt_ustawy_o_swiadczeniu_uslug_droga_elektroniczna_do_szuflady_831105_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/pozycja-ministra-cyfryzacji-musi-byc-mocniejsza,1689381.html'
         data-share-params="{&quot;id&quot;:&quot;1689381&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>&quot;Pozycja ministra cyfryzacji musi być mocniejsza&quot;</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Ministerstwo Cyfryzacji jednak zostaje. Nowy minister w najbliższych dniach">
                    <article data-credentials="Źródło: tvn24bis"                              data-title="Ministerstwo Cyfryzacji jednak zostaje. Nowy minister w najbliższych dniach"
                             data-href="/wideo/ministerstwo-cyfryzacji-jednak-zostaje-nowy-minister-w-najblizszych-dniach,1695956.html"
                             data-excerpt="09.01 | W najbliższych dniach powołany zostanie jeszcze jeden minister - cyfryzacji - poinformowała reporterkę TVN24 Joanna Kopcińska, rzeczniczka rzą...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Ministerstwo Cyfryzacji jednak zostaje. Nowy minister w najbliższych dniach"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-74.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/dc40b7120e77741d191c0d2b82cea7be/4e7395ec-0c99-46b5-bd30-148791f49423/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Ministerstwo Cyfryzacji jednak zostaje. Nowy minister w najbliższych dniach" href="https://tvn24bis.pl/wideo/ministerstwo-cyfryzacji-jednak-zostaje-nowy-minister-w-najblizszych-dniach,1695956.html">
            <span>Odtwórz: Ministerstwo Cyfryzacji jednak zostaje. Nowy minister w najbliższych dniach</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1695956"
         data-video-material-id="1695956_09_01_2018_ministerstwo_cyfryzacji_jednak_zostaje_nowy_minister_w_najblizszych_dniach"
         data-gstream-video-id="1695956_09_01_2018_ministerstwo_cyfryzacji_jednak_zostaje_nowy_minister_w_najblizszych_dniach"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/dc40b7120e77741d191c0d2b82cea7be/4e7395ec-0c99-46b5-bd30-148791f49423-1080p.mp4"
         data-quality="{&quot;mmp4_144p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-mmp4_144p.mp4&quot;,&quot;mmp4_240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-mmp4_240p.mp4&quot;,&quot;tvmp4_sd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-tvmp4_sd_480p.mp4&quot;,&quot;tvmp4_sd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-tvmp4_sd_576p.mp4&quot;,&quot;tvmp4_hd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-tvmp4_hd_480p.mp4&quot;,&quot;tvmp4_hd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-tvmp4_hd_576p.mp4&quot;,&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-1080p.mp4&quot;,&quot;mmp4_144p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-mmp4_144p_mp3.mp4&quot;,&quot;mmp4_240p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-mmp4_240p_mp3.mp4&quot;,&quot;tvmp4_sd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-tvmp4_sd_480p_mp3.mp4&quot;,&quot;tvmp4_sd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-tvmp4_sd_576p_mp3.mp4&quot;,&quot;tvmp4_hd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-tvmp4_hd_480p_mp3.mp4&quot;,&quot;tvmp4_hd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/dc40b7120e77741d191c0d2b82cea7be\/4e7395ec-0c99-46b5-bd30-148791f49423-tvmp4_hd_576p_mp3.mp4&quot;}"
         data-poster="https://r-file-74.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/dc40b7120e77741d191c0d2b82cea7be/4e7395ec-0c99-46b5-bd30-148791f49423/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=32/postdur=32/overdur=32/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=prawo,polska/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=prawo_82_projekt_ustawy_o_swiadczeniu_uslug_droga_elektroniczna_do_szuflady_831105_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/ministerstwo-cyfryzacji-jednak-zostaje-nowy-minister-w-najblizszych-dniach,1695956.html'
         data-share-params="{&quot;id&quot;:&quot;1695956&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Ministerstwo Cyfryzacji jednak zostaje. Nowy minister w najbliższych dniach</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Prezydent powołał Marka Zagórskiego na stanowisko ministra cyfryzacji">
                    <article data-credentials="Źródło: tvn24"                              data-title="Prezydent powołał Marka Zagórskiego na stanowisko ministra cyfryzacji"
                             data-href="/wideo/prezydent-powolal-marka-zagorskiego-na-stanowisko-ministra-cyfryzacji,1725121.html"
                             data-excerpt="17.04 | Prezydent Andrzej Duda na wniosek premiera Mateusza Morawieckiego powołał we wtorek dotychczasowego wiceministra cyfryzacji Marka Zagórskiego...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Prezydent powołał Marka Zagórskiego na stanowisko ministra cyfryzacji"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/faacbcd5bf1d018912c116bf2783e9a1/cb44e24d-d19f-4b7f-9e23-1f32248a6a92.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Prezydent powołał Marka Zagórskiego na stanowisko ministra cyfryzacji" href="https://tvn24bis.pl/wideo/prezydent-powolal-marka-zagorskiego-na-stanowisko-ministra-cyfryzacji,1725121.html">
            <span>Odtwórz: Prezydent powołał Marka Zagórskiego na stanowisko ministra cyfryzacji</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1725121"
         data-video-material-id="1725121_17_04_2018_prezydent_powolal_marka_zagorskiego_na_stanowisko_ministra_cyfryzacji"
         data-gstream-video-id="1725121_17_04_2018_prezydent_powolal_marka_zagorskiego_na_stanowisko_ministra_cyfryzacji"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/faacbcd5bf1d018912c116bf2783e9a1/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-1080p.mp4"
         data-quality="{&quot;mmp4_144p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-mmp4_144p.mp4&quot;,&quot;mmp4_240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-mmp4_240p.mp4&quot;,&quot;tvmp4_sd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-tvmp4_sd_480p.mp4&quot;,&quot;tvmp4_sd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-tvmp4_sd_576p.mp4&quot;,&quot;tvmp4_hd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-tvmp4_hd_480p.mp4&quot;,&quot;tvmp4_hd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-tvmp4_hd_576p.mp4&quot;,&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-1080p.mp4&quot;,&quot;mmp4_144p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-mmp4_144p_mp3.mp4&quot;,&quot;mmp4_240p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-mmp4_240p_mp3.mp4&quot;,&quot;tvmp4_sd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-tvmp4_sd_480p_mp3.mp4&quot;,&quot;tvmp4_sd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-tvmp4_sd_576p_mp3.mp4&quot;,&quot;tvmp4_hd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-tvmp4_hd_480p_mp3.mp4&quot;,&quot;tvmp4_hd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/faacbcd5bf1d018912c116bf2783e9a1\/2bde1ca6-fdf8-4d6b-8d93-54dfc42f51c7-tvmp4_hd_576p_mp3.mp4&quot;}"
         data-poster="https://r-file-56.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/faacbcd5bf1d018912c116bf2783e9a1/cb44e24d-d19f-4b7f-9e23-1f32248a6a92.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=76/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=prawo,polska/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=prawo_82_projekt_ustawy_o_swiadczeniu_uslug_droga_elektroniczna_do_szuflady_831105_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/prezydent-powolal-marka-zagorskiego-na-stanowisko-ministra-cyfryzacji,1725121.html'
         data-share-params="{&quot;id&quot;:&quot;1725121&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Prezydent powołał Marka Zagórskiego na stanowisko ministra cyfryzacji</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Jest nowy minister cyfryzacji. &amp;quot;Priorytetów jest kilka&amp;quot;">
                    <article data-credentials="Źródło: Fakty TVN"                              data-title="Jest nowy minister cyfryzacji. &amp;quot;Priorytetów jest kilka&amp;quot;"
                             data-href="/wideo/jest-nowy-minister-cyfryzacji-priorytetow-jest-kilka,1725341.html"
                             data-excerpt="Marek Zagórski został ministrem cyfryzacji. Zastąpił zdymisjonowaną na początku roku Annę Streżyńską. Na tę nominację trzeba było czekać ponad dwa mie...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Jest nowy minister cyfryzacji. &amp;quot;Priorytetów jest kilka&amp;quot;"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-06.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/faacbcd5bf1d018912c116bf2783e9a1/ae2b3286-dce5-468e-9966-9a625a7eba3c.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1280&amp;srch=720&amp;dstw=1280&amp;dsth=720&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Jest nowy minister cyfryzacji. &amp;quot;Priorytetów jest kilka&amp;quot;" href="https://tvn24bis.pl/wideo/jest-nowy-minister-cyfryzacji-priorytetow-jest-kilka,1725341.html">
            <span>Odtwórz: Jest nowy minister cyfryzacji. &amp;quot;Priorytetów jest kilka&amp;quot;</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1725341"
         data-video-material-id="1725341_17_04_2018_jest_nowy_minister_cyfryzacji_priorytetow_jest_kilka"
         data-gstream-video-id="1725341_17_04_2018_jest_nowy_minister_cyfryzacji_priorytetow_jest_kilka"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/v/faacbcd5bf1d018912c116bf2783e9a1/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-1080p.mp4"
         data-quality="{&quot;mmp4_144p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-mmp4_144p.mp4&quot;,&quot;mmp4_240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-mmp4_240p.mp4&quot;,&quot;tvmp4_sd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-tvmp4_sd_480p.mp4&quot;,&quot;tvmp4_sd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-tvmp4_sd_576p.mp4&quot;,&quot;tvmp4_hd_480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-tvmp4_hd_480p.mp4&quot;,&quot;tvmp4_hd_576p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-tvmp4_hd_576p.mp4&quot;,&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-720p.mp4&quot;,&quot;1080p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-1080p.mp4&quot;,&quot;mmp4_144p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-mmp4_144p_mp3.mp4&quot;,&quot;mmp4_240p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-mmp4_240p_mp3.mp4&quot;,&quot;tvmp4_sd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-tvmp4_sd_480p_mp3.mp4&quot;,&quot;tvmp4_sd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-tvmp4_sd_576p_mp3.mp4&quot;,&quot;tvmp4_hd_480p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-tvmp4_hd_480p_mp3.mp4&quot;,&quot;tvmp4_hd_576p_mp3&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p107\/v\/faacbcd5bf1d018912c116bf2783e9a1\/ab142fe0-4263-11e8-b2bb-1ebbd38d49e6-tvmp4_hd_576p_mp3.mp4&quot;}"
         data-poster="https://r-file-06.dcs.redcdn.pl/file/o2/tvn/web-content/m/p107/i/faacbcd5bf1d018912c116bf2783e9a1/ae2b3286-dce5-468e-9966-9a625a7eba3c.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=37/postdur=37/overdur=37/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=prawo,polska/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=prawo_82_projekt_ustawy_o_swiadczeniu_uslug_droga_elektroniczna_do_szuflady_831105_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=fakty&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/jest-nowy-minister-cyfryzacji-priorytetow-jest-kilka,1725341.html'
         data-share-params="{&quot;id&quot;:&quot;1725341&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Jest nowy minister cyfryzacji. &quot;Priorytetów jest kilka&quot;</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            &quot;Pozycja ministra cyfryzacji musi być mocniejsza&quot;
        </span>
        <span class="credentials">"Źródło: tvn24" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer312 = $('.videoPlaylist#playlist-312');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-312').is(":visible")) {
            vidPlaylistContainer312.videoPlaylist({
                playerContainer: vidPlaylistContainer312.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer312.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer312.videoPlaylist({
            playerContainer: vidPlaylistContainer312.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer312.prev().find(".title-wrapper")
        });
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/nowy-minister-przedstawil-swoje-cele,830182.html" title="Nowy minister przedstawił swoje cele">Nowy minister przedstawił swoje cele</a></li>
                                                                <li><a href="/z-kraju,74/prezydent-powolal-nowego-ministra-cyfryzacji-bez-zadnego-zawahania,830147.html" title="Prezydent powołał nowego ministra cyfryzacji. Bez żadnego zawahania ">Prezydent powołał nowego ministra cyfryzacji. "Bez żadnego zawahania"</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Ministerstwo Cyfryzacji odkłada na półkę prace nad projektem ustawy o świadczeniu usług drogą elektroniczną. Resort skupia się teraz na konsultacjach zaleceń Komisji Europejskiej odnośnie walki z nielegalnymi treściami w internecie. Zamierza zorganizować cykl spotkań na temat wolności wypowiedzi w sieci.</p>
            <p>Tak wynika z odpowiedzi na interpelację poselską Arkadiusza Marchewki z Platformy Obywatelskiej.</p>
<p>Kilka tygodni temu <strong><a href="https://tvn24bis.pl/z-kraju,74/prezydent-powolal-marka-zagorskiego-na-stanowisko-ministra-cyfryzacji,830147.html" target="_blank">Marek Zagórski, wówczas wiceminister, a od kilku dni już minister cyfryzacji</a></strong> przyznał, że resort prowadzi teraz konsultacje zaleceń Komisji Europejskiej odnośnie walki z nielegalnymi treściami w internecie (stanowiska można było zgłaszać do 16 kwietnia – red). Ministerstwo pracuje też nad rządowym stanowiskiem do komisyjnych zaleceń, a potem zamierza zorganizować cykl spotkań na temat wolności wypowiedzi w sieci. <aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/nowy-minister-przedstawil-swoje-cele,830182.html" title="Nowy minister przedstawił swoje cele">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Nowy minister przedstawił swoje cele"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=82%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-ef.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/faacbcd5bf1d018912c116bf2783e9a1/2ed45534-3e2f-4b8d-b91a-060f708a4dd2.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=82%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: PAP /Jacek Turczyk                </span>
                <span class="title">
                     Minister cyfryzacji Marek Zagórski przed posiedzeniem rządu                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/nowy-minister-przedstawil-swoje-cele,830182.html" title="Nowy minister przedstawił swoje cele">Nowy minister przedstawił swoje cele</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Moim zadaniem będzie doprowadzenie do sytuacji, w której Centralna Ewidencja Kie... <a class="read-more" href="/z-kraju,74/nowy-minister-przedstawil-swoje-cele,830182.html"
                                                      title="Nowy minister przedstawił swoje cele">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
</p>
<p>"Z uwagi na wskazane wyżej działania decyzja o kontynuowaniu prac nad nowelizacją i opracowaniem projektu ustawy o świadczeniu usług drogą elektroniczną nie została podjęta" - napisał Marek Zagórski.</p>
<p><strong><a href="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p121/f/faacbcd5bf1d018912c116bf2783e9a1/d3bea6a3-8f04-434d-8bac-78384c1e8c24.pdf" target="_blank">ZOBACZ ODPOWIEDŹ MARKA ZAGÓRSKIEGO NA INTERPELACJE POSELSKĄ</a></strong></p>
<h2>Prace koncepcyjne</h2>
<p>Wcześniej przedstawiciele resortu przez dobrych kilka miesięcy mówili, że w ministerstwie "trwają prace koncepcyjne" nad kształtem znowelizowanych przepisów. Stanowisko resortu nie zmieniało się właściwie od sierpnia ubiegłego roku, kiedy "Gazeta Wyborcza" opisała szczegóły projektowanych zmian. Resort kierowany wówczas przez Annę Streżyńską tłumaczył, że upubliczniony projekt to dopiero robocza wersja, brudnopis.</p>
<p>O tym, że prace trwają, resort mówił jeszcze na początku marca. Celem nowych przepisów miałoby być "skuteczniejsze zapobieganie naruszeniom wolności słowa i prawa do informacji w internecie, ograniczenie celowego rozpowszechniania nieprawdziwych informacji oraz skuteczniejsze zwalczanie mowy nienawiści w internecie" - jak przekonywał w ubiegłym miesiącu Marek Zagórski.</p>
<h2>Robocza wersja</h2>
<p>Ujawniony w sierpniu roboczy kształt przepisów zakładał m.in., że zagraniczne serwisy i portale społecznościowe, które jak np. Facebook świadczą usługi na terytorium Polski, podlegałyby polskim przepisom w sprawach dotyczących wolności słowa i prawa do informacji.</p>
<p>Portale nie mogłyby usuwać i blokować profili zarejestrowanych użytkowników oraz ich postów czy komentarzy (o ile te treści nie będą naruszać polskiego prawa). Internauci, którym serwis zablokował dostęp, swoich praw mogliby dochodzić przed tzw. sądami 24-godzinnymi.</p>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/tech,80/szef-facebooka-przyznaje-jego-dane-tez-wyciekly-do-cambridge-analytica,828868.html" title="Szef Facebooka przyznaje. Jego dane też wyciekły do Cambridge Analytica">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Szef Facebooka przyznaje. Jego dane też wyciekły do Cambridge Analytica"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=21%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/f0bbac6fa079f1e00b2c14c1d3c6ccf0/27b82c67-7bf4-40a8-93fe-4ce4bad95500.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=21%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: PAP/ EPA/SHAWN THEW                 </span>
                <span class="title">
                     Mark Zuckerberg przyznał, że jego dane też wyciekły do Cambridge Analytica                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/tech,80/szef-facebooka-przyznaje-jego-dane-tez-wyciekly-do-cambridge-analytica,828868.html" title="Szef Facebooka przyznaje. Jego dane też wyciekły do Cambridge Analytica">Szef Facebooka przyznaje. Jego dane też wyciekły do Cambridge Analytica</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Mark Zuckerberg, szef Facebooka przyznał, że jest wśród 87 milionów użytkowników... <a class="read-more" href="/tech,80/szef-facebooka-przyznaje-jego-dane-tez-wyciekly-do-cambridge-analytica,828868.html"
                                                      title="Szef Facebooka przyznaje. Jego dane też wyciekły do Cambridge Analytica">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Dokument zakładał również, że m.in. serwisy internetowe miałyby umożliwiać użytkownikom "społeczną weryfikację" tego czy zamieszczane w nich treści są zgodne z prawdą. Robocza wersja projektu była tak skonstruowana, że budziła wątpliwości czy pod hasłami walki z "fake newsami" oraz mową nienawiści w sieci, rząd nie próbuje nałożyć "kagańca" internetowym mediom i serwisom społecznościowym. <strong><a href="https://tvn24bis.pl/z-kraju,74/anna-strezynska-o-projekcie-walki-z-fake-news,767030.html" target="_blank">Więcej o tym pisaliśmy w ubiegłym roku.</a></strong></p>
<p>Autorzy projektu proponowali też zmiany w ustawie o radiofonii i telewizji. Chcieli dać dodatkowe przywileje Krajowej Radzie Radiofonii i Telewizji, która miała stać się "punktem kontaktowym w zakresie usług świadczonych drogą elektroniczną w ramach środków społecznego przekazu". Rada miałaby też pilnować, czy wszyscy stosują się do zapisów ustawy.</p>
<p>"Trzeba zauważyć, że w pejzażu instytucji państwa to Przewodniczący KRRiT – jednostka wyspecjalizowana, powoływana przez organ konstytucyjny, jakim jest Krajowa Rada Radiofonii i Telewizji – dysponuje odpowiednią wiedzą i doświadczeniem, a także odpowiednim stopniem niezależności do tego, aby móc podejmować działania inicjujące samoregulację przedsiębiorców w zakresie ochrony wolności słowa i prawa do informacji w internecie. Jako punkt kontaktowy dla przedsiębiorców działających online wspierałby ich w kształtowaniu przez nich autonomicznie mechanizmów weryfikacji wątpliwych co do wiarygodności wiadomości" - broniła tego zapisu Anna Streżyńska.</p>
<p>Ówczesna minister cyfryzacji przyznała, że resort rozpoczynając pracę nad roboczą wersją projektu rozmawiał o ewentualnych zapisach ustawy m.in. z Facebookiem, Google czy IAB Polska.</p>
<h2>Szczegóły wkrótce</h2>
<p>Tymczasem Marek Zagórski poinformował na Twitterze (w odpowiedzi na wpis Anny Sobeckiej z PiS), że resort cyfryzacji pracuje nad rozwiązaniem, które miałoby ułatwić kontakty użytkowników z serwisami społecznościowymi w spornych kwestiach. Szczegóły mamy poznać wkrótce.</p>
<p><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><blockquote class="twitter-tweet" data-lang="pl"><p lang="pl" dir="ltr">Pani Poseł właśnie pracujemy nad takim rozwiązaniem. Jesteśmy w dialogu między innymi z FB. Szczegóły będę mógł podać wkrótce.</p>— Marek Zagórski (@ZagorskiMarek) <a href="https://twitter.com/ZagorskiMarek/status/986617770904309761?ref_src=twsrc%5Etfw">18 kwietnia 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><!-- end: innerText_customHTML --></span></p>
            <div class="footer">
                <p>Autor: sta/ToL                    /                    Źródło: tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="831105"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Rząd odkłada na półkę kontrowersyjny projekt w sprawie internetu"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="15036301"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="771d272fc8042436f77f0436c1d67815">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_831105" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F831105">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/831105"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="831105">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/831105"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="831105">
    </button>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/831105"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="831105">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/831105">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s1-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?bcbe" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="831105"]').length != 0) {
            var $forum831105 = $('[data-forum]', '[data-article="831105"]');
            $forum831105.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/prawo,82/projekt-ustawy-o-swiadczeniu-uslug-droga-elektroniczna-do-szuflady,831105.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s7-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?bcbe"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Polityka prywatności"
                                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter">Twitter</a></li>
                            <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +">Google +</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2018 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2018 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
