<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><link rel="icon" type="image/ico" href="//s6-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?13fe"/><link rel="shortcut icon" href="//s6-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?13fe" type="image/x-icon"/><link rel="apple-touch-icon" href="//s2-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?13fe"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?13fe"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s7-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?13fe"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s8-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?13fe"/>
    <title>Visa rozwiązała problem z płatnościami kartą | Pieniądze</title><meta name="description" content="Visa rozwiązała problem techniczny, który dotknął niektórych konsumentów w Europie - poinformowała na Twitterze Visa Polska. Jak dodano, można już płacić..." /><meta property="og:image" content="https://r-scale-2b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/0e087ec55dcbe7b2d7992d6b69b519fb/64e8f340-5a05-42b0-8b6e-a9505b3d3e69.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/841933" /><meta property="og:type" content="article" /><meta property="og:description" content="Visa rozwiązała problem techniczny, który dotknął niektórych konsumentów w Europie - poinformowała na Twitterze Visa Polska. Jak dodano, można już płacić kartami oraz wypłacać gotówkę z bankomatów." /><meta property="og:title" content="Visa rozwiązała problem z płatnościami kartą | Pieniądze" /><link rel="canonical" href="https://tvn24bis.pl/pieniadze,79/visa-rozwiazala-problem-z-platnosciami-karta,841933.html"/><link rel="stylesheet" type="text/css" href="//s6-tvn24bis.cdntvn.pl/css/tvn24bis.css?13fe"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?13fe" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/ie.css?13fe" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s8-tvn24bis.cdntvn.pl/css/ie-8.css?13fe" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/ie-9.css?13fe" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s6-tvn24bis.cdntvn.pl/css/print.css?13fe" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s8-tvn24bis.cdntvn.pl/js/tvn24bis.js?13fe"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'pieniadze_79_visa_rozwiazala_problem_z_platnosciami_karta_841933_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'pieniadze';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                        var possibleIds = "crtvn160,crtvn300,crtvn750,crtvn336".split(",");
                try {
                    if (typeof window.crtg_content != 'undefined' && window.crtg_content) {
                        var crtIDs = window.crtg_content.split(';');
                        for (var x in crtIDs) {
                            if (crtIDs.hasOwnProperty(x) && crtIDs[x].indexOf('=') > -1) {
                                var line = crtIDs[x].split('=');
                                if (line[0] && line[1] && possibleIds.indexOf(line[0]) > -1) {
                                    if (adoVars[line[0]] != undefined && adoVars[line[0]] != line[1]) {
                                        adoVars[line[0]] = adoVars[line[0]] + ',' + line[1];
                                    } else {
                                        adoVars[line[0]] = line[1];
                                    }

                                }
                            }
                        }
                    }
                } catch (e) {}
                        
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"841933","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-2b.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/0e087ec55dcbe7b2d7992d6b69b519fb/64e8f340-5a05-42b0-8b6e-a9505b3d3e69.jpg"><meta name="twitter:title" content="Awaria kart Visa usunięta. Problemy z płatnościami dotyczyły klientów z całej Europy"><meta name="twitter:description" content="Visa rozwiązała problem techniczny, który dotknął niektórych konsumentów w Europie - poinformowała na Twitterze Visa Polska. Jak dodano, można już płacić kartami oraz wypłacać gotówkę z bankomatów."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/pieniadze -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQdFNgdeWU.evtnIPWl.PMTVDtv13VrHGg.rVM8iIF3.47';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fpieniadze%2C79%2Fvisa-rozwiazala-problem-z-platnosciami-karta%2C841933.html&ob=841933&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s1-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?13fe" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                    <img alt="TVN24 BiŚ" src="//s6-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?13fe" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/blogi,89"    >Blogi</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank"></a></li>
                                        <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +" target="_blank"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2190.26</span>
                                        <span class="change-percent percent     rise">
                        +1.54%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2542.54</span>
                                        <span class="change-percent percent     rise">
                        +1.28%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">57890.11</span>
                                        <span class="change-percent percent     rise">
                        +1.06%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">13592.87</span>
                                        <span class="change-percent percent     fall">
                        -0.24%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4508.35</span>
                                        <span class="change-percent percent     rise">
                        +0.17%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2190.26</div>
        <div class="change-percent percent     rise">
            +1.54%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2542.54</div>
        <div class="change-percent percent     rise">
            +1.28%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">57890.11</div>
        <div class="change-percent percent     rise">
            +1.06%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">13592.87</div>
        <div class="change-percent percent     fall">
            -0.24%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4508.35</div>
        <div class="change-percent percent     rise">
            +0.17%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2017-06-02">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2017-12-02">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2018-03-02">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2018-05-02">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2018-05-19">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.30120</div>
                <div class="change-percent     fall">-0.37%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.68920</div>
                <div class="change-percent     fall">-0.07%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">62.27970</div>
                <div class="change-percent     fall">-0.07%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.73400</div>
                <div class="change-percent     fall">-0.32%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name fall-arrow">EUR/USD</div>
                <div class="value">1.16589</div>
                <div class="change-percent     fall">-0.29%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">16.42</div>
                    <div class="change-percent     fall">-0.26%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">6905.00</div>
                    <div class="change-percent     rise">1.12%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name fall-arrow">ZŁOTO</div>
                    <div class="value">1293.00</div>
                    <div class="change-percent     fall">-0.55%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">65.72</div>
                    <div class="change-percent     fall">-1.97%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">76.61</div>
                    <div class="change-percent     fall">-1.22%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        Wczoraj
                17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-841933" class="article" data-article="841933"
         data-article-url="/pieniadze,79/visa-rozwiazala-problem-z-platnosciami-karta,841933.html" data-article-title="Awaria%20kart%20Visa%20usuni%C4%99ta.%20Problemy%20z%20p%C5%82atno%C5%9Bciami%20dotyczy%C5%82y%20klient%C3%B3w%20z%20ca%C5%82ej%20Europy">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
    
    <span class="icon"></span>
    <time datetime="2018-06-02 10:17+02:00">02 CZERWCA 2018, 10:17</time>

            <ul class="minimalShareContainerList" data-id="article_841933" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F841933">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/841933">
        <button class="button_email"></button>
    </a>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/841933"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="841933">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/841933"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="841933">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/841933"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="841933">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Awaria kart Visa usunięta. Problemy z płatnościami dotyczyły klientów z całej Europy</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(841933, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Za mandat zapłacisz kartą"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-02.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/851300ee84c2b80ed40f51ed26d866fc/04bd6338-1d66-4887-bbab-216c55a8b45b/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Za mandat zapłacisz kartą" href="https://tvn24bis.pl/wideo/za-mandat-zaplacisz-karta,1646477.html">
            <span>Odtwórz: Za mandat zapłacisz kartą</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1646477"
         data-video-material-id="1646477_30_07_2017_za_mandat_zaplacisz_karta"
         data-gstream-video-id="1646477_30_07_2017_za_mandat_zaplacisz_karta"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/851300ee84c2b80ed40f51ed26d866fc/04bd6338-1d66-4887-bbab-216c55a8b45b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/851300ee84c2b80ed40f51ed26d866fc\/04bd6338-1d66-4887-bbab-216c55a8b45b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/851300ee84c2b80ed40f51ed26d866fc\/04bd6338-1d66-4887-bbab-216c55a8b45b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/851300ee84c2b80ed40f51ed26d866fc\/04bd6338-1d66-4887-bbab-216c55a8b45b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/851300ee84c2b80ed40f51ed26d866fc\/04bd6338-1d66-4887-bbab-216c55a8b45b-720p.mp4&quot;}"
         data-poster="https://r-file-02.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/851300ee84c2b80ed40f51ed26d866fc/04bd6338-1d66-4887-bbab-216c55a8b45b/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=108/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_visa_rozwiazala_problem_z_platnosciami_karta_841933_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/za-mandat-zaplacisz-karta,1646477.html'
         data-share-params="{&quot;id&quot;:&quot;1646477&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-1386" data-index="1386">
        <ul class="playlist-controls" data-index="1386">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Za mandat zapłacisz kartą">
                    <article data-credentials="Źródło: TVN Turbo"                              data-title="Za mandat zapłacisz kartą"
                             data-href="/wideo/za-mandat-zaplacisz-karta,1646477.html"
                             data-excerpt="30.07 | Policja uzyska uprawnienia do pobierania opłat za mandaty za pomocą terminali płatniczych; na początek do policjantów trafi około 2 tysiące ta...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Za mandat zapłacisz kartą"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-02.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/851300ee84c2b80ed40f51ed26d866fc/04bd6338-1d66-4887-bbab-216c55a8b45b/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Za mandat zapłacisz kartą" href="https://tvn24bis.pl/wideo/za-mandat-zaplacisz-karta,1646477.html">
            <span>Odtwórz: Za mandat zapłacisz kartą</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1646477"
         data-video-material-id="1646477_30_07_2017_za_mandat_zaplacisz_karta"
         data-gstream-video-id="1646477_30_07_2017_za_mandat_zaplacisz_karta"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/851300ee84c2b80ed40f51ed26d866fc/04bd6338-1d66-4887-bbab-216c55a8b45b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/851300ee84c2b80ed40f51ed26d866fc\/04bd6338-1d66-4887-bbab-216c55a8b45b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/851300ee84c2b80ed40f51ed26d866fc\/04bd6338-1d66-4887-bbab-216c55a8b45b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/851300ee84c2b80ed40f51ed26d866fc\/04bd6338-1d66-4887-bbab-216c55a8b45b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/851300ee84c2b80ed40f51ed26d866fc\/04bd6338-1d66-4887-bbab-216c55a8b45b-720p.mp4&quot;}"
         data-poster="https://r-file-02.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/851300ee84c2b80ed40f51ed26d866fc/04bd6338-1d66-4887-bbab-216c55a8b45b/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=108/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_visa_rozwiazala_problem_z_platnosciami_karta_841933_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/za-mandat-zaplacisz-karta,1646477.html'
         data-share-params="{&quot;id&quot;:&quot;1646477&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Za mandat zapłacisz kartą</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Koniec z kartami płatniczymi. Teraz zapłacisz dłonią">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Koniec z kartami płatniczymi. Teraz zapłacisz dłonią"
                             data-href="/wideo/koniec-z-kartami-platniczymi-teraz-zaplacisz-dlonia,1362996.html"
                             data-excerpt="19.11 | Szykuje się kolejna technologiczna rewolucja. Teraz, aby zapłacić rachunek, nie potrzeba ani karty kredytowej ani też gotówki. Wystarczy, że k...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Koniec z kartami płatniczymi. Teraz zapłacisz dłonią"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-75.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/c930eecd01935feef55942cc445f708f/c2a3e694-6fe6-11e4-8dce-0025b511226e/S/010.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Koniec z kartami płatniczymi. Teraz zapłacisz dłonią" href="https://tvn24bis.pl/wideo/koniec-z-kartami-platniczymi-teraz-zaplacisz-dlonia,1362996.html">
            <span>Odtwórz: Koniec z kartami płatniczymi. Teraz zapłacisz dłonią</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1362996"
         data-video-material-id="1362996_19_11_2014_koniec_z_kartami_platniczymi_teraz_zaplacisz_dlonia"
         data-gstream-video-id="1362996_19_11_2014_koniec_z_kartami_platniczymi_teraz_zaplacisz_dlonia"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c930eecd01935feef55942cc445f708f/c2a3e694-6fe6-11e4-8dce-0025b511226e-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c930eecd01935feef55942cc445f708f\/c2a3e694-6fe6-11e4-8dce-0025b511226e-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c930eecd01935feef55942cc445f708f\/c2a3e694-6fe6-11e4-8dce-0025b511226e-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/c930eecd01935feef55942cc445f708f\/c2a3e694-6fe6-11e4-8dce-0025b511226e-480p.mp4&quot;}"
         data-poster="https://r-file-75.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/c930eecd01935feef55942cc445f708f/c2a3e694-6fe6-11e4-8dce-0025b511226e/S/010.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=98/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_visa_rozwiazala_problem_z_platnosciami_karta_841933_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/koniec-z-kartami-platniczymi-teraz-zaplacisz-dlonia,1362996.html'
         data-share-params="{&quot;id&quot;:&quot;1362996&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Koniec z kartami płatniczymi. Teraz zapłacisz dłonią</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Na wakacje z gotówką czy kartą płatniczą?">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Na wakacje z gotówką czy kartą płatniczą?"
                             data-href="/wideo/na-wakacje-z-gotowka-czy-karta-platnicza,1636713.html"
                             data-excerpt="23.06 | Przed zagranicznymi wakacjami warto przemyśleć, czy lepiej wyjechać uzbrojonym w kartę płatniczą czy gotówkę. - Trzeba wiedzieć, że korzystają...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Na wakacje z gotówką czy kartą płatniczą?"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-e7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/3e7e0224018ab3cf51abb96464d518cd/5df2df3d-8954-4087-a7ad-240948ac5f76/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Na wakacje z gotówką czy kartą płatniczą?" href="https://tvn24bis.pl/wideo/na-wakacje-z-gotowka-czy-karta-platnicza,1636713.html">
            <span>Odtwórz: Na wakacje z gotówką czy kartą płatniczą?</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1636713"
         data-video-material-id="1636713_23_06_2017_na_wakacje_z_gotowka_czy_karta_platnicza"
         data-gstream-video-id="1636713_23_06_2017_na_wakacje_z_gotowka_czy_karta_platnicza"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/3e7e0224018ab3cf51abb96464d518cd/5df2df3d-8954-4087-a7ad-240948ac5f76-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/3e7e0224018ab3cf51abb96464d518cd\/5df2df3d-8954-4087-a7ad-240948ac5f76-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/3e7e0224018ab3cf51abb96464d518cd\/5df2df3d-8954-4087-a7ad-240948ac5f76-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/3e7e0224018ab3cf51abb96464d518cd\/5df2df3d-8954-4087-a7ad-240948ac5f76-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/3e7e0224018ab3cf51abb96464d518cd\/5df2df3d-8954-4087-a7ad-240948ac5f76-720p.mp4&quot;}"
         data-poster="https://r-file-e7.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/3e7e0224018ab3cf51abb96464d518cd/5df2df3d-8954-4087-a7ad-240948ac5f76/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=811/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_visa_rozwiazala_problem_z_platnosciami_karta_841933_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=biznes_dla_ludzi&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/na-wakacje-z-gotowka-czy-karta-platnicza,1636713.html'
         data-share-params="{&quot;id&quot;:&quot;1636713&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Na wakacje z gotówką czy kartą płatniczą?</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Płacisz kartą za granicą? Uważaj, banki pobiorą słoną prowizję">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Płacisz kartą za granicą? Uważaj, banki pobiorą słoną prowizję"
                             data-href="/wideo/placisz-karta-za-granica-uwazaj-banki-pobiora-slona-prowizje,1417000.html"
                             data-excerpt="27.04 | Odpoczynek na egipskich, włoskich czy tureckich plażach może się okazać znacznie droższy, niż się dzisiaj wydaje. Wystarczy użyć tam karty, a...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Płacisz kartą za granicą? Uważaj, banki pobiorą słoną prowizję"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-5a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/42d6c7d61481d1c21bd1635f59edae05/1cc27ae8-ecae-11e4-bf5b-0025b511229e/S/014.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1024&amp;srch=576&amp;dstw=1024&amp;dsth=576&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Płacisz kartą za granicą? Uważaj, banki pobiorą słoną prowizję" href="https://tvn24bis.pl/wideo/placisz-karta-za-granica-uwazaj-banki-pobiora-slona-prowizje,1417000.html">
            <span>Odtwórz: Płacisz kartą za granicą? Uważaj, banki pobiorą słoną prowizję</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1417000"
         data-video-material-id="1417000_27_04_2015_placisz_karta_za_granica_uwazaj_banki_pobiora_slona_prowizje"
         data-gstream-video-id="1417000_27_04_2015_placisz_karta_za_granica_uwazaj_banki_pobiora_slona_prowizje"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/42d6c7d61481d1c21bd1635f59edae05/1cc27ae8-ecae-11e4-bf5b-0025b511229e-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/42d6c7d61481d1c21bd1635f59edae05\/1cc27ae8-ecae-11e4-bf5b-0025b511229e-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/42d6c7d61481d1c21bd1635f59edae05\/1cc27ae8-ecae-11e4-bf5b-0025b511229e-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/42d6c7d61481d1c21bd1635f59edae05\/1cc27ae8-ecae-11e4-bf5b-0025b511229e-480p.mp4&quot;}"
         data-poster="https://r-file-5a.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/42d6c7d61481d1c21bd1635f59edae05/1cc27ae8-ecae-11e4-bf5b-0025b511229e/S/014.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=107/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_visa_rozwiazala_problem_z_platnosciami_karta_841933_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/placisz-karta-za-granica-uwazaj-banki-pobiora-slona-prowizje,1417000.html'
         data-share-params="{&quot;id&quot;:&quot;1417000&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Płacisz kartą za granicą? Uważaj, banki pobiorą słoną prowizję</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Za mandat zapłacisz kartą
        </span>
        <span class="credentials">"Źródło: TVN Turbo" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer1386 = $('.videoPlaylist#playlist-1386');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-1386').is(":visible")) {
            vidPlaylistContainer1386.videoPlaylist({
                playerContainer: vidPlaylistContainer1386.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer1386.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer1386.videoPlaylist({
            playerContainer: vidPlaylistContainer1386.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer1386.prev().find(".title-wrapper")
        });
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/pieniadze,79/do-100-zlotych-bez-pin-szykuja-sie-zmiany-w-platnosciach-kartami,840663.html" title="Do 100 złotych bez PIN. Szykują się zmiany w płatnościach kartami">Do 100 złotych bez PIN. Szykują się zmiany w płatnościach kartami</a></li>
                                                                <li><a href="/pieniadze,79/zmiany-w-cenniku-pko-bp-klienci-moga-zaplacic-wiecej,835569.html" title="Zmiany w cenniku PKO BP. Klienci mogą zapłacić więcej">Zmiany w cenniku PKO BP. Klienci mogą zapłacić więcej</a></li>
                                                                <li><a href="/z-kraju,74/skorzystac-maja-klienci-i-tysiace-sklepow-nawet-pol-miliona-darmowych-terminali,812660.html" title="Skorzystać mają klienci i tysiące sklepów. Nawet pół miliona darmowych terminali">Skorzystać mają klienci i tysiące sklepów. Nawet pół miliona darmowych terminali</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Visa rozwiązała problem techniczny, który dotknął niektórych konsumentów w Europie - poinformowała na Twitterze Visa Polska. Jak dodano, można już płacić kartami oraz wypłacać gotówkę z bankomatów.</p>
            <p>W piątek firma płatnicza Visa wydała oświadczenie, w którym poinformowała, że zarejestrowała zakłócenia w świadczeniu usług, uniemożliwiające przetwarzane niektórych transakcji na terenie  Europy. Chodziło o płatności kartą.</p>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/pieniadze,79/do-100-zlotych-bez-pin-szykuja-sie-zmiany-w-platnosciach-kartami,840663.html" title="Do 100 złotych bez PIN. Szykują się zmiany w płatnościach kartami">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Do 100 złotych bez PIN. Szykują się zmiany w płatnościach kartami"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=580%2F1000&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-37.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/54f5f4071faca32ad5285fef87b78646/76fcb00b-59e1-4d20-8c7f-c10b65e1b629.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=580%2F1000&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Mastercard w 2019 roku podwyższy limit płatności bez PIN                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/pieniadze,79/do-100-zlotych-bez-pin-szykuja-sie-zmiany-w-platnosciach-kartami,840663.html" title="Do 100 złotych bez PIN. Szykują się zmiany w płatnościach kartami">Do 100 złotych bez PIN. Szykują się zmiany w płatnościach kartami</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Mastercard otrzymał zgodę od Narodowego Banku Polskiego na podwyższenie do 100 z... <a class="read-more" href="/pieniadze,79/do-100-zlotych-bez-pin-szykuja-sie-zmiany-w-platnosciach-kartami,840663.html"
                                                      title="Do 100 złotych bez PIN. Szykują się zmiany w płatnościach kartami">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
"Doświadczamy w tym momencie zakłóceń, które uniemożliwiają  przetworzenie transakcji za pośrednictwem Visa w Europie" - głosił  komunikat firmy opublikowany na Twitterze w piątkowe popołudnie.</p>
<p>"Badamy sprawę i pracujemy nad jak najszybszym rozwiązaniem tej sytuacji" - poinformowała Visa.</p>
<p>Nie podano, jaki dokładnie jest zasięg zakłóceń. Na odrzucenia transakcji w sklepach i na stacjach benzynowych skarżyli się użytkownicy z całej Europy.</p>
<h2>Banki ostrzegały klientów</h2>
<p>Kilka działających w Polsce banków zareagowało na sytuację i ostrzegło swoich klientów w piątek wieczorem przed możliwymi kłopotami z płatnościami kartą.</p>
<p>"W związku z trwającą awarią VISA, płatności wszystkimi kartami tej  organizacji mogą być utrudnione. Polecamy korzystanie z kart innych  organizacji płatniczych lub z BLIKa. Przepraszamy za utrudnienia!" -  napisał w mBank na Facebooku.</p>
<p>"W wyniku awarii systemu VISA możecie mieć problem, żeby płacić   kartami. Awaria jest niezależna od naszych systemów bankowych" - informował z kolei ING Bank Śląski. W kolejnym wpisie dodano, że, pomimo awarii, może wypłacać pieniądze z bankomatów.</p>
<p>Swoich klientów o awarii poinformował również Bank Zachodni WBK. "Bank Zachodni WBK został poinformowany o awarii systemu kart płatniczych  Visa w Europie. Skutkuje to problemami z autoryzacją części transakcji  kartami tej organizacji realizowanymi przez klientów banków w Polsce" - wyjaśniono.</p>
<p><a href="https://www.tvn24.pl/wiadomosci-ze-swiata,2/zaklocenia-w-platnosciach-kartami-visa,841844.html" target="_blank">O problemie donosili także sprzedawcy w Wielkiej Brytanii. Firma Marks &amp; Spencer cytowana przez brytyjskiego "Guardiana" poinformowała, że żaden z jej sklepów w piątek nie mógł "zaakceptować płatności dokonywanych kartą Visa".</a> - Jesteśmy świadomi, że Visa doświadcza obecnie problemów. Robimy, co w naszej mocy, aby pomóc naszym klientom i przepraszamy za wszelkie niedogodności - powiedział z kolei rzecznik brytyjskiej sieci hipermarketów Sainsbury’s, cytowany przez "Guardiana".</p>
<h2>Koniec problemów</h2>
<p>W sobotę rano Visa poinformowała, że problemy zostały rozwiązane. "Visa rozwiązała problem techniczny, który dotknął niektórych konsumentów w Europie. Mogą oni już dokonywać swoimi kartami Visa płatności oraz wypłat gotówki z bankomatów. Przepraszamy naszych partnerów oraz konsumentów, którzy doświadczyli problemów" - czytamy w komunikacie Visa Polska opublikowanym na Twitterze.</p>
<p><br /><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><blockquote class="twitter-tweet" data-lang="pl"><p lang="pl" dir="ltr">Visa rozwiązała problem techniczny, który dotknął niektórych konsumentów w Europie. Mogą oni już dokonywać swoimi kartami Visa płatności oraz wypłat gotówki z bankomatów. Przepraszamy naszych partnerów oraz konsumentów, którzy doświadczyli problemów. <a href="https://t.co/5yZ5VCGda5">https://t.co/5yZ5VCGda5</a></p>— Visa Polska (@VISA_PL) <a href="https://twitter.com/VISA_PL/status/1002813431815266304?ref_src=twsrc%5Etfw">2 czerwca 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><!-- end: innerText_customHTML --></span><br />"Karty VISA działają już poprawnie.  Wspólnie z VISA pracujemy nad tym, by jak najszybciej anulować niezrealizowane transakcje. Przepraszamy za utrudnienia" - potwierdzili na Facebooku także przedstawiciele mBanku.</p>
<p>Podobny komunikat znalazł się na profilu ING Banku Śląskiego. "Obecnie można już normalnie płacić kartami. Awaria była niezależna od  naszego banku. Wszelkie nienależne obciążenia kont wynikające z  niezrealizowanych transakcji zostały lub zostaną usunięte automatycznie" - zapewniono.</p>
<div style="position: absolute; left: -999999px;">Kilka banków poinformowało swoich klientów na Twitterze o pojawieniu się problemów z przetwarzaniem płatności Visa. (http://www.tvn24.pl)</div>
            <div class="footer">
                <p>Autor: tol//dap                    /                    Źródło: tvn24.pl, PAP  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="841933"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Awaria kart Visa usunięta. Problemy z płatnościami dotyczyły klientów z całej Europy"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="15190531"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="79ff1ebaad40f24bf8c5a2ce65fc5fc7">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_841933" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F841933">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/841933"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="841933">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/841933"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="841933">
    </button>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="https://tvn24bis.pl/article/url/841933"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="841933">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/841933">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s1-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?13fe" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="841933"]').length != 0) {
            var $forum841933 = $('[data-forum]', '[data-article="841933"]');
            $forum841933.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/pieniadze,79/visa-rozwiazala-problem-z-platnosciami-karta,841933.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s7-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?13fe"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter">Twitter</a></li>
                            <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +">Google +</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2018 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2018 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
