<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'https://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><script type="text/javascript">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</script><link rel="icon" type="image/ico" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?7a61"/><link rel="shortcut icon" href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?7a61" type="image/x-icon"/><link rel="apple-touch-icon" href="//s3-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?7a61"/><link rel="apple-touch-icon" sizes="72x72"
              href="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?7a61"/><link rel="apple-touch-icon" sizes="114x114"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?7a61"/><link rel="apple-touch-icon" sizes="144x144"
              href="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?7a61"/><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tvn24bis.pl\/moto,99\/zatrzymanie-prawa-jazdy-rzad-poprawia-przepisy,1008109.html"},"publisher":{"@type":"Organization","name":"TVN24 BI\u015a","logo":{"@type":"ImageObject","name":"logo TVN24 BI\u015a","width":"144px","height":"144px","url":"https:\/\/tvn24bis.pl\/bundles\/bisbase\/favicons\/apple-touch-icon-144x144.png"}},"author":{"@type":"Thing","name":"TVN24 BI\u015a"},"headline":"Zatrzymanie prawa jazdy. Rz\u0105d poprawia przepisy","image":"https:\/\/r-file-03.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p121\/i\/ea5a486c712a91e48443cd802642223d\/26cfa0ec-0da0-482f-8b5f-5c767617f246.png","datePublished":"2020-03-07 15:00:04","dateModified":"2020-03-07 17:54:12","description":"Rz\u0105d ma gotowy projekt, kt\u00f3ry jednoznacznie przes\u0105dzi, \u017ce zatrzymanie prawa jazdy b\u0119dzie wi\u0105za\u0142o si\u0119 z zawieszeniem uprawnie\u0144 do kierowania pojazdami. Zdarza si\u0119, \u017ce obecne przepisy s\u0105 niew\u0142a\u015bciwie interpretowane i tacy kierowcy s\u0105 traktowani jedynie jako osoby nieposiadaj\u0105ce przy sobie dokument\u00f3...","articleBody":"Projekt ustawy o zmianie ustawy o transporcie drogowym oraz niekt\u00f3rych innych ustaw (w tym ustawy o kieruj\u0105cych pojazdami) jest na etapie konsultacji publicznych i uzgodnie\u0144 mi\u0119dzyresortowych.Ministerstwo zaproponowa\u0142o w nim doprecyzowanie regulacji \"w taki spos\u00f3b, \u017ceby zatrzymane prawo jazdy przez organy ruchu drogowego oraz przez starost\u0119 skutkowa\u0142o jednoczesnym zawieszeniem uprawnienia do kierowania pojazdami\".Zatrzymanie prawa jazdyMinisterstwo w odpowiedzi przes\u0142anej tvn24bis.pl przypomnia\u0142o, \u017ce zgodnie z przepisami kieruj\u0105cym pojazdem mo\u017ce by\u0107 osoba, kt\u00f3ra osi\u0105gn\u0119\u0142a wymagany wiek i jest sprawna pod wzgl\u0119dem fizycznym i psychicznym oraz posiada umiej\u0119tno\u015b\u0107 kierowania pojazdem w spos\u00f3b niezagra\u017caj\u0105cy bezpiecze\u0144stwu, nieutrudniaj\u0105cy ruchu drogowego i nienara\u017caj\u0105cy kogokolwiek na szkod\u0119 oraz uzyska\u0142a odpowiedni dokument stwierdzaj\u0105cy posiadanie uprawnienia do kierowania pojazdem.\"Osoba, kt\u00f3rej zatrzymano prawo jazdy (np. za przekroczenie 24 punkt\u00f3w karnych), nie jest uprawniona do kierowania pojazdami\" - wskaza\u0142o MI.Przedstawiciele resortu zwr\u00f3cili uwag\u0119, \u017ce \"w wi\u0119kszo\u015bci przypadk\u00f3w osoby, kt\u00f3rym zatrzymano prawo jazdy, s\u0105 traktowane jako kieruj\u0105ce bez wymaganych uprawnie\u0144\".\"Zdarza si\u0119 jednak, \u017ce przepisy s\u0105 niew\u0142a\u015bciwie interpretowane i tacy kierowcy s\u0105 traktowani jedynie jako osoby nieposiadaj\u0105ce przy sobie dokument\u00f3w\" - dodali. Oznacza to, \u017ce grozi im mandat w wysoko\u015bci 50 z\u0142otych.Po zmianie przepis\u00f3w w\u0105tpliwo\u015bci nie b\u0119dzie. \"Zaproponowane przez Ministerstwo Infrastruktury przepisy wskazuj\u0105 jednoznacznie, \u017ce osoba, kt\u00f3rej zatrzymano prawo jazdy, ma tak\u017ce zawieszone uprawnienia do kierowania pojazdami. Taka osoba b\u0119dzie zatem traktowana jako kieruj\u0105ca bez uprawnie\u0144\" - podkre\u015bli\u0142o ministerstwo.Wed\u0142ug MI \"ujednolici to tryb post\u0119powania s\u0105d\u00f3w i s\u0142u\u017cb kontrolnych i nie pozostawi mo\u017cliwo\u015bci r\u00f3\u017cnej interpretacji przepis\u00f3w prawa\". \"Pozwoli to tak\u017ce na skuteczne wyeliminowanie z ruchu drogowego os\u00f3b ra\u017c\u0105co naruszaj\u0105cych przepisy ruchu drogowego oraz niespe\u0142niaj\u0105cych warunk\u00f3w wymaganych do kierowania pojazdami\" - doda\u0142 resort.Wy\u017csze karyJako pierwszy o szykowanych zmianach w przepisach napisa\u0142 \"Dziennik Gazeta Prawna\". Gazeta zwr\u00f3ci\u0142a uwag\u0119, \u017ce doprecyzowanie przepis\u00f3w b\u0119dzie oznacza\u0142o, \u017ce ka\u017cdy kierowca, kt\u00f3ry wsi\u0105dzie za kierownic\u0119 bez uprawnie\u0144, narazi si\u0119 na dziesi\u0119ciokrotnie wy\u017cszy mandat.B\u0119dzie bowiem odpowiada\u0142 za wykroczenie z art. 94 Kodeksu wykrocze\u0144 (brak uprawnie\u0144), a nie art. 95 (brak przy sobie wymaganych dokument\u00f3w).\"Dziennik\" zwr\u00f3ci\u0142 uwag\u0119, \u017ce w kodeksie jest to r\u00f3\u017cnica tylko jednego artyku\u0142u, ale w portfelu ju\u017c 450 z\u0142otych, poniewa\u017c zgodnie z taryfikatorem mandat za brak uprawnie\u0144 to 500 z\u0142otych."}
</script><script type="application/ld+json">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</script>
    <title>Zatrzymanie prawa jazdy. Rząd poprawia przepisy | Moto</title><meta name="description" content="Rząd ma gotowy projekt, który jednoznacznie przesądzi, że zatrzymanie prawa jazdy będzie wiązało się z zawieszeniem uprawnień do kierowania pojazdami. Zdarza..." /><meta property="og:image" content="https://r-scale-03.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/ea5a486c712a91e48443cd802642223d/26cfa0ec-0da0-482f-8b5f-5c767617f246.png?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="https://tvn24bis.pl/article/url/1008109" /><meta property="og:type" content="article" /><meta property="og:description" content="Rząd ma gotowy projekt, który jednoznacznie przesądzi, że zatrzymanie prawa jazdy będzie wiązało się z zawieszeniem uprawnień do kierowania pojazdami. Zdarza się, że obecne przepisy są niewłaściwie interpretowane i tacy kierowcy są traktowani jedynie jako osoby nieposiadające przy sobie dokumentów - wyjaśniło Ministerstwo Infrastruktury w odpowiedzi przesłanej tvn24bis.pl. " /><meta property="og:title" content="Zatrzymanie prawa jazdy. Rząd poprawia przepisy | Moto" /><link rel="canonical" href="https://tvn24bis.pl/moto,99/zatrzymanie-prawa-jazdy-rzad-poprawia-przepisy,1008109.html"/><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/tvn24bis.css?7a61"/><link rel="stylesheet" type="text/css" href="//s4-tvn24bis.cdntvn.pl/css/mobile.css?7a61" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/ie.css?7a61" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="//s2-tvn24bis.cdntvn.pl/css/ie-8.css?7a61" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="//s3-tvn24bis.cdntvn.pl/css/ie-9.css?7a61" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="//s1-tvn24bis.cdntvn.pl/css/print.css?7a61" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="https://s-konto.cdntvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="//s3-tvn24bis.cdntvn.pl/js/tvn24bis.js?7a61"></script><script type="text/javascript" src="https://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="https://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['https://spush.tvn24.pl'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>
        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="https://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'moto';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= '970';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                    
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"1008109","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="https://r-file-03.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/ea5a486c712a91e48443cd802642223d/26cfa0ec-0da0-482f-8b5f-5c767617f246.png"><meta name="twitter:title" content="Zatrzymanie prawa jazdy. &quot;Zdarza się, że przepisy są niewłaściwie interpretowane&quot;"><meta name="twitter:description" content="Rząd ma gotowy projekt, który jednoznacznie przesądzi, że zatrzymanie prawa jazdy będzie wiązało się z zawieszeniem uprawnień do kierowania pojazdami. Zdarza się, że obecne przepisy są niewłaściwie interpretowane i tacy kierowcy są traktowani jedynie jako osoby nieposiadające przy sobie dokumentów - wyjaśniło Ministerstwo Infrastruktury w odpowiedzi przesłanej tvn24bis.pl. "><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
    <script type="text/javascript"> <!--//--><![CDATA[//><!--
 window['gemiusStream'] = window['gemiusStream'] || {}; function gemius_stream_pending(i) { window['gemiusStream'][i] = window['gemiusStream'][i] || function() { var x = window['gemius_stream_data'] = window['gemius_stream_data'] || []; x[x.length] = [i, arguments]; } ; } ;gemius_stream_pending('newStream'); gemius_stream_pending('event'); gemius_stream_pending('closeStream'); (function(d, t, f) {
 try {
 var gt = d.createElement(t) , s = d.getElementsByTagName(t)[0] , l = 'http' + ((location.protocol == 'https:') ? 's' : ''); var add = function(ohost, clb, f) { var gt = d.createElement(t) , h = (ohost ? (window.TVNTools && window.TVNTools.altGStreamUrl ? window.TVNTools.altGStreamUrl : f) : "tvn.hit.gemius.pl/gstream.js"); gt.setAttribute('async', 'async'); gt.setAttribute('defer', 'defer'); gt.src = l + '://' + h;
 s.parentNode.insertBefore(gt, s); if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
 add(0, function() {
 add(1, undefined, f);
 }, f);
 } catch (e) {}
 } )(document, 'script', 'scontent.services.tvn.pl/gstream.js'); //--><!]]>
 </script>
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/moto -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16NFNG8cWQksxa.nx9eKsuVyDfvFkFrXulvrtMbJyLP.V7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
    <script type="text/javascript">
        cookie_msg_options = {
            css: { main: { background: '#787878' } }
        };
    </script>
    <script type="text/javascript" src="//s.tvn.pl/cookie/cookie_msg.js"></script>

                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fmoto%2C99%2Fzatrzymanie-prawa-jazdy-rzad-poprawia-przepisy%2C1008109.html&ob=1008109&at=article" /></noscript>
  
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl/zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl/profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl/zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?7a61" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl/wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                        <img alt="TVN24 BiŚ" src="//s4-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?7a61" />
                </a>

                
            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/dlafirm,107"    >Dla firm</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="https://go.tvn24.pl/programy,7"    >Programy</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank" rel="nofollow"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank" rel="nofollow"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <a href="https://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
            </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">


<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.29627</div>
                <div class="change-percent     fall">-0.26%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.80785</div>
                <div class="change-percent     fall">-0.69%</div>
            </a>
                    <a class="row" href="/notowania/waluty/GBPPLN.html" data-name="GBPPLN">
                <div class="name fall-arrow">GBP/PLN</div>
                <div class="value">4.96442</div>
                <div class="change-percent     fall">-0.09%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">4.05886</div>
                <div class="change-percent     rise">0.07%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.12873</div>
                <div class="change-percent     rise">0.5%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        18:39
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">17.34</div>
                    <div class="change-percent     fall">-0.3%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">5631.75</div>
                    <div class="change-percent     fall">-0.71%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1674.35</div>
                    <div class="change-percent     rise">0.38%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">41.61</div>
                    <div class="change-percent     fall">-9.35%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">45.54</div>
                    <div class="change-percent     fall">-8.9%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        18:39
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-1008109" class="article" data-article="1008109"
         data-article-url="/moto,99/zatrzymanie-prawa-jazdy-rzad-poprawia-przepisy,1008109.html" data-article-title="Zatrzymanie%20prawa%20jazdy.%20%22Zdarza%20si%C4%99%2C%20%C5%BCe%20przepisy%20s%C4%85%20niew%C5%82a%C5%9Bciwie%20interpretowane%22">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

                            <header class="section-header mazda-branding-bar">
    <div class="mazda-bar-logo-container">
        <img src="//s5-tvn24bis.cdntvn.pl/bundles/bisbase/images/mazda_img/branding_mazda3.png?7a61" alt="Mazda" class="mazda-bar-logo" />
    </div>

    <h2 class="mazda-branding-title">
        MOTORYZACJA
    </h2>

    <span>
        Partner serwisu
    </span>

    <div class="clear"></div>
</header>
            
                <article class="detail">
    <header>
        
    <span class="icon"></span>
    <time datetime="2020-03-07 15:00+01:00">07 MARCA 2020, 15:00</time>

            <ul class="minimalShareContainerList" data-id="article_1008109" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F1008109">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/1008109">
        <button class="button_email"></button>
    </a>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/1008109"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="1008109">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/1008109"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="1008109">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Zatrzymanie prawa jazdy. "Zdarza się, że przepisy są niewłaściwie interpretowane"</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(1008109, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                    
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <div class="branding">
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Branding_playera_970 -->
<div class="adoHide adoSlv Brandingplayera970"  data-id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7" >
            <div id="ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7"></div>
                <script type="text/javascript">
                                        (function(adoVars) {ado.placement({id: 'ado-5DNcB81tnTZMLEkQCYpbsscy4RwwhMdTyuhdp7ts587.d7', server: 'tvn.adocean.pl', vars: adoVars            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_970 === 'function') { onServerEmissionBranding_playera_970(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_970 === 'function') { onServerEmissionEmptyBranding_playera_970(); }
                        }});
})($.extend({}, adoVars));
    
                    </script>
    </div>
            </div>
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Policjanci sprawdzą stan licznika"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-18.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/d0fb963ff976f9c37fc81fe03c21ea7b/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Policjanci sprawdzą stan licznika" href="https://tvn24bis.pl/wideo/policjanci-sprawdza-stan-licznika,1912413.html">
            <span>Odtwórz: Policjanci sprawdzą stan licznika</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1912413"
         data-video-material-id="1912413_02_01_2020_policjanci_sprawdza_stan_licznika"
         data-gstream-video-id="1912413_02_01_2020_policjanci_sprawdza_stan_licznika"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/d0fb963ff976f9c37fc81fe03c21ea7b/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/d0fb963ff976f9c37fc81fe03c21ea7b\/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/d0fb963ff976f9c37fc81fe03c21ea7b\/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/d0fb963ff976f9c37fc81fe03c21ea7b\/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/d0fb963ff976f9c37fc81fe03c21ea7b\/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-720p.mp4&quot;}"
         data-poster="https://r-file-18.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/d0fb963ff976f9c37fc81fe03c21ea7b/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=105/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/policjanci-sprawdza-stan-licznika,1912413.html'
         data-share-params="{&quot;id&quot;:&quot;1912413&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-1083" data-index="1083">
        <ul class="playlist-controls" data-index="1083">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Policjanci sprawdzą stan licznika">
                    <article data-credentials="Źródło: tvn24"                         data-title="Policjanci sprawdzą stan licznika"
                        data-href="/wideo/policjanci-sprawdza-stan-licznika,1912413.html"
                        data-excerpt="2.01 | Od stycznia obowiązuje nowy przepis dotyczący kontroli drogowych. Oprócz standardowego sprawdzenia prawa jazdy czy weryfikacji ubezpieczenia OC...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Policjanci sprawdzą stan licznika"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-18.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/d0fb963ff976f9c37fc81fe03c21ea7b/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Policjanci sprawdzą stan licznika" href="https://tvn24bis.pl/wideo/policjanci-sprawdza-stan-licznika,1912413.html">
            <span>Odtwórz: Policjanci sprawdzą stan licznika</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1912413"
         data-video-material-id="1912413_02_01_2020_policjanci_sprawdza_stan_licznika"
         data-gstream-video-id="1912413_02_01_2020_policjanci_sprawdza_stan_licznika"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/d0fb963ff976f9c37fc81fe03c21ea7b/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/d0fb963ff976f9c37fc81fe03c21ea7b\/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/d0fb963ff976f9c37fc81fe03c21ea7b\/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/d0fb963ff976f9c37fc81fe03c21ea7b\/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/d0fb963ff976f9c37fc81fe03c21ea7b\/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b-720p.mp4&quot;}"
         data-poster="https://r-file-18.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/d0fb963ff976f9c37fc81fe03c21ea7b/5ca13cd0-6ca5-42fa-8a6b-4f0d92376b5b/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=105/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/policjanci-sprawdza-stan-licznika,1912413.html'
         data-share-params="{&quot;id&quot;:&quot;1912413&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Policjanci sprawdzą stan licznika</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Kary za cofanie licznika. Rozmowa z prawnikiem Szymonem Pawelcem">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Kary za cofanie licznika. Rozmowa z prawnikiem Szymonem Pawelcem"
                        data-href="/wideo/kary-za-cofanie-licznika-rozmowa-z-prawnikiem-szymonem-pawelcem,1850029.html"
                        data-excerpt="30.05 | Kary za cofanie licznika. Rozmowa z prawnikiem Szymonem Pawelcem.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Kary za cofanie licznika. Rozmowa z prawnikiem Szymonem Pawelcem"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-fa.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/333222170ab9edca4785c39f55221fe7/924538b6-d71a-47c6-83e6-1561fa8f73ef/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Kary za cofanie licznika. Rozmowa z prawnikiem Szymonem Pawelcem" href="https://tvn24bis.pl/wideo/kary-za-cofanie-licznika-rozmowa-z-prawnikiem-szymonem-pawelcem,1850029.html">
            <span>Odtwórz: Kary za cofanie licznika. Rozmowa z prawnikiem Szymonem Pawelcem</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1850029"
         data-video-material-id="1850029_30_05_2019_kary_za_cofanie_licznika_rozmowa_z_prawnikiem_szymonem_pawelcem"
         data-gstream-video-id="1850029_30_05_2019_kary_za_cofanie_licznika_rozmowa_z_prawnikiem_szymonem_pawelcem"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/333222170ab9edca4785c39f55221fe7/924538b6-d71a-47c6-83e6-1561fa8f73ef-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/333222170ab9edca4785c39f55221fe7\/924538b6-d71a-47c6-83e6-1561fa8f73ef-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/333222170ab9edca4785c39f55221fe7\/924538b6-d71a-47c6-83e6-1561fa8f73ef-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/333222170ab9edca4785c39f55221fe7\/924538b6-d71a-47c6-83e6-1561fa8f73ef-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/333222170ab9edca4785c39f55221fe7\/924538b6-d71a-47c6-83e6-1561fa8f73ef-720p.mp4&quot;}"
         data-poster="https://r-file-fa.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/333222170ab9edca4785c39f55221fe7/924538b6-d71a-47c6-83e6-1561fa8f73ef/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=455/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=biznes_dla_ludzi&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/kary-za-cofanie-licznika-rozmowa-z-prawnikiem-szymonem-pawelcem,1850029.html'
         data-share-params="{&quot;id&quot;:&quot;1850029&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Kary za cofanie licznika. Rozmowa z prawnikiem Szymonem Pawelcem</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Kontrole drogowe po nowemu">
                    <article data-credentials="Źródło: tvn24"                         data-title="Kontrole drogowe po nowemu"
                        data-href="/wideo/kontrole-drogowe-po-nowemu,1897292.html"
                        data-excerpt="7.11 | Kontrole drogowe po nowemu">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Kontrole drogowe po nowemu"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-e7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/2d00f43f07911355d4151f13925ff292/605297fe-f59d-4285-aaad-0a0fd073db66/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Kontrole drogowe po nowemu" href="https://tvn24bis.pl/wideo/kontrole-drogowe-po-nowemu,1897292.html">
            <span>Odtwórz: Kontrole drogowe po nowemu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1897292"
         data-video-material-id="1897292_07_11_2019_kontrole_drogowe_po_nowemu"
         data-gstream-video-id="1897292_07_11_2019_kontrole_drogowe_po_nowemu"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/2d00f43f07911355d4151f13925ff292/605297fe-f59d-4285-aaad-0a0fd073db66-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2d00f43f07911355d4151f13925ff292\/605297fe-f59d-4285-aaad-0a0fd073db66-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2d00f43f07911355d4151f13925ff292\/605297fe-f59d-4285-aaad-0a0fd073db66-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2d00f43f07911355d4151f13925ff292\/605297fe-f59d-4285-aaad-0a0fd073db66-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/2d00f43f07911355d4151f13925ff292\/605297fe-f59d-4285-aaad-0a0fd073db66-720p.mp4&quot;}"
         data-poster="https://r-file-e7.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/2d00f43f07911355d4151f13925ff292/605297fe-f59d-4285-aaad-0a0fd073db66/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=115/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/kontrole-drogowe-po-nowemu,1897292.html'
         data-share-params="{&quot;id&quot;:&quot;1897292&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Kontrole drogowe po nowemu</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Premier o zmianach dla kierowców">
                    <article data-credentials="Źródło: tvn24"                         data-title="Premier o zmianach dla kierowców"
                        data-href="/wideo/premier-o-zmianach-dla-kierowcow,1908339.html"
                        data-excerpt="15.12| Wprowadzamy pierwszeństwo dla pieszych przed wejściem na pasy; ograniczenie prędkości w terenie zabudowanym do 50 km/h również w nocy; możliwoś...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Premier o zmianach dla kierowców"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-89.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/03e7d2ebec1e820ac34d054df7e68f48/afd694dd-cedf-46da-bc7b-7dd4375fa8c4/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Premier o zmianach dla kierowców" href="https://tvn24bis.pl/wideo/premier-o-zmianach-dla-kierowcow,1908339.html">
            <span>Odtwórz: Premier o zmianach dla kierowców</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1908339"
         data-video-material-id="1908339_15_12_2019_premier_o_zmianach_dla_kierowcow"
         data-gstream-video-id="1908339_15_12_2019_premier_o_zmianach_dla_kierowcow"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/03e7d2ebec1e820ac34d054df7e68f48/afd694dd-cedf-46da-bc7b-7dd4375fa8c4-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/03e7d2ebec1e820ac34d054df7e68f48\/afd694dd-cedf-46da-bc7b-7dd4375fa8c4-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/03e7d2ebec1e820ac34d054df7e68f48\/afd694dd-cedf-46da-bc7b-7dd4375fa8c4-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/03e7d2ebec1e820ac34d054df7e68f48\/afd694dd-cedf-46da-bc7b-7dd4375fa8c4-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/03e7d2ebec1e820ac34d054df7e68f48\/afd694dd-cedf-46da-bc7b-7dd4375fa8c4-720p.mp4&quot;}"
         data-poster="https://r-file-89.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/03e7d2ebec1e820ac34d054df7e68f48/afd694dd-cedf-46da-bc7b-7dd4375fa8c4/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=66/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/premier-o-zmianach-dla-kierowcow,1908339.html'
         data-share-params="{&quot;id&quot;:&quot;1908339&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Premier o zmianach dla kierowców</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Zmiany w przepisach drogowych">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Zmiany w przepisach drogowych"
                        data-href="/wideo/zmiany-w-przepisach-drogowych,1919020.html"
                        data-excerpt="09.02|  Ministerstwo Infrastruktury proponuje m.in. odbieranie prawa jazdy kierowcom, którzy przekroczą prędkość o ponad 50 km/h poza terenem zabudowa...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Zmiany w przepisach drogowych"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-29.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/ea5a486c712a91e48443cd802642223d/ebc3e47e-69ea-46e9-8889-3e579f9fb51f.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Zmiany w przepisach drogowych" href="https://tvn24bis.pl/wideo/zmiany-w-przepisach-drogowych,1919020.html">
            <span>Odtwórz: Zmiany w przepisach drogowych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1919020"
         data-video-material-id="1919020_09_02_2020_zmiany_w_przepisach_drogowych"
         data-gstream-video-id="1919020_09_02_2020_zmiany_w_przepisach_drogowych"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/ea5a486c712a91e48443cd802642223d/e30d5bf0-d827-42f2-86c9-42ba4170d1fe-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ea5a486c712a91e48443cd802642223d\/e30d5bf0-d827-42f2-86c9-42ba4170d1fe-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ea5a486c712a91e48443cd802642223d\/e30d5bf0-d827-42f2-86c9-42ba4170d1fe-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ea5a486c712a91e48443cd802642223d\/e30d5bf0-d827-42f2-86c9-42ba4170d1fe-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/ea5a486c712a91e48443cd802642223d\/e30d5bf0-d827-42f2-86c9-42ba4170d1fe-720p.mp4&quot;}"
         data-poster="https://r-file-29.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/i/ea5a486c712a91e48443cd802642223d/ebc3e47e-69ea-46e9-8889-3e579f9fb51f.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=106/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/zmiany-w-przepisach-drogowych,1919020.html'
         data-share-params="{&quot;id&quot;:&quot;1919020&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Zmiany w przepisach drogowych</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Nowy sprzęt policji">
                    <article data-credentials="Źródło: TVN24 BiS"                         data-title="Nowy sprzęt policji"
                        data-href="/wideo/nowy-sprzet-policji-raport-tvn-turbo,1914621.html"
                        data-excerpt="12.01 | Nowe śmigłowce, transportery opancerzone oraz radiowozy kupiła Komenda Główna Policji. Fundusze na ten cel pochodziły z Programu Modernizacji...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Nowy sprzęt policji"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-28.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/4ba29b9f9e5732ed33761840f4ba6c53/56072494-c0b9-4f07-9090-96c4b517cae3/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Nowy sprzęt policji" href="https://tvn24bis.pl/wideo/nowy-sprzet-policji-raport-tvn-turbo,1914621.html">
            <span>Odtwórz: Nowy sprzęt policji</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1914621"
         data-video-material-id="1914621_12_01_2020_nowy_sprzet_policji"
         data-gstream-video-id="1914621_12_01_2020_nowy_sprzet_policji"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/4ba29b9f9e5732ed33761840f4ba6c53/56072494-c0b9-4f07-9090-96c4b517cae3-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/56072494-c0b9-4f07-9090-96c4b517cae3-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/56072494-c0b9-4f07-9090-96c4b517cae3-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/56072494-c0b9-4f07-9090-96c4b517cae3-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/4ba29b9f9e5732ed33761840f4ba6c53\/56072494-c0b9-4f07-9090-96c4b517cae3-720p.mp4&quot;}"
         data-poster="https://r-file-28.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/4ba29b9f9e5732ed33761840f4ba6c53/56072494-c0b9-4f07-9090-96c4b517cae3/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=134/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/nowy-sprzet-policji-raport-tvn-turbo,1914621.html'
         data-share-params="{&quot;id&quot;:&quot;1914621&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Nowy sprzęt policji</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Policjant o karach za niedostosowanie się do przepisów dot. jazdy na suwak i korytarzu życia">
                    <article data-credentials="Źródło: tvn24"                         data-title="Policjant o karach za niedostosowanie się do przepisów dot. jazdy na suwak i korytarzu życia"
                        data-href="/wideo/policjant-o-karach-za-niedostosowanie-sie-do-przepisow-o-jezdzie-na-suwak,1905877.html"
                        data-excerpt="06.12| - Będziemy pouczać w pierwszej fazie, a potem mogą być i mandaty - powiedział w rozmowie z TVN24 Leszek Konefaf z Komendy Wojewódzkiej Policji...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Policjant o karach za niedostosowanie się do przepisów dot. jazdy na suwak i korytarzu życia"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-30.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/36ac8e558ac7690b6f44e2cb5ef93322/fece0c3e-9366-4a86-8c98-3ed35c34dde0/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Policjant o karach za niedostosowanie się do przepisów dot. jazdy na suwak i korytarzu życia" href="https://tvn24bis.pl/wideo/policjant-o-karach-za-niedostosowanie-sie-do-przepisow-o-jezdzie-na-suwak,1905877.html">
            <span>Odtwórz: Policjant o karach za niedostosowanie się do przepisów dot. jazdy na suwak i korytarzu życia</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1905877"
         data-video-material-id="1905877_06_12_2019_policjant_o_karach_za_niedostosowanie_sie_do_przepisow_dot_jazdy_na_suwak_i_korytarzu_zycia"
         data-gstream-video-id="1905877_06_12_2019_policjant_o_karach_za_niedostosowanie_sie_do_przepisow_dot_jazdy_na_suwak_i_korytarzu_zycia"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/36ac8e558ac7690b6f44e2cb5ef93322/fece0c3e-9366-4a86-8c98-3ed35c34dde0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/36ac8e558ac7690b6f44e2cb5ef93322\/fece0c3e-9366-4a86-8c98-3ed35c34dde0-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/36ac8e558ac7690b6f44e2cb5ef93322\/fece0c3e-9366-4a86-8c98-3ed35c34dde0-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/36ac8e558ac7690b6f44e2cb5ef93322\/fece0c3e-9366-4a86-8c98-3ed35c34dde0-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/36ac8e558ac7690b6f44e2cb5ef93322\/fece0c3e-9366-4a86-8c98-3ed35c34dde0-720p.mp4&quot;}"
         data-poster="https://r-file-30.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/36ac8e558ac7690b6f44e2cb5ef93322/fece0c3e-9366-4a86-8c98-3ed35c34dde0/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=68/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/policjant-o-karach-za-niedostosowanie-sie-do-przepisow-o-jezdzie-na-suwak,1905877.html'
         data-share-params="{&quot;id&quot;:&quot;1905877&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Policjant o karach za niedostosowanie się do przepisów dot. jazdy na suwak i korytarzu życia</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Jazda na suwak i korytarz życia. Kierowcy mają nowe obowiązki">
                    <article data-credentials="Źródło: tvn24"                         data-title="Jazda na suwak i korytarz życia. Kierowcy mają nowe obowiązki"
                        data-href="/wideo/obowiazkowe-korytarze-zycia-i-jazda-na-suwak,1905838.html"
                        data-excerpt="06.12| Obowiązkowe korytarze życia oraz jazda na suwak już od dziś - przypomina Ministerstwo Infrastruktury.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Jazda na suwak i korytarz życia. Kierowcy mają nowe obowiązki"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-fb.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/36ac8e558ac7690b6f44e2cb5ef93322/c1dd39cb-08e3-4666-bbff-bbef89113a58/S/009.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Jazda na suwak i korytarz życia. Kierowcy mają nowe obowiązki" href="https://tvn24bis.pl/wideo/obowiazkowe-korytarze-zycia-i-jazda-na-suwak,1905838.html">
            <span>Odtwórz: Jazda na suwak i korytarz życia. Kierowcy mają nowe obowiązki</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1905838"
         data-video-material-id="1905838_06_12_2019_jazda_na_suwak_i_korytarz_zycia_kierowcy_maja_nowe_obowiazki"
         data-gstream-video-id="1905838_06_12_2019_jazda_na_suwak_i_korytarz_zycia_kierowcy_maja_nowe_obowiazki"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/36ac8e558ac7690b6f44e2cb5ef93322/c1dd39cb-08e3-4666-bbff-bbef89113a58-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/36ac8e558ac7690b6f44e2cb5ef93322\/c1dd39cb-08e3-4666-bbff-bbef89113a58-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/36ac8e558ac7690b6f44e2cb5ef93322\/c1dd39cb-08e3-4666-bbff-bbef89113a58-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/36ac8e558ac7690b6f44e2cb5ef93322\/c1dd39cb-08e3-4666-bbff-bbef89113a58-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/36ac8e558ac7690b6f44e2cb5ef93322\/c1dd39cb-08e3-4666-bbff-bbef89113a58-720p.mp4&quot;}"
         data-poster="https://r-file-fb.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/36ac8e558ac7690b6f44e2cb5ef93322/c1dd39cb-08e3-4666-bbff-bbef89113a58/S/009.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=100/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/obowiazkowe-korytarze-zycia-i-jazda-na-suwak,1905838.html'
         data-share-params="{&quot;id&quot;:&quot;1905838&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Jazda na suwak i korytarz życia. Kierowcy mają nowe obowiązki</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="500 złotych mandatu za żarówki LED w samochodzie">
                    <article data-credentials="Źródło: TVN Turbo"                         data-title="500 złotych mandatu za żarówki LED w samochodzie"
                        data-href="/wideo/zarowki-led-w-samochodzie-kierowcom-grozi-mandat-w-wysokosci-500-zlotych,1894132.html"
                        data-excerpt="28.10 | Co dziesiąty samochód ma źle ustawione lampy albo zamontowane niewłaściwe żarówki. Tak wynika z kontroli przeprowadzonych przez policję w rama...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="500 złotych mandatu za żarówki LED w samochodzie"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="https://r-scale-bc.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/6f2688a5fce7d48c8d19762b88c32c3b/5d54bc7f-3410-4d88-8a7e-02fae76a1b1c.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: 500 złotych mandatu za żarówki LED w samochodzie" href="https://tvn24bis.pl/wideo/zarowki-led-w-samochodzie-kierowcom-grozi-mandat-w-wysokosci-500-zlotych,1894132.html">
            <span>Odtwórz: 500 złotych mandatu za żarówki LED w samochodzie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1894132"
         data-video-material-id="1894132_28_10_2019_500_zlotych_mandatu_za_zarowki_led_w_samochodzie"
         data-gstream-video-id="1894132_28_10_2019_500_zlotych_mandatu_za_zarowki_led_w_samochodzie"
         data-src="https://r.dcs.redcdn.pl/file/o2/tvn/web-content/m/p1/v/6f2688a5fce7d48c8d19762b88c32c3b/6f246e25-06f0-4f0b-92ad-471fbb06eb3e-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/6f246e25-06f0-4f0b-92ad-471fbb06eb3e-240p.mp4&quot;,&quot;360p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/6f246e25-06f0-4f0b-92ad-471fbb06eb3e-360p.mp4&quot;,&quot;480p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/6f246e25-06f0-4f0b-92ad-471fbb06eb3e-480p.mp4&quot;,&quot;720p&quot;:&quot;https:\/\/r.dcs.redcdn.pl\/file\/o2\/tvn\/web-content\/m\/p1\/v\/6f2688a5fce7d48c8d19762b88c32c3b\/6f246e25-06f0-4f0b-92ad-471fbb06eb3e-720p.mp4&quot;}"
         data-poster="https://r-file-bc.dcs.redcdn.pl/file/o2/tvn/web-content/m/p121/i/6f2688a5fce7d48c8d19762b88c32c3b/5d54bc7f-3410-4d88-8a7e-02fae76a1b1c.jpeg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=125/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=moto/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=moto_99_zatrzymanie_prawa_jazdy_rzad_poprawia_przepisy_1008109_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='https://tvn24bis.pl/wideo/zarowki-led-w-samochodzie-kierowcom-grozi-mandat-w-wysokosci-500-zlotych,1894132.html'
         data-share-params="{&quot;id&quot;:&quot;1894132&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>500 złotych mandatu za żarówki LED w samochodzie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Policjanci sprawdzą stan licznika
        </span>
        <span class="credentials">"Źródło: tvn24" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer1083 = $('.videoPlaylist#playlist-1083');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-1083').is(":visible")) {
            vidPlaylistContainer1083.videoPlaylist({
                playerContainer: vidPlaylistContainer1083.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer1083.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer1083.videoPlaylist({
            playerContainer: vidPlaylistContainer1083.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer1083.prev().find(".title-wrapper")
        });
    }

    const allBxPagers = document.querySelectorAll('.bx-pager.bx-default-pager'),
        bxPager = allBxPagers[allBxPagers.length - 1];

    function scrollBxPager() {
        let allActive = document.querySelectorAll('.bx-pager-link.active'),
            activeDot = allActive[allActive.length - 1],
            activeDotCoordinates = activeDot.getBoundingClientRect(),
            bxPagerCoordinates = bxPager.getBoundingClientRect(),
            activeDotWidth = activeDot.offsetWidth + parseFloat(window.getComputedStyle(activeDot).marginLeft) + parseFloat(window.getComputedStyle(activeDot).marginRight);

        if (activeDot && ((bxPagerCoordinates.right - activeDotCoordinates.right) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft += activeDotWidth;
        } else if (activeDot && ((activeDotCoordinates.left - bxPagerCoordinates.left) < (bxPager.offsetWidth / 3))) {
            bxPager.scrollLeft -= activeDotWidth;
        }
    }

    if (bxPager) {
        document.querySelector('.videoPlaylist').addEventListener('touchmove', scrollBxPager);

        bxPager.addEventListener('touchmove', function(e) {
            e.preventDefault();
        })
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/moto,99/poslanka-pyta-o-obowiazek-wymiany-opon-na-zimowe-ministerstwo-odpowiada,1007834.html" title="Posłanka pyta o obowiązek wymiany opon na zimowe. Ministerstwo odpowiada">Posłanka pyta o obowiązek wymiany opon na zimowe. Ministerstwo odpowiada</a></li>
                                                                <li><a href="/moto,99/lewy-kierunkowskaz-na-rondzie-sad-rozstrzygnal-blisko-trzyletni-spor,1007658.html" title="Lewy kierunkowskaz na rondzie? Sąd rozstrzygnął blisko trzyletni spór">Lewy kierunkowskaz na rondzie? Sąd rozstrzygnął blisko trzyletni spór</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Rząd ma gotowy projekt, który jednoznacznie przesądzi, że zatrzymanie prawa jazdy będzie wiązało się z zawieszeniem uprawnień do kierowania pojazdami. Zdarza się, że obecne przepisy są niewłaściwie interpretowane i tacy kierowcy są traktowani jedynie jako osoby nieposiadające przy sobie dokumentów - wyjaśniło Ministerstwo Infrastruktury w odpowiedzi przesłanej tvn24bis.pl. </p>
            <p>Projekt ustawy o zmianie ustawy o transporcie drogowym oraz niektórych  innych ustaw (w tym ustawy o kierujących pojazdami) jest na etapie konsultacji publicznych i uzgodnień  międzyresortowych.</p>
<p>Ministerstwo zaproponowało w nim doprecyzowanie regulacji "w taki sposób, żeby zatrzymane prawo jazdy przez organy ruchu drogowego oraz przez starostę skutkowało jednoczesnym zawieszeniem uprawnienia do kierowania pojazdami".</p>
<h2>Zatrzymanie prawa jazdy</h2>
<p>Ministerstwo w odpowiedzi przesłanej tvn24bis.pl przypomniało, że zgodnie z przepisami kierującym pojazdem może być  osoba, która osiągnęła wymagany wiek i jest sprawna pod względem  fizycznym i psychicznym oraz posiada umiejętność kierowania pojazdem w  sposób niezagrażający bezpieczeństwu, nieutrudniający ruchu drogowego i  nienarażający kogokolwiek na szkodę oraz uzyskała odpowiedni dokument  stwierdzający posiadanie uprawnienia do kierowania pojazdem.</p>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/moto,99/poslanka-pyta-o-obowiazek-wymiany-opon-na-zimowe-ministerstwo-odpowiada,1007834.html" title="Posłanka pyta o obowiązek wymiany opon na zimowe. Ministerstwo odpowiada">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Posłanka pyta o obowiązek wymiany opon na zimowe. Ministerstwo odpowiada"
                                                    src="https://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="https://r-scale-81.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/d7a84628c025d30f7b2c52c958767e76/7d01954c-b632-40dd-9604-21411f6d92e1.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                                    </span>
                <span class="title">
                     W Polsce kierowcy nie muszą wymieniać opon na zimowe                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/moto,99/poslanka-pyta-o-obowiazek-wymiany-opon-na-zimowe-ministerstwo-odpowiada,1007834.html" title="Posłanka pyta o obowiązek wymiany opon na zimowe. Ministerstwo odpowiada">Posłanka pyta o obowiązek wymiany opon na zimowe. Ministerstwo odpowiada</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Wprowadzenie okresowego obowiązku stosowania opon zimowych pozostaje w obszarze... <a class="read-more" href="/moto,99/poslanka-pyta-o-obowiazek-wymiany-opon-na-zimowe-ministerstwo-odpowiada,1007834.html"
                                                      title="Posłanka pyta o obowiązek wymiany opon na zimowe. Ministerstwo odpowiada">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
"Osoba, której zatrzymano prawo jazdy (np. za  przekroczenie 24 punktów karnych), nie jest uprawniona do kierowania  pojazdami" - wskazało MI.</p>
<p>Przedstawiciele resortu zwrócili uwagę, że "w większości przypadków osoby, którym zatrzymano  prawo jazdy, są traktowane jako kierujące bez wymaganych uprawnień".</p>
<p>"Zdarza się jednak, że przepisy są niewłaściwie interpretowane i tacy  kierowcy są traktowani jedynie jako osoby nieposiadające przy sobie  dokumentów" - dodali. Oznacza to, że grozi im mandat w wysokości 50 złotych.</p>
<p>Po zmianie przepisów wątpliwości nie będzie. "Zaproponowane przez Ministerstwo Infrastruktury  przepisy wskazują jednoznacznie, że osoba, której zatrzymano prawo  jazdy, ma także zawieszone uprawnienia do kierowania pojazdami. Taka  osoba będzie zatem traktowana jako kierująca bez uprawnień" - podkreśliło ministerstwo.</p>
<p>Według MI "ujednolici  to tryb postępowania sądów i służb kontrolnych i nie pozostawi  możliwości różnej interpretacji przepisów prawa". "Pozwoli to także na  skuteczne wyeliminowanie z ruchu drogowego osób rażąco naruszających  przepisy ruchu drogowego oraz niespełniających warunków wymaganych do  kierowania pojazdami" - dodał resort.</p>
<h2>Wyższe kary</h2>
<p>Jako pierwszy o szykowanych zmianach w przepisach napisał "Dziennik Gazeta Prawna". Gazeta zwróciła uwagę, że doprecyzowanie przepisów będzie oznaczało, że każdy kierowca, który wsiądzie za kierownicę bez uprawnień, narazi się na dziesięciokrotnie wyższy mandat.</p>
<p>Będzie bowiem odpowiadał za wykroczenie z art. 94 Kodeksu wykroczeń (brak uprawnień), a nie art. 95 (brak przy sobie wymaganych dokumentów).</p>
<p>"Dziennik" zwrócił uwagę, że w kodeksie jest to różnica tylko jednego artykułu, ale w portfelu już 450 złotych, ponieważ zgodnie z taryfikatorem mandat za brak uprawnień to 500 złotych.</p>
<p><span class="relatedObject customHTML"><!-- begin: innerText_customHTML --><a href="https://tvn24bis.pl/moto,99"> <img src="https://n-16-2.dcs.redcdn.pl/file/o2/tvn/web-content/m/orig/p121/i/ab7314887865c4265e896c6e209d1cd6/730fa85b-ec26-4e19-9353-0c64a6732a5a.png" width=100%> </a><!-- end: innerText_customHTML --></span><br /><br /></p>
            <div class="footer">
                <p>Autor: mb//dap                    /                    Źródło: tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="1008109"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Zatrzymanie prawa jazdy. &quot;Zdarza się, że przepisy są niewłaściwie interpretowane&quot;"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="16382261"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="b904dcf73c204e4e9ece2b40bc0914cc">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_1008109" data-url="https%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F1008109">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="https://tvn24bis.pl/article/url/1008109"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="1008109">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="https://tvn24bis.pl/article/url/1008109"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="1008109">
    </button>
</li>                        <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="https://tvn24bis.pl/article/url/1008109">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="//s4-tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?7a61" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl/zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="1008109"]').length != 0) {
            var $forum1008109 = $('[data-forum]', '[data-article="1008109"]');
            $forum1008109.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/moto,99/zatrzymanie-prawa-jazdy-rzad-poprawia-przepisy,1008109.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="//s1-tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?7a61"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                 rel="nofollow"                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://s.tvn.pl/pdf/polityka_prywatnosci.pdf
    " title="Polityka prywatności"
                 rel="nofollow"                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                 rel="nofollow"                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                 rel="nofollow"                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                 rel="nofollow"                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" rel="nofollow">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" rel="nofollow">Twitter</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2020 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2020 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="https://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "https://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="https://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
