<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'http://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><link rel="icon" type="image/ico" href="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?091d"/><link rel="shortcut icon" href="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?091d" type="image/x-icon"/><link rel="apple-touch-icon" href="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?091d"/><link rel="apple-touch-icon" sizes="72x72"
              href="http://s3.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?091d"/><link rel="apple-touch-icon" sizes="114x114"
              href="http://s3.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?091d"/><link rel="apple-touch-icon" sizes="144x144"
              href="http://s4.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?091d"/>
    <title>Francja. Ruszyło śledztwo Apple dot. obniżania wydajności sprzętu | Tech</title><meta name="description" content="We Francji ruszyło wstępne postępowanie w sprawie Apple w związku z obniżaniem przez tę firmę wydajności sprzętu, do czego gigant przyznał się niedawno...." /><meta property="og:image" content="http://r-scale-4a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/42a3964579017f3cb42b26605b9ae8ef/2e55c5dc-eb26-4e3e-b313-87f2132105ab.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="twitter:image" content="http://r-scale-4a.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/42a3964579017f3cb42b26605b9ae8ef/2e55c5dc-eb26-4e3e-b313-87f2132105ab.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="http://tvn24bis.pl/tech,80/francja-ruszylo-sledztwo-apple-dot-obnizania-wydajnosci-sprzetu,804732.html" /><meta property="og:type" content="article" /><meta property="og:description" content="We Francji ruszyło wstępne postępowanie w sprawie Apple w związku z obniżaniem przez tę firmę wydajności sprzętu, do czego gigant przyznał się niedawno. Postępowanie wszczęto po złożeniu skargi przez organizacje konsumenckie - poinformowała w poniedziałek agencja Reutera." /><meta property="og:title" content="Francja. Ruszyło śledztwo Apple dot. obniżania wydajności sprzętu | Tech" /><meta property="twitter:title" content="Francja. Ruszyło śledztwo Apple dot. obniżania wydajności sprzętu | Tech" /><meta property="twitter:description" content="We Francji ruszyło wstępne postępowanie w sprawie Apple w związku z obniżaniem przez tę firmę wydajności sprzętu, do czego gigant przyznał się niedawno. Postępowanie wszczęto po złożeniu skargi przez organizacje konsumenckie - poinformowała w poniedziałek agencja Reutera." /><link rel="canonical" href="http://tvn24bis.pl/tech,80/francja-ruszylo-sledztwo-apple-dot-obnizania-wydajnosci-sprzetu,804732.html"/><link rel="stylesheet" type="text/css" href="http://s2.tvn24bis.cdntvn.pl/css/tvn24bis.css?091d"/><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/mobile.css?091d" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/ie.css?091d" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/ie-8.css?091d" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/ie-9.css?091d" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="http://s2.tvn24bis.cdntvn.pl/css/print.css?091d" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="http://s.konto.tvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="http://s4.tvn24bis.cdntvn.pl/js/tvn24bis.js?091d"></script><script type="text/javascript" src="http://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="http://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['http://push.tvn24.pl:443'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="http://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'tech_80_francja_ruszylo_sledztwo_apple_dot_obnizania_wydajnosci_sprzetu_804732_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'tech,swiat';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                        var possibleIds = "crtvn160,crtvn300,crtvn750,crtvn336".split(",");
                try {
                    if (typeof window.crtg_content != 'undefined' && window.crtg_content) {
                        var crtIDs = window.crtg_content.split(';');
                        for (var x in crtIDs) {
                            if (crtIDs.hasOwnProperty(x) && crtIDs[x].indexOf('=') > -1) {
                                var line = crtIDs[x].split('=');
                                if (line[0] && line[1] && possibleIds.indexOf(line[0]) > -1) {
                                    if (adoVars[line[0]] != undefined && adoVars[line[0]] != line[1]) {
                                        adoVars[line[0]] = adoVars[line[0]] + ',' + line[1];
                                    } else {
                                        adoVars[line[0]] = line[1];
                                    }

                                }
                            }
                        }
                    }
                } catch (e) {}
                        
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"804732","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="http://r-http-4a.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/i/42a3964579017f3cb42b26605b9ae8ef/2e55c5dc-eb26-4e3e-b313-87f2132105ab.jpg"><meta name="twitter:title" content="Apple może zapłacić za spowalnianie iPhone&#039;ów. We Francji rusza śledztwo"><meta name="twitter:description" content="We Francji ruszyło wstępne postępowanie w sprawie Apple w związku z obniżaniem przez tę firmę wydajności sprzętu, do czego gigant przyznał się niedawno. Postępowanie wszczęto po złożeniu skargi przez organizacje konsumenckie - poinformowała w poniedziałek agencja Reutera."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/tech -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = '16Lrsm8cpOyMmwLWr9WLnuVyrtHFkJuWGha7im8iCNX.r7';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Ftech%2C80%2Ffrancja-ruszylo-sledztwo-apple-dot-obnizania-wydajnosci-sprzetu%2C804732.html&ob=804732&at=article" /></noscript>
  
<script type="text/javascript">
    (function() {
        function load() {
            var initScript = '//api.behavioralengine.com/scripts/be_tvn.js', init = document.createElement('script');
            init.setAttribute('type', 'text/javascript');
            init.setAttribute('src', initScript);
            init.setAttribute('data-p', 'tvn');
            document.getElementsByTagName('head')[0].appendChild(init);
        }
        if(document.readyState==="complete"){load()}else{if(window.addEventListener){window.addEventListener("load",function(){load()},false)}else{window.attachEvent("onload",function(){load()})}};
    })();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl//zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl//zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl//profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl//zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?091d" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl//wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                    <img alt="TVN24 BiŚ" src="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?091d" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/blogi,89"    >Blogi</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank"></a></li>
                                        <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +" target="_blank"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                <a href="http://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2537.50</span>
                                        <span class="change-percent percent     fall">
                        -0.44%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2916.21</span>
                                        <span class="change-percent percent     fall">
                        -0.48%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">65674.32</span>
                                        <span class="change-percent percent     fall">
                        -0.20%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">14971.04</span>
                                        <span class="change-percent percent     rise">
                        +0.07%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4954.83</span>
                                        <span class="change-percent percent     fall">
                        -0.36%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2537.79</div>
        <div class="change-percent percent     fall">
            -0.42%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2917.00</div>
        <div class="change-percent percent     fall">
            -0.45%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">65665.36</div>
        <div class="change-percent percent     fall">
            -0.21%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">14971.74</div>
        <div class="change-percent percent     rise">
            +0.07%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4954.38</div>
        <div class="change-percent percent     fall">
            -0.37%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2017-01-09">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2017-07-09">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2017-10-09">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2017-12-09">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2017-12-26">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        12:49
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.17695</div>
                <div class="change-percent     rise">0.13%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name ">USD/PLN</div>
                <div class="value">3.50148</div>
                <div class="change-percent     rise">0.46%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">56.90070</div>
                <div class="change-percent     fall">-0.41%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.56195</div>
                <div class="change-percent     fall">-0.13%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name fall-arrow">EUR/USD</div>
                <div class="value">1.19291</div>
                <div class="change-percent     fall">-0.32%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        12:49
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">17.07</div>
                    <div class="change-percent     fall">-0.46%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">7142.50</div>
                    <div class="change-percent     rise">0.24%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name fall-arrow">ZŁOTO</div>
                    <div class="value">1316.10</div>
                    <div class="change-percent     fall">-0.33%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name ">ROPA (WTI)</div>
                    <div class="value">61.94</div>
                    <div class="change-percent     rise">0.34%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name ">ROPA (BRENT)</div>
                    <div class="value">67.83</div>
                    <div class="change-percent     rise">0.07%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        12:49
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-804732" class="article" data-article="804732"
         data-article-url="/tech,80/francja-ruszylo-sledztwo-apple-dot-obnizania-wydajnosci-sprzetu,804732.html" data-article-title="Apple%20mo%C5%BCe%20zap%C5%82aci%C4%87%20za%20spowalnianie%20iPhone%27%C3%B3w.%20We%20Francji%20rusza%20%C5%9Bledztwo">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
    <span class="icon"></span>
    <time datetime="2018-01-09 7:57+01:00">09 STYCZNIA 2018, 7:57</time>

            <ul class="minimalShareContainerList" data-id="article_804732" data-url="http%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F804732">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="http://tvn24bis.pl/article/url/804732">
        <button class="button_email"></button>
    </a>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="http://tvn24bis.pl/article/url/804732"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="804732">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="http://tvn24bis.pl/article/url/804732"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="804732">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="http://tvn24bis.pl/article/url/804732"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="804732">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Apple może zapłacić za spowalnianie iPhone'ów. We Francji rusza śledztwo</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(804732, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Słabe wyniki Apple"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/297fa7777981f402dbba17e9f29e292d/754f3ab6-d291-422d-9274-90d99c12c921/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Słabe wyniki Apple" href="http://tvn24bis.pl/wideo/slabe-wyniki-apple,1525452.html">
            <span>Odtwórz: Słabe wyniki Apple</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1525452"
         data-video-material-id="1525452_27_04_2016_slabe_wyniki_apple"
         data-gstream-video-id="1525452_27_04_2016_slabe_wyniki_apple"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/297fa7777981f402dbba17e9f29e292d/754f3ab6-d291-422d-9274-90d99c12c921-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/297fa7777981f402dbba17e9f29e292d\/754f3ab6-d291-422d-9274-90d99c12c921-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/297fa7777981f402dbba17e9f29e292d\/754f3ab6-d291-422d-9274-90d99c12c921-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/297fa7777981f402dbba17e9f29e292d\/754f3ab6-d291-422d-9274-90d99c12c921-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/297fa7777981f402dbba17e9f29e292d\/754f3ab6-d291-422d-9274-90d99c12c921-720p.mp4&quot;}"
         data-poster="http://r-http-46.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/297fa7777981f402dbba17e9f29e292d/754f3ab6-d291-422d-9274-90d99c12c921/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=40/postdur=40/overdur=40/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=tech,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=tech_80_francja_ruszylo_sledztwo_apple_dot_obnizania_wydajnosci_sprzetu_804732_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/slabe-wyniki-apple,1525452.html'
         data-share-params="{&quot;id&quot;:&quot;1525452&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-2714" data-index="2714">
        <ul class="playlist-controls" data-index="2714">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Słabe wyniki Apple">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Słabe wyniki Apple"
                             data-href="/wideo/slabe-wyniki-apple,1525452.html"
                             data-excerpt="Słabe wyniki Apple">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Słabe wyniki Apple"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/297fa7777981f402dbba17e9f29e292d/754f3ab6-d291-422d-9274-90d99c12c921/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Słabe wyniki Apple" href="http://tvn24bis.pl/wideo/slabe-wyniki-apple,1525452.html">
            <span>Odtwórz: Słabe wyniki Apple</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1525452"
         data-video-material-id="1525452_27_04_2016_slabe_wyniki_apple"
         data-gstream-video-id="1525452_27_04_2016_slabe_wyniki_apple"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/297fa7777981f402dbba17e9f29e292d/754f3ab6-d291-422d-9274-90d99c12c921-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/297fa7777981f402dbba17e9f29e292d\/754f3ab6-d291-422d-9274-90d99c12c921-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/297fa7777981f402dbba17e9f29e292d\/754f3ab6-d291-422d-9274-90d99c12c921-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/297fa7777981f402dbba17e9f29e292d\/754f3ab6-d291-422d-9274-90d99c12c921-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/297fa7777981f402dbba17e9f29e292d\/754f3ab6-d291-422d-9274-90d99c12c921-720p.mp4&quot;}"
         data-poster="http://r-http-46.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/297fa7777981f402dbba17e9f29e292d/754f3ab6-d291-422d-9274-90d99c12c921/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=40/postdur=40/overdur=40/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=tech,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=tech_80_francja_ruszylo_sledztwo_apple_dot_obnizania_wydajnosci_sprzetu_804732_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/slabe-wyniki-apple,1525452.html'
         data-share-params="{&quot;id&quot;:&quot;1525452&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Słabe wyniki Apple</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Apple prognozuje spadek sprzedaży">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Apple prognozuje spadek sprzedaży"
                             data-href="/wideo/apple-prognozuje-spadek-sprzedazy,1501446.html"
                             data-excerpt="27.01 | Apple pierwszy raz od niemal dekady prognozuje spadek sprzedaży iPhone&#039;ów. Wprawdzie amerykański gigant odnotował rekordową sprzedaż w ok...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Apple prognozuje spadek sprzedaży"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-73.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/a368b0de8b91cfb3f91892fbf1ebd4b2/7f352050-91a3-4ba8-86f0-d593af51b836/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Apple prognozuje spadek sprzedaży" href="http://tvn24bis.pl/wideo/apple-prognozuje-spadek-sprzedazy,1501446.html">
            <span>Odtwórz: Apple prognozuje spadek sprzedaży</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1501446"
         data-video-material-id="1501446_27_01_2016_apple_prognozuje_spadek_sprzedazy"
         data-gstream-video-id="1501446_27_01_2016_apple_prognozuje_spadek_sprzedazy"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/a368b0de8b91cfb3f91892fbf1ebd4b2/7f352050-91a3-4ba8-86f0-d593af51b836-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/a368b0de8b91cfb3f91892fbf1ebd4b2\/7f352050-91a3-4ba8-86f0-d593af51b836-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/a368b0de8b91cfb3f91892fbf1ebd4b2\/7f352050-91a3-4ba8-86f0-d593af51b836-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/a368b0de8b91cfb3f91892fbf1ebd4b2\/7f352050-91a3-4ba8-86f0-d593af51b836-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/a368b0de8b91cfb3f91892fbf1ebd4b2\/7f352050-91a3-4ba8-86f0-d593af51b836-720p.mp4&quot;}"
         data-poster="http://r-http-73.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/a368b0de8b91cfb3f91892fbf1ebd4b2/7f352050-91a3-4ba8-86f0-d593af51b836/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=102/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=tech,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=tech_80_francja_ruszylo_sledztwo_apple_dot_obnizania_wydajnosci_sprzetu_804732_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/apple-prognozuje-spadek-sprzedazy,1501446.html'
         data-share-params="{&quot;id&quot;:&quot;1501446&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Apple prognozuje spadek sprzedaży</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Apple ma zapłacić 13 mld euro podatków ">
                    <article data-credentials="Źródło: TVN24BiS /"                              data-title="Apple ma zapłacić 13 mld euro podatków "
                             data-href="/wideo/apple-ma-zaplacic-13-mld-euro-podatkow,1553464.html"
                             data-excerpt="30.08 | Apple nie płacił praktycznie żadnych podatków od zysków ze sprzedaży w swoich sklepach w Europie - uznała Komisja Europejska, wskazując, że gi...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Apple ma zapłacić 13 mld euro podatków "
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-a7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/42a3964579017f3cb42b26605b9ae8ef/ee7ca6e9-8fb6-45dc-bfad-a4b0891f4aee.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Apple ma zapłacić 13 mld euro podatków " href="http://tvn24bis.pl/wideo/apple-ma-zaplacic-13-mld-euro-podatkow,1553464.html">
            <span>Odtwórz: Apple ma zapłacić 13 mld euro podatków </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1553464"
         data-video-material-id="1553464_30_08_2016_apple_ma_zaplacic_13_mld_euro_podatkow"
         data-gstream-video-id="1553464_30_08_2016_apple_ma_zaplacic_13_mld_euro_podatkow"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/42a3964579017f3cb42b26605b9ae8ef/c70648f0-0f59-412f-9383-2ee1da6334f2-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/42a3964579017f3cb42b26605b9ae8ef\/c70648f0-0f59-412f-9383-2ee1da6334f2-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/42a3964579017f3cb42b26605b9ae8ef\/c70648f0-0f59-412f-9383-2ee1da6334f2-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/42a3964579017f3cb42b26605b9ae8ef\/c70648f0-0f59-412f-9383-2ee1da6334f2-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/42a3964579017f3cb42b26605b9ae8ef\/c70648f0-0f59-412f-9383-2ee1da6334f2-720p.mp4&quot;}"
         data-poster="http://r-http-a7.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/i/42a3964579017f3cb42b26605b9ae8ef/ee7ca6e9-8fb6-45dc-bfad-a4b0891f4aee.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=52/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=tech,swiat/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=tech_80_francja_ruszylo_sledztwo_apple_dot_obnizania_wydajnosci_sprzetu_804732_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/apple-ma-zaplacic-13-mld-euro-podatkow,1553464.html'
         data-share-params="{&quot;id&quot;:&quot;1553464&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Apple ma zapłacić 13 mld euro podatków </h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Słabe wyniki Apple
        </span>
        <span class="credentials">"Źródło: TVN24 BiS" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer2714 = $('.videoPlaylist#playlist-2714');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-2714').is(":visible")) {
            vidPlaylistContainer2714.videoPlaylist({
                playerContainer: vidPlaylistContainer2714.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer2714.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer2714.videoPlaylist({
            playerContainer: vidPlaylistContainer2714.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer2714.prev().find(".title-wrapper")
        });
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/tech,80/uzaleznienie-od-smartfonow-akcjonariusze-prosza-giganta-o-reakcje,804426.html" title="Uzależnienie od smartfonów. Akcjonariusze proszą giganta o reakcję">Uzależnienie od smartfonów. Akcjonariusze proszą giganta o reakcję</a></li>
                                                                <li><a href="/tech,80/spowalniano-starsze-iphone-y-konkurenci-apple-wydaja-oswiadczenia,802266.html" title="Spowalniano starsze iPhone'y. Konkurenci Apple wydają oświadczenia">Spowalniano starsze iPhone'y. Konkurenci Apple wydają oświadczenia</a></li>
                                                                <li><a href="/tech,80/apple-przeprasza-za-spowalnianie-telefonow-obiecuje-obnizki-cen-baterii,802184.html" title="Apple przeprasza za spowalnianie telefonów. Obiecuje obniżki cen baterii">Apple przeprasza za spowalnianie telefonów. Obiecuje obniżki cen baterii</a></li>
                                                                <li><a href="/tech,80/apple-celowo-spowalnia-starsze-modele-iphone-ow-sprawa-zajma-sie-sady,801779.html" title="Apple celowo spowalnia starsze modele iPhone'ów. Sprawą zajmą się sądy">Apple celowo spowalnia starsze modele iPhone'ów. Sprawą zajmą się sądy</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">We Francji ruszyło wstępne postępowanie w sprawie Apple w związku z obniżaniem przez tę firmę wydajności sprzętu, do czego gigant przyznał się niedawno. Postępowanie wszczęto po złożeniu skargi przez organizacje konsumenckie - poinformowała w poniedziałek agencja Reutera.</p>
            <p>Według informacji podawanych przez Reutersa, śledztwo ruszyło w piątek w Paryżu i będzie prowadzone przez urząd w ministerstwa finansów działający na rzecz ochrony konkurencji i konsumentów (DGCCRF).</p>
<p>Zawiadomienie o przestępstwie złożyło stowarzyszenie konsumenckie  "HOP", którego głównym celem jest  egzekwowanie zakazu prawnego celowego  zaniżania wydajności sprzętu  elektronicznego, jaki obowiązuje w prawie  francuskim.</p>
<p>Przedsądowa część postępowania może potrwać miesiącami - zauważa Reuters. W zależności od jej efektów - sprawa może zostać wniesiona do sądu albo umorzona.</p>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/tech,80/nowy-atak-na-facebooku-nie-klikaj-w-te-linki-bo-mozesz-stracic-pieniadze,804678.html" title="Nowy atak na Facebooku. Nie klikaj w te linki, bo możesz stracić pieniądze">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Nowy atak na Facebooku. Nie klikaj w te linki, bo możesz stracić pieniądze"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=35%2F100&amp;srcw=1%2F1&amp;srch=81%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="http://r-scale-91.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/74563ba21a90da13dacf2a73e3ddefa7/0736874a-21c7-42f3-b7c9-47b25d8576e8.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=35%2F100&amp;srcw=1%2F1&amp;srch=81%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Niebezpiecznik ostrzega przed nowym atakiem na Facebooku                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/tech,80/nowy-atak-na-facebooku-nie-klikaj-w-te-linki-bo-mozesz-stracic-pieniadze,804678.html" title="Nowy atak na Facebooku. Nie klikaj w te linki, bo możesz stracić pieniądze">Nowy atak na Facebooku. Nie klikaj w te linki, bo możesz stracić pieniądze</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Polscy użytkownicy Facebooka po raz kolejny znaleźli się na celowniku oszustów.... <a class="read-more" href="/tech,80/nowy-atak-na-facebooku-nie-klikaj-w-te-linki-bo-mozesz-stracic-pieniadze,804678.html"
                                                      title="Nowy atak na Facebooku. Nie klikaj w te linki, bo możesz stracić pieniądze">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Jak do tej pory, firma odmawia komentarza do informacji o francuskim śledztwie. <strong><a href="http://tvn24bis.pl/tech,80/apple-przeprasza-swoich-klientow-za-spowalnianie-starszych-telefonow,802184.html" target="_blank">Rzecznik Apple w Stanach Zjednoczonych odsyła jedynie do komunikatu wydanego pod koniec grudnia 2017 roku, w którym gigant przeprasza za celowe spowalnianie sprzętu.</a></strong></p>
<p>Zgodnie z francuskimi przepisami za zarzucany Apple'owi czyn, firmie  grozi grzywna w wysokości do 5 proc. rocznych zysków ze sprzedaży.</p>
<h2>Wolniejsze smartfony</h2>
<p>W  grudniu 2017 roku Apple przyznało, że spowalniało starsze modele  iPhone'ów za pomocą aktualizacji oprogramowania. Oświadczenie firmy  ukazało się w odpowiedzi na wiele doniesień ze strony rozgniewanych  klientów firmy, którzy informowali o swoich problemach w internecie.</p>
<p>W  ostatnich tygodniach grudnia problem spowalniania starszych modeli  smartfonów produkowanych przez firmę Apple na nowo zagościł na forach  internetowych, a nawet w mediach. Problem poruszył m.in. brytyjski  "Guardian", a wśród komentarzy klientów Apple pojawiły się głosy, że  spowalnianie starszych iPhone'ów to celowe działanie firmy, mające  przymusić użytkowników do wymiany swoich urządzeń na nowszy model</p>
            <div class="footer">
                <p>Autor: ps/ms                    /                    Źródło: PAP, Reuters  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="0"
                 data-forum-object-id="804732"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Apple może zapłacić za spowalnianie iPhone&#039;ów. We Francji rusza śledztwo"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="14652761"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="85e028d578e0448f6dc1026769290ef5">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_804732" data-url="http%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F804732">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="http://tvn24bis.pl/article/url/804732"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="804732">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="http://tvn24bis.pl/article/url/804732"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="804732">
    </button>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="http://tvn24bis.pl/article/url/804732"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="804732">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(0)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="http://tvn24bis.pl/article/url/804732">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?091d" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl//zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                                    </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="804732"]').length != 0) {
            var $forum804732 = $('[data-forum]', '[data-article="804732"]');
            $forum804732.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/tech,80/francja-ruszylo-sledztwo-apple-dot-obnizania-wydajnosci-sprzetu,804732.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="http://s3.tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?091d"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Polityka prywatności"
                                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter">Twitter</a></li>
                            <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +">Google +</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2018 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2018 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="http://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "http://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="http://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
