<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'http://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><link rel="icon" type="image/ico" href="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?091d"/><link rel="shortcut icon" href="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?091d" type="image/x-icon"/><link rel="apple-touch-icon" href="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?091d"/><link rel="apple-touch-icon" sizes="72x72"
              href="http://s3.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?091d"/><link rel="apple-touch-icon" sizes="114x114"
              href="http://s3.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?091d"/><link rel="apple-touch-icon" sizes="144x144"
              href="http://s4.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?091d"/>
    <title>Pensje, podatki, przepisy. Najważniejsze zmiany w 2018 roku | Pieniądze</title><meta name="description" content="Pensja minimalna, składki ZUS, kwota wolna od podatku. Rok 2018 przyniesie wiele zmian w przepisach, z których część wpłynie na grubość naszego portfela. W..." /><meta property="og:image" content="http://r-scale-ee.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/8725fb777f25776ffa9076e44fcfd776/9730cc48-2049-4984-9d02-d27641747258.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="twitter:image" content="http://r-scale-ee.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/8725fb777f25776ffa9076e44fcfd776/9730cc48-2049-4984-9d02-d27641747258.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="http://tvn24bis.pl/pieniadze,79/pensje-podatki-przepisy-najwazniejsze-zmiany-w-2018-roku,802159.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Pensja minimalna, składki ZUS, kwota wolna od podatku. Rok 2018 przyniesie wiele zmian w przepisach, z których część wpłynie na grubość naszego portfela. W nowym roku zapłacimy za foliowe torby w sklepach i najprawdopodobniej nie zrobimy zakupów w niektóre niedziele. " /><meta property="og:title" content="Pensje, podatki, przepisy. Najważniejsze zmiany w 2018 roku | Pieniądze" /><meta property="twitter:title" content="Pensje, podatki, przepisy. Najważniejsze zmiany w 2018 roku | Pieniądze" /><meta property="twitter:description" content="Pensja minimalna, składki ZUS, kwota wolna od podatku. Rok 2018 przyniesie wiele zmian w przepisach, z których część wpłynie na grubość naszego portfela. W nowym roku zapłacimy za foliowe torby w sklepach i najprawdopodobniej nie zrobimy zakupów w niektóre niedziele. " /><link rel="canonical" href="http://tvn24bis.pl/pieniadze,79/pensje-podatki-przepisy-najwazniejsze-zmiany-w-2018-roku,802159.html"/><link rel="stylesheet" type="text/css" href="http://s2.tvn24bis.cdntvn.pl/css/tvn24bis.css?091d"/><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/mobile.css?091d" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/ie.css?091d" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/ie-8.css?091d" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/ie-9.css?091d" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="http://s2.tvn24bis.cdntvn.pl/css/print.css?091d" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="http://s.konto.tvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="http://s4.tvn24bis.cdntvn.pl/js/tvn24bis.js?091d"></script><script type="text/javascript" src="http://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="http://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['http://push.tvn24.pl:443'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="http://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'pieniadze';
                            adoVars.tvn_traffic_tags= 'zielony';
                            adoVars.tvn_player_type= 'zwykly';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                        var possibleIds = "crtvn160,crtvn300,crtvn750,crtvn336".split(",");
                try {
                    if (typeof window.crtg_content != 'undefined' && window.crtg_content) {
                        var crtIDs = window.crtg_content.split(';');
                        for (var x in crtIDs) {
                            if (crtIDs.hasOwnProperty(x) && crtIDs[x].indexOf('=') > -1) {
                                var line = crtIDs[x].split('=');
                                if (line[0] && line[1] && possibleIds.indexOf(line[0]) > -1) {
                                    if (adoVars[line[0]] != undefined && adoVars[line[0]] != line[1]) {
                                        adoVars[line[0]] = adoVars[line[0]] + ',' + line[1];
                                    } else {
                                        adoVars[line[0]] = line[1];
                                    }

                                }
                            }
                        }
                    }
                } catch (e) {}
                        
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"802159","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="http://r-http-ee.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/i/8725fb777f25776ffa9076e44fcfd776/9730cc48-2049-4984-9d02-d27641747258.jpg"><meta name="twitter:title" content="Pensje, podatki, przepisy. Najważniejsze zmiany w 2018 roku"><meta name="twitter:description" content="Pensja minimalna, składki ZUS, kwota wolna od podatku. Rok 2018 przyniesie wiele zmian w przepisach, z których część wpłynie na grubość naszego portfela. W nowym roku zapłacimy za foliowe torby w sklepach i najprawdopodobniej nie zrobimy zakupów w niektóre niedziele. "><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/pieniadze -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQdFNgdeWU.evtnIPWl.PMTVDtv13VrHGg.rVM8iIF3.47';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fpieniadze%2C79%2Fpensje-podatki-przepisy-najwazniejsze-zmiany-w-2018-roku%2C802159.html&ob=802159&at=article" /></noscript>
  
<script type="text/javascript">
    (function() {
        function load() {
            var initScript = '//api.behavioralengine.com/scripts/be_tvn.js', init = document.createElement('script');
            init.setAttribute('type', 'text/javascript');
            init.setAttribute('src', initScript);
            init.setAttribute('data-p', 'tvn');
            document.getElementsByTagName('head')[0].appendChild(init);
        }
        if(document.readyState==="complete"){load()}else{if(window.addEventListener){window.addEventListener("load",function(){load()},false)}else{window.attachEvent("onload",function(){load()})}};
    })();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl//zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl//zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl//profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl//zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?091d" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl//wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                    <img alt="TVN24 BiŚ" src="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?091d" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/blogi,89"    >Blogi</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank"></a></li>
                                        <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +" target="_blank"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                <a href="http://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2461.21</span>
                                        <span class="change-percent percent     fall">
                        -0.77%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2825.27</span>
                                        <span class="change-percent percent     fall">
                        -0.67%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">63746.20</span>
                                        <span class="change-percent percent     fall">
                        -0.48%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">14595.76</span>
                                        <span class="change-percent percent     rise">
                        +0.47%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4847.27</span>
                                        <span class="change-percent percent     fall">
                        -0.06%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2461.21</div>
        <div class="change-percent percent     fall">
            -0.77%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2825.27</div>
        <div class="change-percent percent     fall">
            -0.67%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">63746.20</div>
        <div class="change-percent percent     fall">
            -0.48%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">14595.76</div>
        <div class="change-percent percent     rise">
            +0.47%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4847.27</div>
        <div class="change-percent percent     fall">
            -0.06%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2017-01-01">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2017-07-01">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2017-10-01">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2017-12-01">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2017-12-18">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>                        2017-12-29
                17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name fall-arrow">EUR/PLN</div>
                <div class="value">4.17850</div>
                <div class="change-percent     fall">-0.01%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.48100</div>
                <div class="change-percent     fall">-0.55%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name ">USD/RUB</div>
                <div class="value">57.66200</div>
                <div class="change-percent     rise">0.17%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name fall-arrow">CHF/PLN</div>
                <div class="value">3.57375</div>
                <div class="change-percent     fall">-0.09%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.20045</div>
                <div class="change-percent     rise">0.54%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        2017-12-29
                17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name ">SREBRO</div>
                    <div class="value">16.99</div>
                    <div class="change-percent     rise">0.37%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name fall-arrow">MIEDŹ</div>
                    <div class="value">7251.75</div>
                    <div class="change-percent     fall">-0.39%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name ">ZŁOTO</div>
                    <div class="value">1305.10</div>
                    <div class="change-percent     rise">0.61%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name ">ROPA (WTI)</div>
                    <div class="value">60.12</div>
                    <div class="change-percent     rise">0.47%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name ">ROPA (BRENT)</div>
                    <div class="value">66.63</div>
                    <div class="change-percent     rise">0.71%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>                        2017-12-29
                17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-802159" class="article" data-article="802159"
         data-article-url="/pieniadze,79/pensje-podatki-przepisy-najwazniejsze-zmiany-w-2018-roku,802159.html" data-article-title="Pensje%2C%20podatki%2C%20przepisy.%20Najwa%C5%BCniejsze%20zmiany%20w%202018%20roku">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

            
                <article class="detail">
    <header>
    <span class="icon"></span>
    <time datetime="2017-12-31 16:30+01:00">31 GRUDNIA 2017, 16:30</time>

            <ul class="minimalShareContainerList" data-id="article_802159" data-url="http%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F802159">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="http://tvn24bis.pl/article/url/802159">
        <button class="button_email"></button>
    </a>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="http://tvn24bis.pl/article/url/802159"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="802159">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="http://tvn24bis.pl/article/url/802159"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="802159">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="http://tvn24bis.pl/article/url/802159"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="802159">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Pensje, podatki, przepisy. Najważniejsze zmiany w 2018 roku</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(802159, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: od stycznia kwota wolna od podatku wzrośnie"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-75.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Morawiecki: od stycznia kwota wolna od podatku wzrośnie" href="http://tvn24bis.pl/wideo/morawiecki-od-stycznia-kwota-wolna-od-podatku-wzrosnie,1662062.html">
            <span>Odtwórz: Morawiecki: od stycznia kwota wolna od podatku wzrośnie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1662062"
         data-video-material-id="1662062_20_09_2017_morawiecki_od_stycznia_kwota_wolna_od_podatku_wzrosnie"
         data-gstream-video-id="1662062_20_09_2017_morawiecki_od_stycznia_kwota_wolna_od_podatku_wzrosnie"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-720p.mp4&quot;}"
         data-poster="http://r-http-75.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=86/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/morawiecki-od-stycznia-kwota-wolna-od-podatku-wzrosnie,1662062.html'
         data-share-params="{&quot;id&quot;:&quot;1662062&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-1181" data-index="1181">
        <ul class="playlist-controls" data-index="1181">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Morawiecki: od stycznia kwota wolna od podatku wzrośnie">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Morawiecki: od stycznia kwota wolna od podatku wzrośnie"
                             data-href="/wideo/morawiecki-od-stycznia-kwota-wolna-od-podatku-wzrosnie,1662062.html"
                             data-excerpt="20.09 | Nie planujemy zmian w podatkach sektorowych i zmian w podatku VAT. Od 1 stycznia 2018 roku zwiększymy kwotę wolną od podatku do 8 tysięcy złot...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: od stycznia kwota wolna od podatku wzrośnie"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-75.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Morawiecki: od stycznia kwota wolna od podatku wzrośnie" href="http://tvn24bis.pl/wideo/morawiecki-od-stycznia-kwota-wolna-od-podatku-wzrosnie,1662062.html">
            <span>Odtwórz: Morawiecki: od stycznia kwota wolna od podatku wzrośnie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1662062"
         data-video-material-id="1662062_20_09_2017_morawiecki_od_stycznia_kwota_wolna_od_podatku_wzrosnie"
         data-gstream-video-id="1662062_20_09_2017_morawiecki_od_stycznia_kwota_wolna_od_podatku_wzrosnie"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-720p.mp4&quot;}"
         data-poster="http://r-http-75.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=86/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/morawiecki-od-stycznia-kwota-wolna-od-podatku-wzrosnie,1662062.html'
         data-share-params="{&quot;id&quot;:&quot;1662062&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Morawiecki: od stycznia kwota wolna od podatku wzrośnie</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Portfel Polaka. Najważniejsze zmiany w 2018 roku">
                    <article data-credentials="Źródło: tvn24"                              data-title="Portfel Polaka. Najważniejsze zmiany w 2018 roku"
                             data-href="/wideo/portfel-polaka-najwazniejsze-zmiany-w-2018-roku,1693281.html"
                             data-excerpt="29.12 | Portfel Polaka. Najważniejsze zmiany w 2018 roku">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Portfel Polaka. Najważniejsze zmiany w 2018 roku"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/83f8bbbb-bb26-4978-870e-a106aeaa6fa0/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Portfel Polaka. Najważniejsze zmiany w 2018 roku" href="http://tvn24bis.pl/wideo/portfel-polaka-najwazniejsze-zmiany-w-2018-roku,1693281.html">
            <span>Odtwórz: Portfel Polaka. Najważniejsze zmiany w 2018 roku</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1693281"
         data-video-material-id="1693281_29_12_2017_portfel_polaka_najwazniejsze_zmiany_w_2018_roku"
         data-gstream-video-id="1693281_29_12_2017_portfel_polaka_najwazniejsze_zmiany_w_2018_roku"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-720p.mp4&quot;}"
         data-poster="http://r-http-c8.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/83f8bbbb-bb26-4978-870e-a106aeaa6fa0/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=180/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/portfel-polaka-najwazniejsze-zmiany-w-2018-roku,1693281.html'
         data-share-params="{&quot;id&quot;:&quot;1693281&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Portfel Polaka. Najważniejsze zmiany w 2018 roku</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Limit wartości środków trwałych w górę">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Limit wartości środków trwałych w górę"
                             data-href="/wideo/limit-wartosci-srodkow-trwalych-w-gore,1693096.html"
                             data-excerpt="28.12 | Od nowego roku zostanie podwyższony z 3,5 do 10 tys. zł limit wartości środków trwałych lub wartości niematerialnych i prawnych. - To może być...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Limit wartości środków trwałych w górę"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-42.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/4bb4f275-a029-4270-aac4-48968bf2c3cb/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Limit wartości środków trwałych w górę" href="http://tvn24bis.pl/wideo/limit-wartosci-srodkow-trwalych-w-gore,1693096.html">
            <span>Odtwórz: Limit wartości środków trwałych w górę</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1693096"
         data-video-material-id="1693096_28_12_2017_limit_wartosci_srodkow_trwalych_w_gore"
         data-gstream-video-id="1693096_28_12_2017_limit_wartosci_srodkow_trwalych_w_gore"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/4bb4f275-a029-4270-aac4-48968bf2c3cb-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/4bb4f275-a029-4270-aac4-48968bf2c3cb-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/4bb4f275-a029-4270-aac4-48968bf2c3cb-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/4bb4f275-a029-4270-aac4-48968bf2c3cb-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/4bb4f275-a029-4270-aac4-48968bf2c3cb-720p.mp4&quot;}"
         data-poster="http://r-http-42.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/4bb4f275-a029-4270-aac4-48968bf2c3cb/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=28/postdur=28/overdur=28/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=biznes_dla_ludzi&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/limit-wartosci-srodkow-trwalych-w-gore,1693096.html'
         data-share-params="{&quot;id&quot;:&quot;1693096&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Limit wartości środków trwałych w górę</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Kolibski o podwyższeniu kwoty wolnej od podatku">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Kolibski o podwyższeniu kwoty wolnej od podatku"
                             data-href="/wideo/kolibski-o-podwyzszeniu-kwoty-wolnej-od-podatku,1693094.html"
                             data-excerpt="28.12 | Po zmianach kwota wolna od podatku wyniesie nie 6,6 tys. zł, a 8 tys. zł. I jak zaznacza w programie &quot;Biznes dla Ludzi&quot; w TVN24 BiS...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Kolibski o podwyższeniu kwoty wolnej od podatku"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-49.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/e4873aa9a05cc5ed839561d121516766/12c2c8a5-7d62-4c5d-bcf1-a41ed15325fb.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Kolibski o podwyższeniu kwoty wolnej od podatku" href="http://tvn24bis.pl/wideo/kolibski-o-podwyzszeniu-kwoty-wolnej-od-podatku,1693094.html">
            <span>Odtwórz: Kolibski o podwyższeniu kwoty wolnej od podatku</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1693094"
         data-video-material-id="1693094_28_12_2017_kolibski_o_podwyzszeniu_kwoty_wolnej_od_podatku"
         data-gstream-video-id="1693094_28_12_2017_kolibski_o_podwyzszeniu_kwoty_wolnej_od_podatku"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/16a07f52-dd3b-4dd1-93c6-c4e10d7336f8-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/16a07f52-dd3b-4dd1-93c6-c4e10d7336f8-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/16a07f52-dd3b-4dd1-93c6-c4e10d7336f8-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/16a07f52-dd3b-4dd1-93c6-c4e10d7336f8-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/16a07f52-dd3b-4dd1-93c6-c4e10d7336f8-720p.mp4&quot;}"
         data-poster="http://r-http-49.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/i/e4873aa9a05cc5ed839561d121516766/12c2c8a5-7d62-4c5d-bcf1-a41ed15325fb.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=24/postdur=24/overdur=24/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=biznes_dla_ludzi&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/kolibski-o-podwyzszeniu-kwoty-wolnej-od-podatku,1693094.html'
         data-share-params="{&quot;id&quot;:&quot;1693094&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Kolibski o podwyższeniu kwoty wolnej od podatku</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Morawiecki: od stycznia kwota wolna od podatku wzrośnie
        </span>
        <span class="credentials">"Źródło: TVN24 BiS" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer1181 = $('.videoPlaylist#playlist-1181');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-1181').is(":visible")) {
            vidPlaylistContainer1181.videoPlaylist({
                playerContainer: vidPlaylistContainer1181.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer1181.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer1181.videoPlaylist({
            playerContainer: vidPlaylistContainer1181.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer1181.prev().find(".title-wrapper")
        });
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                            
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/pieniadze,79/zmiany-w-podatkach-w-2018-roku-wszystko-co-musisz-wiedziec,802049.html" title="Zmiany w podatkach w 2018 roku. Wszystko, co musisz wiedzieć">Zmiany w podatkach w 2018 roku. Wszystko, co musisz wiedzieć</a></li>
                                                                <li><a href="/pieniadze,79/podatki-po-nowemu-siedem-zmian-waznych-dla-naszych-portfeli,785729.html" title="Podatki po nowemu. Siedem zmian ważnych dla naszych portfeli">Podatki po nowemu. Siedem zmian ważnych dla naszych portfeli</a></li>
                                                                <li><a href="/z-kraju,74/od-nowego-roku-wzrosnie-kwota-wolna-od-podatku-fikcyjna-zmiana,785194.html" title="Od nowego roku wzrośnie kwota wolna od podatku. Fikcyjna zmiana ">Od nowego roku wzrośnie kwota wolna od podatku. "Fikcyjna zmiana"</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Pensja minimalna, składki ZUS, kwota wolna od podatku. Rok 2018 przyniesie wiele zmian w przepisach, z których część wpłynie na grubość naszego portfela. W nowym roku zapłacimy za foliowe torby w sklepach i najprawdopodobniej nie zrobimy zakupów w niektóre niedziele. </p>
            <h2>1. Kwota wolna</h2>
<p>Od 1 stycznia 2018 roku kwota wolna od podatku wzrośnie z 6,6 tys. zł do 8 tys. zł. Na zmianie zyskają jednak tylko najsłabiej zarabiający, na przykład emeryci lub dorabiający studenci.</p>
<p>W przyszłym roku przewidziano utrzymanie degresywnej (czyli malejącej wraz ze wzrostem dochodów) kwoty wolnej od podatku dla rocznych dochodów pomiędzy 8 tys. zł a 13 tys. zł, a także dla dochodów pomiędzy 85 tys. 528 zł a 127 tys. złotych.</p>
<p>Nie zmieni się kwota wolna od podatku w przypadku rocznych dochodów przekraczających 13 tys. zł, ale niższych niż 85 tys. 528 zł rocznie. Nadal wyniesie 3091 zł.</p>
<p><aside class="related align-center">
    <article class="video">
        <div class="photo-container hideVideoPlayer">
                            <div class="branding">
                    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Branding_playera_640 -->
<div class="adoHide adoSlv Brandingplayera640"><div id="adoceantvnlaikptiiuv"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnlaikptiiuv', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_640 === 'function') { onServerEmissionBranding_playera_640(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_640 === 'function') { onServerEmissionEmptyBranding_playera_640(); }
                        }});
    
        </script>
    </div>
                </div>
                        <figure class="lazy-photo-container">
            <img
                                                                    alt="Morawiecki: od stycznia kwota wolna od podatku wzrośnie"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-75.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Morawiecki: od stycznia kwota wolna od podatku wzrośnie" href="http://tvn24bis.pl/wideo/morawiecki-od-stycznia-kwota-wolna-od-podatku-wzrosnie,1662062.html">
            <span>Odtwórz: Morawiecki: od stycznia kwota wolna od podatku wzrośnie</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1662062"
         data-video-material-id="1662062_20_09_2017_morawiecki_od_stycznia_kwota_wolna_od_podatku_wzrosnie"
         data-gstream-video-id="1662062_20_09_2017_morawiecki_od_stycznia_kwota_wolna_od_podatku_wzrosnie"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/84c6494d30851c63a55cdb8cb047fadd\/f130d830-c1ad-4780-9677-5708126db751-720p.mp4&quot;}"
         data-poster="http://r-http-75.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/84c6494d30851c63a55cdb8cb047fadd/f130d830-c1ad-4780-9677-5708126db751/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=86/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/morawiecki-od-stycznia-kwota-wolna-od-podatku-wzrosnie,1662062.html'
         data-share-params="{&quot;id&quot;:&quot;1662062&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
        <div class="credentials">
            <span class="source">
                 Źródło: TVN24 BiS             </span>
            <span class="title">
                <a href="/wideo/morawiecki-od-stycznia-kwota-wolna-od-podatku-wzrosnie,1662062.html" title="Morawiecki: od stycznia kwota wolna od podatku wzrośnie">Morawiecki: od stycznia kwota wolna od podatku wzrośnie</a>
            </span>
        </div>
    </article>
</aside>

</p>
<h2>2. Płaca minimalna</h2>
<p>Od stycznia przyszłego roku minimalna płaca wzrośnie do 2100 zł brutto. Oznacza to wzrost o 100 zł (5 proc.) w stosunku do 2017 roku. Kwota ta stanowi 47,3 proc. prognozowanego przeciętnego wynagrodzenia w gospodarce narodowej na 2018 rok. Na "rękę" etatowy pracownik dostanie ok. 1530 zł. <br /><br /><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/pieniadze,79/od-stycznia-wzrasta-placa-minimalna-piec-rzeczy-jakie-musisz-wiedziec,801784.html" title="Od stycznia wzrasta płaca minimalna. Pięć rzeczy, jakie musisz wiedzieć">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Od stycznia wzrasta płaca minimalna. Pięć rzeczy, jakie musisz wiedzieć"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=35%2F100&amp;srcy=1%2F1&amp;srcw=94%2F100&amp;srch=94%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="http://r-scale-56.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/11c484ea9305ea4c7bb6b2e6d570d466/77cda9e7-e944-43ed-a0af-eb2a1b4181b0.jpg?type=1&amp;srcmode=0&amp;srcx=35%2F100&amp;srcy=1%2F1&amp;srcw=94%2F100&amp;srch=94%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Płaca minimalna w przyszłym roku wyniesie stanowi 47,3 proc. przeciętnego wynagrodzenia w gospodarce krajowej                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/pieniadze,79/od-stycznia-wzrasta-placa-minimalna-piec-rzeczy-jakie-musisz-wiedziec,801784.html" title="Od stycznia wzrasta płaca minimalna. Pięć rzeczy, jakie musisz wiedzieć">Od stycznia wzrasta płaca minimalna. Pięć rzeczy, jakie musisz wiedzieć</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Od stycznia płaca minimalna wzrośnie o 100 zł w stosunku do 2017 roku i wyniesie... <a class="read-more" href="/pieniadze,79/od-stycznia-wzrasta-placa-minimalna-piec-rzeczy-jakie-musisz-wiedziec,801784.html"
                                                      title="Od stycznia wzrasta płaca minimalna. Pięć rzeczy, jakie musisz wiedzieć">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
2018 rok będzie kolejnym, kiedy stawka minimalnego wynagrodzenia rośnie. Znacząca podwyżka miała miejsce w mijającym roku. W stosunku do 2016 najniższa krajowa wzrosła w 2017 roku aż o 150 zł.</p>
<h2>3. Minimalna stawka godzinowa</h2>
<p>Zyskają nie tylko etatowi pracownicy, ale też pracujący na podstawie innych umów i pobierający wynagrodzenie w zależności od liczby przepracowanych godzin pracy. Stawka godzinowa ma bowiem wzrosnąć do 13,70 zł. Do tej pory było to 13 zł.</p>
<p>Minimalna stawka godzinowa obejmuje nie tylko osoby na umowach zlecenia, ale też samozatrudnionych, którzy jednoosobowo świadczą usługi dla firm, m.in. przy zleceniach, w których wyznaczono czas ich świadczenia. Minimalna stawka godzinowa ma zastosowanie do wszystkich umów, bez względu na sposób ustalania wynagrodzenia - według stawki godzinowej, dziennej, tygodniowej, miesięcznej itp.</p>
<h2>4. Zmiany w składkach ZUS</h2>
<p>Od 1 stycznia zmienia się sposób opłacania składek do ZUS.  Zamiast  trzech albo czterech przelewów miesięcznie przedsiębiorcy będą  wysyłać  tylko jeden - na dedykowany firmie numer rachunku składkowego.  Jego końcówka  to numer NIP przedsiębiorcy.</p>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/pieniadze,79/od-stycznia-duze-zmiany-dla-przedsiebiorcow-w-sprawie-skladek-zus,799127.html" title="Od stycznia duże zmiany dla przedsiębiorców w sprawie składek ZUS">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Od stycznia duże zmiany dla przedsiębiorców w sprawie składek ZUS"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="http://r-scale-3e.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/8bb88f80d334b1869781beb89f7b73be/690cd7ff-5f81-4cd1-a0b5-751d794e1718.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Od 1 stycznia 2018 roku wszystkie składki - bez względu na okres, którego dotyczą - trzeba będzie wpłacać na indywidualny numer rachunku składkowego                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/pieniadze,79/od-stycznia-duze-zmiany-dla-przedsiebiorcow-w-sprawie-skladek-zus,799127.html" title="Od stycznia duże zmiany dla przedsiębiorców w sprawie składek ZUS">Od stycznia duże zmiany dla przedsiębiorców w sprawie składek ZUS</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Od 1 stycznia zmienia się sposób opłacania składek do ZUS. Zamiast trzech albo c... <a class="read-more" href="/pieniadze,79/od-stycznia-duze-zmiany-dla-przedsiebiorcow-w-sprawie-skladek-zus,799127.html"
                                                      title="Od stycznia duże zmiany dla przedsiębiorców w sprawie składek ZUS">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Jednym przelewem, zamiast trzech albo czterech, przedsiębiorca opłaci   składki na: ubezpieczenia społeczne (emerytalne, rentowe, chorobowe,   wypadkowe), ubezpieczenie zdrowotne, Fundusz Pracy, Fundusz   Gwarantowanych Świadczeń Pracowniczych, Fundusz Emerytur Pomostowych.</p>
<p>Przedsiębiorcy z pewnością zastanawiają się, w jakiej wysokości będą  płacić składki ZUS od stycznia. Najprawdopodobniej więcej niż w 2017  roku. Wysokość składek jest obliczana na podstawie prognozowanego  przeciętnego wynagrodzenia miesięcznego na dany rok. W projekcie budżetu  przyjęto, że w przyszłym roku przeciętne wynagrodzenie wyniesie 4443  zł, czyli o 180 zł więcej niż w 2017 roku.</p>
<p>To oznacza, że wzrośnie kwota co miesiąc przekazywana do zakładu  ubezpieczeń. Minimalne składki ZUS dla przedsiębiorców na rok 2018  wyniosą:  składka emerytalna (520,36 zł ), składka rentowa (213,26 zł),   składka chorobowa (65,31 zł),  składka na Fundusz Pracy (65,31 zł).</p>
<p>Dopiero w styczniu poznamy wysokość składki zdrowotnej. Nawet jednak  jeśli pozostałaby bez zmian (297,28 zł), pełna składka ZUS wzrosłaby z  obecnych ok. 1172 zł do około 1210 zł.</p>
<p><aside class="related align-center">
    <article class="video">
        <div class="photo-container hideVideoPlayer">
                            <div class="branding">
                    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Branding_playera_640 -->
<div class="adoHide adoSlv Brandingplayera640"><div id="adoceantvnlaikptiiuv"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnlaikptiiuv', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_640 === 'function') { onServerEmissionBranding_playera_640(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_640 === 'function') { onServerEmissionEmptyBranding_playera_640(); }
                        }});
    
        </script>
    </div>
                </div>
                        <figure class="lazy-photo-container">
            <img
                                                                    alt="Portfel Polaka. Najważniejsze zmiany w 2018 roku"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-c8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/83f8bbbb-bb26-4978-870e-a106aeaa6fa0/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Portfel Polaka. Najważniejsze zmiany w 2018 roku" href="http://tvn24bis.pl/wideo/portfel-polaka-najwazniejsze-zmiany-w-2018-roku,1693281.html">
            <span>Odtwórz: Portfel Polaka. Najważniejsze zmiany w 2018 roku</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1693281"
         data-video-material-id="1693281_29_12_2017_portfel_polaka_najwazniejsze_zmiany_w_2018_roku"
         data-gstream-video-id="1693281_29_12_2017_portfel_polaka_najwazniejsze_zmiany_w_2018_roku"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/11c484ea9305ea4c7bb6b2e6d570d466\/83f8bbbb-bb26-4978-870e-a106aeaa6fa0-720p.mp4&quot;}"
         data-poster="http://r-http-c8.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/11c484ea9305ea4c7bb6b2e6d570d466/83f8bbbb-bb26-4978-870e-a106aeaa6fa0/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=180/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/portfel-polaka-najwazniejsze-zmiany-w-2018-roku,1693281.html'
         data-share-params="{&quot;id&quot;:&quot;1693281&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
        <div class="credentials">
            <span class="source">
                 Źródło: tvn24             </span>
            <span class="title">
                <a href="/wideo/portfel-polaka-najwazniejsze-zmiany-w-2018-roku,1693281.html" title="Portfel Polaka. Najważniejsze zmiany w 2018 roku">Portfel Polaka. Najważniejsze zmiany w 2018 roku</a>
            </span>
        </div>
    </article>
</aside>

</p>
<h2>5. Ulga rehabilitacyjna</h2>
<p>Od 1 stycznia zwiększy się limit dochodu niepełnosprawnego z 9120 zł  do 10 080 zł, pozwalający skorzystać z ulgi przez podatnika mającego na  utrzymaniu osobę niepełnosprawną. Przy odliczeniu wydatków na samochód  (do 2280 zł) będą uwzględniane wszystkie przejazdy, również na zakupy i  do lekarza, a nie tylko na zabiegi leczniczo-rehabilitacyjne. Wydatki na  utrzymanie psa asystującego (do 2280 zł) będzie mógł odliczyć każdy  niepełnosprawny.</p>
<p>Nowe zasady stosuje się do rozliczenia dochodów już za 2017 r. <aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/prawo,82/ulga-rehabilitacyjna-na-nowych-zasadach-trzy-wazne-zmiany-od-stycznia,802260.html" title="Ulga rehabilitacyjna na nowych zasadach. Trzy ważne zmiany od stycznia">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Ulga rehabilitacyjna na nowych zasadach. Trzy ważne zmiany od stycznia"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-16.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/11c484ea9305ea4c7bb6b2e6d570d466/da0dde23-bc58-4792-8180-0bc95d3e149e.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=940&amp;srch=528.75&amp;dstw=940&amp;dsth=528.75&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Zmiany dotyczące ulgi rehabilitacyjnej wchodzą w życie 1 stycznia, ale będą miały zastosowanie do dochodów uzyskanych w 2017 roku                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/prawo,82/ulga-rehabilitacyjna-na-nowych-zasadach-trzy-wazne-zmiany-od-stycznia,802260.html" title="Ulga rehabilitacyjna na nowych zasadach. Trzy ważne zmiany od stycznia">Ulga rehabilitacyjna na nowych zasadach. Trzy ważne zmiany od stycznia</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Od stycznia każda osoba z niepełnosprawnością będzie mogła odliczyć od podatku k... <a class="read-more" href="/prawo,82/ulga-rehabilitacyjna-na-nowych-zasadach-trzy-wazne-zmiany-od-stycznia,802260.html"
                                                      title="Ulga rehabilitacyjna na nowych zasadach. Trzy ważne zmiany od stycznia">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
</p>
<h2>6. Podatek od nieruchomości</h2>
<p>W 2018 roku, po dwóch latach obniżek związanych z deflacją, wzrosną  także maksymalne stawki podatków i opłat lokalnych. Podwyżka ma związek z  inflacją i wyniesie średnio 1,9 proc.<br /><br />W przyszłym roku  maksymalna stawka podatku od nieruchomości mieszkalnych wzrośnie do 0,76  zł od 1 m kw. powierzchni, czyli zaledwie o 1 gr. Z kolei górna,  dopuszczalna stawka podatku od budynków lub ich części związanych z  prowadzeniem działalności gospodarczej wyniesie w przyszłym roku 23,10  zł od 1 m kw. powierzchni, a więc o 44 gr więcej niż obecnie.</p>
<p>Decyzje w sprawie ostatecznej wysokości stawek należą do samorządów.</p>
<h2>7. Zmiany dla twórców</h2>
<p>W nowym roku zostanie podniesiony o 100 proc. roczny limit 50-proc.  kosztów uzyskania przychodów, który wyniesie 85 tys. 528 zł. W efekcie  więcej zostanie w kieszeniach lepiej zarabiających twórców, artystów  oraz dziennikarzy.</p>
<p>Z preferencji nie skorzystają: inżynierowie i projektanci, specjaliści IT (poza programistami),  tłumacze, analitycy, doradcy specyficznych branż, projektanci odzieży,  geodeci itd.</p>
<h2>8. Foliówki</h2>
<p>Zgodnie z nowymi przepisami od stycznia w sklepach nie będzie można    wydawać jednorazowych plastikowych toreb za darmo. Opłatą recyklingową    zostaną objęte lekkie torby na zakupy z tworzywa sztucznego o grubości    do 50 mikrometrów - siatki o takiej grubości są obecnie najczęściej    wydawane przy sklepowych kasach. <aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/zmiany-przy-sklepowej-kasie-koniec-z-bezplatnymi-foliowkami,802621.html" title="Zmiany przy sklepowej kasie. Koniec z bezpłatnymi foliówkami">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Zmiany przy sklepowej kasie. Koniec z bezpłatnymi foliówkami"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=97%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="http://r-scale-a7.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/70ece1e1e0931919438fcfc6bd5f199c/c597b5d0-1a01-4145-9e4b-63e45fece2df.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=97%2F100&amp;srcw=1%2F1&amp;srch=85%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Obecnie w Polsce zużywamy ok. 11 mld plastikowych toreb rocznie                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/zmiany-przy-sklepowej-kasie-koniec-z-bezplatnymi-foliowkami,802621.html" title="Zmiany przy sklepowej kasie. Koniec z bezpłatnymi foliówkami">Zmiany przy sklepowej kasie. Koniec z bezpłatnymi foliówkami</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Od 1 stycznia 2018 roku do każdej plastikowej torby przy kasie doliczana będzie... <a class="read-more" href="/z-kraju,74/zmiany-przy-sklepowej-kasie-koniec-z-bezplatnymi-foliowkami,802621.html"
                                                      title="Zmiany przy sklepowej kasie. Koniec z bezpłatnymi foliówkami">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
</p>
<p>Wynika to z nowelizacji ustawy o gospodarce opakowaniami i odpadami    opakowaniowymi. Wdraża ona unijną dyrektywę, której celem jest    ograniczenie stosowania plastikowych toreb. Przy okazji nowe przepisy    mają też uszczelnić krajowy system gospodarowania odpadami.</p>
<p>Ministerstwo Środowiska w specjalnym rozporządzeniu zaproponowało, by   ta  opłata wynosiła 20 groszy. W ustawie jednak maksymalna stawka   została  określona na 1 złoty.</p>
<p>Klienci sklepów nie będą musieli płacić za tzw. zrywki, czyli bardzo    lekkie torby z tworzywa sztucznego o grubości poniżej 15 mikrometrów,    pod warunkiem że będą używane wyłącznie ze względów higienicznych lub  do   pakowania żywności sprzedawanej luzem (warzyw, owoców, mięsa itp.).</p>
<h2>9. Niedziele bez handlu</h2>
<p>Od 1 marca 2018 r. w każdym miesiącu będą dwie niedziele handlowe -  pierwsza i ostatnia. Od 1 stycznia 2019 roku będzie to tylko jedna  niedziela w miesiącu - ostatnia, a od 1 stycznia 2020 roku będzie  obowiązywał zakaz handlu we wszystkie niedziele z wyjątkiem siedmiu w  roku, z pewnymi odstępstwami.<br /><br />Od 2020 roku będą dwie niedziele  handlowe przed świętami Bożego Narodzenia, jedna przed Wielkanocą i  cztery dodatkowo - ostatnie niedziele: stycznia, kwietnia, czerwca oraz  sierpnia.<br /><br />Zakaz nie będzie obowiązywał sklepów internetowych.  Doprecyzowano też kwestię ograniczenia handlu na stacjach benzynowych  czy dworcach kolejowych. Poszerzono katalog podmiotów wyłączonych z  zakazu m.in. o: piekarnie, cukiernie i lodziarnie. Zakaz nie będzie  także obowiązywać na terenie rolno-spożywczych rynków hurtowych.<br /><br />Ustawa nadal jest na etapie prac parlamentarnych, ale jest duża szansa, że wejdzie w życie jeszcze w styczniu 2018 roku.</p>
<p><aside class="related align-center">
    <article class="video">
        <div class="photo-container hideVideoPlayer">
                            <div class="branding">
                    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Branding_playera_640 -->
<div class="adoHide adoSlv Brandingplayera640"><div id="adoceantvnlaikptiiuv"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnlaikptiiuv', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_640 === 'function') { onServerEmissionBranding_playera_640(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_640 === 'function') { onServerEmissionEmptyBranding_playera_640(); }
                        }});
    
        </script>
    </div>
                </div>
                        <figure class="lazy-photo-container">
            <img
                                                                    alt="PiS wygasza handel w niedziele. Będą też ograniczenia w sprzedaży alkoholu"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-ea.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p107/i/3e15cc11f979ed25912dff5b0669f2cd/6550c484-6999-4db7-bf92-418cb1bda10f.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: PiS wygasza handel w niedziele. Będą też ograniczenia w sprzedaży alkoholu" href="http://tvn24bis.pl/wideo/pis-wygasza-handel-w-niedziele-beda-tez-ograniczenia-w-sprzedazy-alkoholu,1683642.html">
            <span>Odtwórz: PiS wygasza handel w niedziele. Będą też ograniczenia w sprzedaży alkoholu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1683642"
         data-video-material-id="1683642_24_11_2017_pis_wygasza_handel_w_niedziele_beda_tez_ograniczenia_w_sprzedazy_alkoholu"
         data-gstream-video-id="1683642_24_11_2017_pis_wygasza_handel_w_niedziele_beda_tez_ograniczenia_w_sprzedazy_alkoholu"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p107/v/3e15cc11f979ed25912dff5b0669f2cd/10f5696a-d143-11e7-af97-1ebbd38d49e6-480p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p107\/v\/3e15cc11f979ed25912dff5b0669f2cd\/10f5696a-d143-11e7-af97-1ebbd38d49e6-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p107\/v\/3e15cc11f979ed25912dff5b0669f2cd\/10f5696a-d143-11e7-af97-1ebbd38d49e6-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p107\/v\/3e15cc11f979ed25912dff5b0669f2cd\/10f5696a-d143-11e7-af97-1ebbd38d49e6-480p.mp4&quot;}"
         data-poster="http://r-http-ea.dcs.redcdn.pl/http/o2/tvn/web-content/m/p107/i/3e15cc11f979ed25912dff5b0669f2cd/6550c484-6999-4db7-bf92-418cb1bda10f.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=64/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_vod_serie=fakty&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/pis-wygasza-handel-w-niedziele-beda-tez-ograniczenia-w-sprzedazy-alkoholu,1683642.html'
         data-share-params="{&quot;id&quot;:&quot;1683642&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
        <div class="credentials">
            <span class="source">
                 Źródło: Fakty TVN             </span>
            <span class="title">
                <a href="/wideo/pis-wygasza-handel-w-niedziele-beda-tez-ograniczenia-w-sprzedazy-alkoholu,1683642.html" title="PiS wygasza handel w niedziele. Będą też ograniczenia w sprzedaży alkoholu">PiS wygasza handel w niedziele. Będą też ograniczenia w sprzedaży alkoholu</a>
            </span>
        </div>
    </article>
</aside>

</p>
<h2>10. Redukcja punktów karnych</h2>
<p>W 2018 roku zmienią się przepisy w sprawie likwidacji punktów  karnych. Kierowca, który przekroczy dopuszczalną ich liczbę, zostanie  wysłany na obowiązkowy kurs reedukacyjny, po którym jego konto się  wyzeruje. To duża zmiana w stosunku do obowiązujących rozwiązań.<br /><br />Po  zmianie prawa, która wejdzie w życie 4 czerwca, kurs będzie trwał  cztery dni przez siedem godzin dziennie, będzie organizowany tylko w dni  robocze i będzie kosztował 500 złotych. Szkolenie będzie można odbyć  tylko raz na pięć lat. Jeżeli kierowca wcześniej zbierze komplet 24  punktów, to straci uprawnienia do kierowania pojazdem.<br /><br />Obecnie  obowiązujące kursy likwidują jednorazowo 6 punktów karnych. Trwają sześć  godzin i kosztują 300 złotych. Można je zrobić nie tylko w dni robocze,  ale również w soboty.</p>
<p><aside class="related align-center">
    <article class="video">
        <div class="photo-container hideVideoPlayer">
                            <div class="branding">
                    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Branding_playera_640 -->
<div class="adoHide adoSlv Brandingplayera640"><div id="adoceantvnlaikptiiuv"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnlaikptiiuv', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBranding_playera_640 === 'function') { onServerEmissionBranding_playera_640(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBranding_playera_640 === 'function') { onServerEmissionEmptyBranding_playera_640(); }
                        }});
    
        </script>
    </div>
                </div>
                        <figure class="lazy-photo-container">
            <img
                                                                    alt="Redukcja punktów karnych po nowemu"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-e5.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/b3bbccd6c008e727785cb81b1aa08ac5/26124f15-2d36-4c8b-9c7c-f269ec7320ee/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Redukcja punktów karnych po nowemu" href="http://tvn24bis.pl/wideo/redukcja-punktow-karnych-po-nowemu,1692100.html">
            <span>Odtwórz: Redukcja punktów karnych po nowemu</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1692100"
         data-video-material-id="1692100_23_12_2017_redukcja_punktow_karnych_po_nowemu"
         data-gstream-video-id="1692100_23_12_2017_redukcja_punktow_karnych_po_nowemu"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/b3bbccd6c008e727785cb81b1aa08ac5/26124f15-2d36-4c8b-9c7c-f269ec7320ee-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/b3bbccd6c008e727785cb81b1aa08ac5\/26124f15-2d36-4c8b-9c7c-f269ec7320ee-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/b3bbccd6c008e727785cb81b1aa08ac5\/26124f15-2d36-4c8b-9c7c-f269ec7320ee-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/b3bbccd6c008e727785cb81b1aa08ac5\/26124f15-2d36-4c8b-9c7c-f269ec7320ee-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/b3bbccd6c008e727785cb81b1aa08ac5\/26124f15-2d36-4c8b-9c7c-f269ec7320ee-720p.mp4&quot;}"
         data-poster="http://r-http-e5.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/b3bbccd6c008e727785cb81b1aa08ac5/26124f15-2d36-4c8b-9c7c-f269ec7320ee/S/000.jpg"
         data-traffic-tags="zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=81/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze/tvn_traffic_tags=zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_pensje_podatki_przepisy_najwazniejsze_zmiany_w_2018_roku_802159_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/redukcja-punktow-karnych-po-nowemu,1692100.html'
         data-share-params="{&quot;id&quot;:&quot;1692100&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
        <div class="credentials">
            <span class="source">
                 Źródło: tvn24 turbo             </span>
            <span class="title">
                <a href="/wideo/redukcja-punktow-karnych-po-nowemu,1692100.html" title="Redukcja punktów karnych po nowemu">Redukcja punktów karnych po nowemu</a>
            </span>
        </div>
    </article>
</aside>

</p>
<h2>11. Jednolity Plik Kontrolny</h2>
<p>Od 1 stycznia 2018 r. ok. 1,5 mln mikroprzedsiębiorców (firmy do 10 osób, rozliczające podatek VAT) dołączy do grona podatników VAT, którzy mają obowiązek prowadzenia elektronicznej ewidencji VAT (rejestru sprzedaży i zakupów VAT) oraz przesyłania jej w wersji elektronicznej, w formie tzw. Jednolitego Pliku Kontrolnego dla potrzeb VAT.</p>
<p>Obejmuje on zestaw informacji o zakupach i sprzedaży za dany okres, a dane do jego utworzenia są pobierane bezpośrednio z systemów finansowo-księgowych przedsiębiorstwa.</p>
<h2>12. Ryczałt od najmu</h2>
<p>W styczniu 2018 roku wejdzie w życie ograniczenie stosowania stawki ryczałtu 8,5 proc. do przychodów z najmu nieprzekraczających rocznie 100 tys. zł. Przewidziano też wprowadzenie stawki ryczałtu 12,5 proc. od nadwyżki przychodów z najmu (poza działalnością gospodarczą) ponad 100 tys. zł.<br /><br />W praktyce oznacza to, że z niskiego ryczałtu nie skorzystają osoby, których przychód z najmu wynosi ponad 8,3 tys. zł miesięczne. Takie wpływy mają zazwyczaj osoby dysponujące 3-4 mieszkaniami w dużych miastach.</p>
<h2>14. Limit jednorazowej amortyzacji</h2>
<p>Wartość początkowa środków trwałych oraz wartości niematerialnych, których zakup będzie można jednorazowo zaliczyć do kosztów uzyskania przychodów wzrośnie od 1 stycznia z 3,5 tys. do 10 tys. zł.</p>
<p>Podwyższenie wyżej wymienionej kwoty do wysokości 10 tys. zł ma stanowić dodatkową zachętę dla przedsiębiorców do zwiększenia wydatków inwestycyjnych oraz rozwiązanie, które według zapewnień rządu mają mieć  pozytywny  wpływ na  prowadzenie działalności gospodarczej, zwłaszcza  przez małe i  średnie  firmy. <aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/pieniadze,79/sejm-za-przyspieszona-amortyzacja,755072.html" title="Sejm za przyspieszoną amortyzacją">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Sejm za przyspieszoną amortyzacją"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=0%2F1&amp;srcy=69%2F100&amp;srcw=98%2F100&amp;srch=83%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="http://r-scale-46.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/5c50b4df4b176845cd235b6a510c6903/33e18bd3-57f1-48de-8af2-6f7af645dc5a.jpg?type=1&amp;srcmode=0&amp;srcx=0%2F1&amp;srcy=69%2F100&amp;srcw=98%2F100&amp;srch=83%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                                    </span>
                <span class="title">
                     Za ustawą głosowało 435 posłów, przeciw był tylko jeden poseł                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/pieniadze,79/sejm-za-przyspieszona-amortyzacja,755072.html" title="Sejm za przyspieszoną amortyzacją">Sejm za przyspieszoną amortyzacją</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Sejm uchwalił w piątek nowelę ustawy dotyczącą przyspieszonej amortyzacji. Nowel... <a class="read-more" href="/pieniadze,79/sejm-za-przyspieszona-amortyzacja,755072.html"
                                                      title="Sejm za przyspieszoną amortyzacją">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
</p>
<h2>15. Większa stawka VAT na wyroby medyczne</h2>
<p>W 2018 roku zmieni  się opodatkowanie niektórych wyrobów higienicznych i farmaceutycznych z  gumy, takich jak: osłonki antykoncepcyjne, cewki, strzykawki,  rozpieracze, smoczki, worki tlenowe. Będą one objęte obniżoną stawką 8  proc., ale tylko jeżeli będą wyrobami medycznymi.</p>
<p>W przeciwnym razie  będą objęte stawką 23 proc. VAT. Soczewki do okularów korekcyjnych będą  objęte obniżoną stawką VAT, a do okularów przeciwsłonecznych – stawką 23  proc.</p>
<h2>16. Blokada kont</h2>
<p>1 stycznia wchodzi też w życie tzw. ustawa o STIR, która ma umożliwić blokowanie kont bankowych, które mogłyby służyć przestępcom. Ustawa tworzy system wymiany informacji między systemem bankowym, a administracją skarbową. Umożliwia administracji dokonywanie analiz finansowych, pozwalających na identyfikację przepływów symptomatycznych dla wyłudzeń skarbowych.</p>
<p>Zakłada, że powstanie System Teleinformatyczny Izby Rozliczeniowej (STIR), który ma umożliwić Krajowej Administracji Skarbowej uzyskiwanie odpowiednich danych do odpowiednio szybkiej reakcji.</p>
<h2>17. Split payment</h2>
<p>Od 1 lipca 2018 roku zacznie obowiązywać mechanizm split payment. Wprowadzone rozwiązanie opiera się o zmianę technologii w systemie rozliczeń międzybankowych. Zmiana przepisów umożliwi podatnikowi zapłatę swojemu kontrahentowi faktury VAT w dwóch strumieniach finansowych: netto i VAT.<br /><br /><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/pieniadze,79/nowy-sposob-na-znikajacych-podatnikow-prezydent-podpisal-ustawe,800884.html" title="Nowy sposób na &quot;znikających podatników&quot;. Prezydent podpisał ustawę">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Nowy sposób na &quot;znikających podatników&quot;. Prezydent podpisał ustawę"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="http://r-scale-87.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/8725fb777f25776ffa9076e44fcfd776/b249793c-086a-4faf-951c-9ba05079d9b3.jpg?type=1&amp;srcmode=0&amp;srcx=1%2F1&amp;srcy=1%2F1&amp;srcw=1%2F1&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     Nowela ma doprowadzić do ograniczenia patologii polegającej na wyłudzeniach VAT                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/pieniadze,79/nowy-sposob-na-znikajacych-podatnikow-prezydent-podpisal-ustawe,800884.html" title="Nowy sposób na &quot;znikających podatników&quot;. Prezydent podpisał ustawę">Nowy sposób na "znikających podatników". Prezydent podpisał ustawę</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Prezydent Andrzej Duda podpisał nowelizację ustawy o podatku od towarów i usług,... <a class="read-more" href="/pieniadze,79/nowy-sposob-na-znikajacych-podatnikow-prezydent-podpisal-ustawe,800884.html"
                                                      title="Nowy sposób na &quot;znikających podatników&quot;. Prezydent podpisał ustawę">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
</p>
<p>Kwota netto będzie dostępna dla kontrahenta w tradycyjny sposób bez  ograniczeń, VAT zaś będzie wpływał na specjalnie dedykowane temu konto.  Podatnik będzie miał ograniczone możliwości dysponowania znajdującymi  się tam kwotami. Pieniędzmi z tego konta będzie można płacić VAT  poddostawcom - także na specjalne konto - lub regulować zobowiązanie VAT  w rozliczeniach z fiskusem.</p>
<p><br />Mechanizm ten będzie dobrowolny. Wprowadzono system zachęt, który ma skłaniać przedsiębiorców do korzystania z niego, zwłaszcza w tych przypadkach, w których przedsiębiorca może mieć wątpliwości co do uczciwości swojego kontrahenta.<br /><br />Zachęty to m.in. przyspieszony do 25 dni zwrot VAT, brak stosowania sankcji w VAT, zwolnienie z odpowiedzialności solidarnej.</p>
            <div class="footer">
                <p>Autor: tol//dap                    /                    Źródło: tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="1"
                 data-forum-object-id="802159"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Pensje, podatki, przepisy. Najważniejsze zmiany w 2018 roku"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="14616861"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="21181e6efb8e232d86faa878006b0900">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_802159" data-url="http%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F802159">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="http://tvn24bis.pl/article/url/802159"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="802159">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="http://tvn24bis.pl/article/url/802159"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="802159">
    </button>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="http://tvn24bis.pl/article/url/802159"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="802159">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(1)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="http://tvn24bis.pl/article/url/802159">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?091d" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl//zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                            <article id="forum-46552871" data-forum-post-id="46552871" class="post ">
    
    <div class="avatar" data-forum-user-details="843307">
    <img src="https://r-scale-e0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p10/i/d1dc3a8270a6f9394f88847d7f0050cf/a3888360-6030-4e93-8780-135b9da5a2f0.jpeg?type=1&amp;srcmode=4&amp;srcx=0/1&amp;srcy=0/1&amp;srcw=54&amp;srch=54&amp;dstw=54&amp;dsth=54&amp;quality=80" alt="zdzichkom1"/>

    <div class="author-info">
        <div class="author-name">
            <a title="zdzichkom1" href="#forum" rel="nofollow">zdzichkom1 </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">zdzichkom1</span>
        <time datetime="2017-12-31 19:13:12">2017-12-31 19:13:12</time>

        

        <div class="text ">
            kolejny rząd oszukujący polaków
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="0"
   class="positive" title="oceń komentarz pozytywnie">0</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,14616861,46552871,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="kolejny rząd oszukujący polaków"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="kolejny rząd oszukujący polaków"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="kolejny rząd oszukujący polaków"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-46552871">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                    </section>
    </article>
                </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="802159"]').length != 0) {
            var $forum802159 = $('[data-forum]', '[data-article="802159"]');
            $forum802159.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/pieniadze,79/pensje-podatki-przepisy-najwazniejsze-zmiany-w-2018-roku,802159.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="http://s3.tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?091d"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Polityka prywatności"
                                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter">Twitter</a></li>
                            <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +">Google +</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2018 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2018 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="http://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "http://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="http://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
