<!DOCTYPE html>
<!--[if lt IE 7]><html lang="pl" class="no-js ie lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="pl" class="no-js ie lt-ie9"><![endif]-->
<!--[if IE]><html lang="pl" class="ie"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl" class="no-js"><!--<![endif]-->
<head>
    <script type="text/javascript">
            var socialMediaDataRetrieverUrl = 'http://socialmedia-statistics.tvn24bis.pl';
        </script><script type="text/javascript" src="//tools.services.tvn.pl/nb.tvn.tools.js?1&amp;sid=20326145"></script><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/><meta name="apple-mobile-web-app-capable" content="yes"/><link rel="icon" type="image/ico" href="http://s6.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?1534"/><link rel="shortcut icon" href="http://s6.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/favicon.ico?1534" type="image/x-icon"/><link rel="apple-touch-icon" href="http://s2.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-57x57.png?1534"/><link rel="apple-touch-icon" sizes="72x72"
              href="http://s3.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-72x72.png?1534"/><link rel="apple-touch-icon" sizes="114x114"
              href="http://s7.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-114x114.png?1534"/><link rel="apple-touch-icon" sizes="144x144"
              href="http://s8.tvn24bis.cdntvn.pl/bundles/bisbase/favicons/apple-touch-icon-144x144.png?1534"/>
    <title>Główne założenia ustawy o Pracowniczych Planach Kapitałowych | Pieniądze</title><meta name="description" content="Ponad 11 milionów pracowników ma objąć system Pracowniczych Planów Kapitałowych. W czwartek zaprezentowano projekt ustawy przygotowanej przez minister..." /><meta name="news_keywords" content="Rząd PiS,Pracownicze Plany Kapitałowe" /><meta property="og:image" content="http://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/1f1baa5b8edac74eb4eaa329f14a0361/41ce2ec6-2c91-4868-ac17-f32a9e0a52cb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="twitter:image" content="http://r-scale-0b.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/1f1baa5b8edac74eb4eaa329f14a0361/41ce2ec6-2c91-4868-ac17-f32a9e0a52cb.jpg?type=1&srcmode=4&srcx=0%2F1&srcy=0%2F1&srcw=560&srch=340&dstw=560&dsth=340&quality=75" /><meta property="og:site_name" content="TVN24 BiS" /><meta property="og:url" content="http://tvn24bis.pl/pieniadze,79/glowne-zalozenia-ustawy-o-pracowniczych-planach-kapitalowych,815300.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Ponad 11 milionów pracowników ma objąć system Pracowniczych Planów Kapitałowych. W czwartek zaprezentowano projekt ustawy przygotowanej przez minister finansów Teresę Czerwińską. Poniżej przedstawiamy sześć najważniejszych punktów dotyczących nowych przepisów." /><meta property="og:title" content="Główne założenia ustawy o Pracowniczych Planach Kapitałowych | Pieniądze" /><meta property="twitter:title" content="Główne założenia ustawy o Pracowniczych Planach Kapitałowych | Pieniądze" /><meta property="twitter:description" content="Ponad 11 milionów pracowników ma objąć system Pracowniczych Planów Kapitałowych. W czwartek zaprezentowano projekt ustawy przygotowanej przez minister finansów Teresę Czerwińską. Poniżej przedstawiamy sześć najważniejszych punktów dotyczących nowych przepisów." /><link rel="canonical" href="http://tvn24bis.pl/pieniadze,79/glowne-zalozenia-ustawy-o-pracowniczych-planach-kapitalowych,815300.html"/><link rel="stylesheet" type="text/css" href="http://s6.tvn24bis.cdntvn.pl/css/tvn24bis.css?1534"/><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/mobile.css?1534" id="mobileStylesheet"/><!--[if IE]><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/ie.css?1534" media="all"/><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://s8.tvn24bis.cdntvn.pl/css/ie-8.css?1534" media="all"/><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://s4.tvn24bis.cdntvn.pl/css/ie-9.css?1534" media="all"/><![endif]--><!--[if IE]><link rel="alternate stylesheet" type="text/css" href="http://s6.tvn24bis.cdntvn.pl/css/print.css?1534" media="print"/><![endif]--><script type="text/javascript">
    SSO_PORTAL_HASH = '9bc6e4d23d3fae2906afd87932fe384b';
</script><script type="text/javascript" src="http://s.konto.tvn.pl/js/sso.js"></script><script type="text/javascript" src="/stats.js?uaq562"></script><script type="text/javascript">
        window.ZeroClipboard = false;
    </script><script type="text/javascript" src="http://s8.tvn24bis.cdntvn.pl/js/tvn24bis.js?1534"></script><script type="text/javascript" src="http://s1-player5.cdntvn.pl/player.js"></script><link rel="stylesheet" href="http://s1-player5.cdntvn.pl/player.css" /><script type="text/javascript">
        PLAYER5_ID = 'tvn24bis';
    </script><script type="text/javascript">
        var player5Enabled = true;
    </script><script type="text/javascript">
        window.pshchn_right_module_day_information = "25a6df097be04db61438a90c33ee815e";


        PUSH_SERVER = ['http://push.tvn24.pl:443'];
    </script><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga("create", "UA-27264401-8", "auto");

    //Set user info
    ga("set", "dimension1", window.tvnLogin == "no" ? "No" : "Yes");

    //@todo Maybe we should to move it down and sent it after all ga('set') :)
    ga("send", "pageview");

</script><script>
            $( document ).ready(function() {
                if (self != top) {
                    top.location.href = self.location.href;
                }
            });
        </script>        
        <script src="https://apis.google.com/js/platform.js" async defer>
        {lang: 'pl'}
    </script>

    <script type="text/javascript" src="//tvn2.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2012 */
    /* <![CDATA[ */
    if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
    var TVN_ADSERVER_VSURROUND = new Array();
    ado.config({"mode":"old","xml":false,"characterEncoding":true});
    ado.preview({
        enabled: true,
        emiter: "tvn.adocean.pl",
        id: "VeHxlOC8D.o5Jxwrf0vqSvZx8ZS18Wbft_lK9pyEDG..Z7"    });try { TVNTools.prebid.adoReadyToSendParams(); } catch (e) {}
        
    
    /*; ]]> */
</script><script type="text/javascript" src="http://s.tvn.pl/adoMeteo.js"></script>
    <script type="text/javascript">
        /* <![CDATA[ */
            if (typeof adoVars === 'undefined') {
                var adoVars = {};
            }
            if (typeof uDevice !== 'undefined'){
                adoVars.tvn_device_type = uDevice;
            } else {
                var uDevice = 'Desktop';
            }
            if (typeof isMobileDevice == 'undefined') {
                var isMobileDevice = false;
            }
                            adoVars.tvn_page= 'pieniadze_79_glowne_zalozenia_ustawy_o_pracowniczych_planach_kapitalowych_815300_html';
                            adoVars.tvn_content_category= 'informacje';
                            adoVars.tvn_content_category2= 'pieniadze,polska';
                            adoVars.tvn_traffic_tags= 'zielony,zielony';
                            adoVars.tvn_traffic_category= 'manager,mezczyzna';
                                        var possibleIds = "crtvn160,crtvn300,crtvn750,crtvn336".split(",");
                try {
                    if (typeof window.crtg_content != 'undefined' && window.crtg_content) {
                        var crtIDs = window.crtg_content.split(';');
                        for (var x in crtIDs) {
                            if (crtIDs.hasOwnProperty(x) && crtIDs[x].indexOf('=') > -1) {
                                var line = crtIDs[x].split('=');
                                if (line[0] && line[1] && possibleIds.indexOf(line[0]) > -1) {
                                    if (adoVars[line[0]] != undefined && adoVars[line[0]] != line[1]) {
                                        adoVars[line[0]] = adoVars[line[0]] + ',' + line[1];
                                    } else {
                                        adoVars[line[0]] = line[1];
                                    }

                                }
                            }
                        }
                    }
                } catch (e) {}
                        
                        if(typeof window.adoVarsPage === "object" && typeof window.adoVarsPage.tvn_asipl === "string"){window.adoVars.tvn_asipl = window.adoVarsPage.tvn_asipl;}
            
            /* (c)AdOcean 2003-2012, MASTER: TVN_online.K_TVN_24_BIS.Reszta_Podstron */
            ado.master({id: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7', server: 'tvn.adocean.pl', vars: adoVars });        /*; ]]> */
    </script>
    <script type="text/javascript">PIX2_HITCOLLECTOR = "//pix2.services.tvn.pl/";</script><script type="text/javascript">var getAdditionalParamsPix2 = function() {return{"ob":"815300","at":"article"}}</script><script type="text/javascript" src="//pix2.services.tvn.pl/pix2.js" async></script>

    <meta name="twitter:image" content="http://r-http-0b.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/i/1f1baa5b8edac74eb4eaa329f14a0361/41ce2ec6-2c91-4868-ac17-f32a9e0a52cb.jpg"><meta name="twitter:title" content="Rząd szykuje rewolucję w emeryturach. Sześć rzeczy, które musisz wiedzieć"><meta name="twitter:description" content="Ponad 11 milionów pracowników ma objąć system Pracowniczych Planów Kapitałowych. W czwartek zaprezentowano projekt ustawy przygotowanej przez minister finansów Teresę Czerwińską. Poniżej przedstawiamy sześć najważniejszych punktów dotyczących nowych przepisów."><meta name="twitter:site" content="@tvn24bis"><meta name="twitter:creator" content="@tvn24bis"><meta name="twitter:card" content="summary_large_image">
                <script>
        (function() {
            if (typeof getAdditionalParamsPix2 === 'function') {
                var pix2Params = getAdditionalParamsPix2();
                if (pix2Params && typeof pix2Params === 'object' && pix2Params.ob && pix2Params.at) {
                    pp_gemius_extraparameters.push('ob=' + pix2Params.ob);
                    pp_gemius_extraparameters.push('at=' + pix2Params.at);
                }
            }
        })();
    </script>
    <script>
            </script>
    
                    <!-- gemiusTraffic / tvn24bis.pl2.0/pieniadze -->
                <script>
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQdFNgdeWU.evtnIPWl.PMTVDtv13VrHGg.rVM8iIF3.47';

            //--><!]]>
        </script>

    <script>
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t,f) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
            var add=function(ohost, clb, f){ var gt=d.createElement(t),h = (ohost ? (window.TVNTools && window.TVNTools.altGTrafficUrl ? window.TVNTools.altGTrafficUrl : f) : "tvn.hit.gemius.pl/xgemius.js");
                gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
                if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
            add(0, function(){add(1,undefined,f);}, f);} catch (e) {}})(document,'script','scontent.services.tvn.pl/sweqevub.js');
    </script>


    
                
    </head>

<body class="page-detail">
<noscript><img src="//pix2.services.tvn.pl/_pix2/ns-view/pix.gif?h=tvn24bis.pl&p=%2Fpieniadze%2C79%2Fglowne-zalozenia-ustawy-o-pracowniczych-planach-kapitalowych%2C815300.html&ob=815300&at=article" /></noscript>
  
<script type="text/javascript">
    (function() {
        function load() {
            var initScript = '//api.behavioralengine.com/scripts/be_tvn.js', init = document.createElement('script');
            init.setAttribute('type', 'text/javascript');
            init.setAttribute('src', initScript);
            init.setAttribute('data-p', 'tvn');
            document.getElementsByTagName('head')[0].appendChild(init);
        }
        if(document.readyState==="complete"){load()}else{if(window.addEventListener){window.addEventListener("load",function(){load()},false)}else{window.attachEvent("onload",function(){load()})}};
    })();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>



    <!-- header -->
<header id="header">

    <!-- header network -->
<div class="header-network">
    <div class="content-wrapper">
        <ul class="network-links">
            <li><a title="tvn24" href="http://tvn24.pl" target="_blank">TVN24</a></li>
            <li><a title="tvn meteo" href="http://tvnmeteo.tvn24.pl/" target="_blank">TVN METEO</a></li>
            <li><a title="tvn warszawa" href="http://tvnwarszawa.tvn24.pl/" target="_blank">TVN WARSZAWA</a></li>
            <li><a title="fakty" href="http://fakty.tvn24.pl/" target="_blank">FAKTY</a></li>
            <li class="active"><a title="tvn24 bis" href="http://tvn24bis.pl/">TVN24 BiS</a></li>
            <li><a title="kontakt24" href="http://kontakt24.tvn24.pl/" target="_blank">KONTAKT24</a></li>
            <li><a title="tvn" href="http://tvn.pl/" target="_blank">TVN</a></li>
        </ul>
        <div id="login-bar" class="logged-out">
    <ul class="register-links anonymous" id="anonymous-box" data-user-anonymous="true">
    <li><a title="zaloguj się" data-frameurl="https://konto.tvn.pl//zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">zaloguj się</a>
</li>
    </li>
    <li><a title="zarejestruj się" data-frameurl="https://konto.tvn.pl//zarejestruj,popup.html" data-frameclass="registerFrame" href="#"
   rel="nofollow">zarejestruj się</a>
</li>
</ul>
    <div class="login-panel user-panel" id="user-box" data-user-loggedin="true">
    <div class="name-wrapper">
        Witaj <span class="name user-name" data-user-username=""></span><span class="icon"></span>
    </div>
    <ul class="login-options">
        <li>
            <ul>
                <li><a title="Edytuj swoje dane" href="https://konto.tvn.pl//profil.html" rel="nofollow" target="_blank">Edytuj swoje
                        dane</a></li>
                <li><a title="Zmień swoje hasło" data-frameurl="https://konto.tvn.pl//zmien-haslo,popup.html" data-frameclass="changePasswordFrame"
                       href="#" rel="nofollow">Zmień swoje hasło</a></li>
            </ul>
            <span class="avatar"><img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?1534" alt="" data-user-avatar="54"  id=&quot;user-avatar&quot; class=&quot;avatar&quot; />
</span>
        </li>
        <li><a title="Wyloguj się" data-frameurl="https://konto.tvn.pl//wyloguj,popup.html" data-frameclass="logoutFrame" href="#"
               rel="nofollow">Wyloguj się</a></li>
    </ul>
</div>
</div>


    </div>
</div>
<!-- / header network -->

    <!-- header content -->
    <div class="header-content">
        <div class="content-wrapper">

                <a class="logo" title="TVN24 BiS" href="/">
                    <img alt="TVN24 BiŚ" src="http://s6.tvn24bis.cdntvn.pl/bundles/bisbase/images/logo.png?1534" />
                </a>

                    <div class="header-info">
        <div class="header-dynamic">
            <div class="header-slider">
                                    <ul id="header-slogans" style="display: none;">
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma Orange">
                    Platforma Orange
<small class="hour">kanał 23</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Multimedia">
                    Multimedia
<small class="hour"> kanał 27</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-gdzie-ogladac,385898.html">                <span title="Oglądaj TVN24 BiS.">
                    Oglądaj TVN24 BiS.
<small class="hour">Zobacz jak&gt;&gt;</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Platforma nc+">
                    Platforma nc+
<small class="hour"> kanał 22</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="n na kartę">
                    n na kartę
<small class="hour"> kanał 14</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="UPC (dekoder Mediabox)">
                    UPC (dekoder Mediabox)
<small class="hour"> kanał 335</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Cyfrowy Polsat">
                    Cyfrowy Polsat
<small class="hour">kanał 63</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Vectra">
                    Vectra
<small class="hour">kanał 804</small>                    </span>
                </a>        </li>
            <li>
            <a href="http://tvn24bis.pl/wiadomosci-gospodarcze,71/tvn24-bis-sprawdz-jak-ogladac,385898.html">                <span title="Netia">
                    Netia
<small class="hour"> kanał 6</small>                    </span>
                </a>        </li>
    </ul>
                            </div>
        </div>
    </div>

            <!-- search form  -->
            <div class="header-search-form">
                <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
            </div>
            <!-- / search form  -->
        </div>
    </div>
    <!-- / header content -->

    <!-- navigation -->
<section id="navigation-main">
    <div class="content-wrapper">
                <nav id="menu-main">
                                        <ul class="menu-main">
                                                                            
                                        <li     class="first">                <a href="/"    >Start</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/najnowsze,72"    >Najnowsze</a>                                            
                    </li>
    
                        
                                                            <li     class="active">                <a href="/wiadomosci-gospodarcze,71"    >Informacje</a>                                                    <div class="submenu-wrapper">
            <ul class="submenu">
                                                                                
                                        <li     class="first">                <a href="/z-kraju,74"    >Z kraju</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/ze-swiata,75"    >Ze świata</a>                                            
                    </li>
    
                        
                                        <li     class="active">                <a href="/pieniadze,79"    >Pieniądze</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/tech,80"    >Tech</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/moto,99"    >Moto</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/media,81"    >Media</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/prawo,82"    >Prawo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-gieldowe,76"    >Giełda</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wiadomosci-walutowe,77"    >Waluty</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/surowce,78"    >Surowce</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/nieruchomosci,83"    >Nieruchomości</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/lifestyle,87"    >Lifestyle</a>                                            
                    </li>
    
                
            </ul>
        </div>
    
                    </li>
    
                        
                                        <li    >                <a href="/notowania"    >Notowania</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/kalendarium.html"    >Kalendarium</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/wideo"    >Wideo</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/magazyny"    >Magazyny</a>                                            
                    </li>
    
                        
                                        <li    >                <a href="/raporty"    >Raporty</a>                                            
                    </li>
    
                        
                                        <li     class="last">                <a href="/blogi,89"    >Blogi</a>                                            
                    </li>
    
                
        </ul>
    
        </nav>
                <!-- social -->
        <ul class="social">
                            <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook" target="_blank"></a></li>
                                        <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter" target="_blank"></a></li>
                                        <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +" target="_blank"></a></li>
                        <li class="rss"><span title="RSS"></span></li>
            <li class="social-button"><span></span></li>
            <li class="social-container">
                <!-- social buttons -->
                <div class="submenu-wrapper">
                    <div class="content-wrapper">
                        <div class="social-buttons">
                            <span class="align-left">Śledź nas na:</span>
                            <div class="float-right">
                                <div class="fb-like" data-href="https://www.facebook.com/tvn24bis"
                                     data-layout="button_count" data-action="like" data-show-faces="false"
                                     data-share="false"></div>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
                                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                <div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div>
                                <a href="http://tvn24bis.pl/najnowsze.xml" title="RSS" rel="nofollow" class="button-rss">RSS</a>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- / social buttons -->
            </li>
        </ul>
        <!-- / social -->
                <div class="nav-buttons">
            <button type="button" class="nav-mobile-btn"><span></span></button>
            <button type="button" class="search-mobile-btn"><span></span></button>
        </div>
    </div>
</section>
<!-- / navigation -->

</header>
<!-- / header -->

    <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Layer -->
<div class="adoHide adoSlv Layer"><div id="adoceantvnvbghgomrzl"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnvbghgomrzl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
    <div id="adocean-screening-layer"></div>

        <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_On_Top -->
<div class="adoHide adoSlv OnTop"><div id="adoceantvnpdeeniqkof"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnpdeeniqkof', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

    <div class="stock-exchange">
    <div class="stock-wrapper">
        <div class="content-wrapper">
            <div class="short-wrapper">
                <ul class="short">
                    <li class="expand">
                        <div class="toggle"><span class="icon"></span></div>
                        <span data-text="zwiń">rozwiń</span>
                    </li>
                    
<li>
    <ul>
                                    <li>
                    <span class="main-index">WIG20</span>
                    <span class="value">2423.57</span>
                                        <span class="change-percent percent     fall">
                        -1.07%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG30</span>
                    <span class="value">2790.53</span>
                                        <span class="change-percent percent     fall">
                        -0.87%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">WIG</span>
                    <span class="value">63078.16</span>
                                        <span class="change-percent percent     fall">
                        -0.67%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">sWIG80</span>
                    <span class="value">14771.37</span>
                                        <span class="change-percent percent     rise">
                        +0.13%
                    </span>
                </li>
                                                <li>
                    <span class="main-index">mWIG40</span>
                    <span class="value">4820.49</span>
                                        <span class="change-percent percent     rise">
                        +0.13%
                    </span>
                </li>
                        </ul>
</li>
                </ul>
            </div>
        </div>
    </div>
        <div class="content-wrapper">
        <div class="graph-container">
            

<div class="graph">

<div id="indexTopBar" class="bigitem preloader-smartfon">
    <div id="indexTabs">
        <div class="table-header">
            <p>
                <a href="/notowania" class="title">Notowania:</a>
                <a href="/notowania" class="more">więcej notowań <span>&raquo;</span></a>
            </p>
        </div>
        <ul class="indexes">
                            
<li>
    <a class="tab active" href="#" data-type="index_local" data-name="WIG20">
        <div class="index-name">WIG20</div>
        <div class="rate">2423.57</div>
        <div class="change-percent percent     fall">
            -1.07%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG30">
        <div class="index-name">WIG30</div>
        <div class="rate">2790.53</div>
        <div class="change-percent percent     fall">
            -0.87%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="WIG">
        <div class="index-name">WIG</div>
        <div class="rate">63078.16</div>
        <div class="change-percent percent     fall">
            -0.67%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="sWIG80">
        <div class="index-name">sWIG80</div>
        <div class="rate">14771.37</div>
        <div class="change-percent percent     rise">
            +0.13%
        </div>
    </a>
</li>
                            
<li>
    <a class="tab " href="#" data-type="index_local" data-name="mWIG40">
        <div class="index-name">mWIG40</div>
        <div class="rate">4820.49</div>
        <div class="change-percent percent     rise">
            +0.13%
        </div>
    </a>
</li>
                    </ul>
    </div>
    <div id="chartdiv"></div>

    <script>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</script>

    <div class="period-index">
        <a data-period="1Y" data-from="2017-02-15">
            1r
        </a>
    </div>
    <div class="period-index">
        <a data-period="6M" data-from="2017-08-15">
            6m
        </a>
    </div>
    <div class="period-index">
        <a data-period="3M" data-from="2017-11-15">
            3m
        </a>
    </div>
    <div class="period-index">
        <a data-period="1M" data-from="2018-01-15">
            1m
        </a>
    </div>
    <div class="period-index">
        <a data-period="14D" data-from="2018-02-01">
            14d
        </a>
    </div>
    <div class="period-index">
        <a class="active" data-period="1D">
            1d
        </a>
    </div>

    
    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

<div id="forexTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/waluty.html" class="title">Waluty:</a>
            <a href="/notowania/waluty.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Kod Waluty</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>
                    <a class="row" href="/notowania/waluty/EURPLN.html" data-name="EURPLN">
                <div class="name ">EUR/PLN</div>
                <div class="value">4.15940</div>
                <div class="change-percent     rise">0.12%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDPLN.html" data-name="USDPLN">
                <div class="name fall-arrow">USD/PLN</div>
                <div class="value">3.33020</div>
                <div class="change-percent     fall">-0.18%</div>
            </a>
                    <a class="row" href="/notowania/waluty/USDRUB.html" data-name="USDRUB">
                <div class="name fall-arrow">USD/RUB</div>
                <div class="value">56.55575</div>
                <div class="change-percent     fall">-0.33%</div>
            </a>
                    <a class="row" href="/notowania/waluty/CHFPLN.html" data-name="CHFPLN">
                <div class="name ">CHF/PLN</div>
                <div class="value">3.60615</div>
                <div class="change-percent     rise">0.43%</div>
            </a>
                    <a class="row" href="/notowania/waluty/EURUSD.html" data-name="EURUSD">
                <div class="name ">EUR/USD</div>
                <div class="value">1.24897</div>
                <div class="change-percent     rise">0.3%</div>
            </a>
            </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

<div id="commodityTopBar" class="smallitem">
    <div class="table-header">
        <p>
            <a href="/notowania/surowce.html" class="title">Surowce:</a>
            <a href="/notowania/surowce.html" class="more">zobacz więcej <span>&raquo;</span></a>
        </p>
    </div>

    <div class="table">
        <div class="thead">
            <div class="name">Nazwa</div>
            <div class="value">Kurs</div>
            <div class="change-percent">Zmiana</div>
        </div>

                                    <a class="row" href="/notowania/surowce/SILVER.html" data-name="SILVER">
                    <div class="name fall-arrow">SREBRO</div>
                    <div class="value">16.68</div>
                    <div class="change-percent     fall">-1.17%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/COPPER.html" data-name="COPPER">
                    <div class="name ">MIEDŹ</div>
                    <div class="value">7181.75</div>
                    <div class="change-percent     rise">0.25%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/GOLD.html" data-name="GOLD">
                    <div class="name fall-arrow">ZŁOTO</div>
                    <div class="value">1354.30</div>
                    <div class="change-percent     fall">-0.27%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/WTIFUTURE.html" data-name="WTIFUTURE">
                    <div class="name fall-arrow">ROPA (WTI)</div>
                    <div class="value">60.30</div>
                    <div class="change-percent     fall">-0.5%</div>
                </a>
                                                <a class="row" href="/notowania/surowce/BRENTFUTURE.html" data-name="BRENTFUTURE">
                    <div class="name fall-arrow">ROPA (BRENT)</div>
                    <div class="value">63.63</div>
                    <div class="change-percent     fall">-1.13%</div>
                </a>
                    
    </div>

    <p class="last-update">Ostatnia aktualizacja: <span>            Dziś
        17:15
</span></p>
</div>

</div>
<a id="stock-market-settings-link">Dostosuj</a>
        </div>
    </div>
    </div>

    <section data-articles="true">
        <div id="article-815300" class="article" data-article="815300"
         data-article-url="/pieniadze,79/glowne-zalozenia-ustawy-o-pracowniczych-planach-kapitalowych,815300.html" data-article-title="Rz%C4%85d%20szykuje%20rewolucj%C4%99%20w%20emeryturach.%20Sze%C5%9B%C4%87%20rzeczy%2C%20kt%C3%B3re%20musisz%20wiedzie%C4%87">

    <div class="main-container">

        <div class="content-wrapper no-background adv">
            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Lewy_margines -->
<div class="adoHide adoSlv Lewymargines"><div id="adoceantvnscnnjlggtk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnscnnjlggtk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>
        </div>

        <div class="content-wrapper">

            <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Pasek_pod_nawigacja -->
<div class="adoHide adoSlv Pasekpodnawigacja"><div id="adoceantvnqhheokrrhk"></div>
            <script type="text/javascript">
                    ado.slave('adoceantvnqhheokrrhk', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'});
    
        </script>
    </div>

            

                            <header class="section-header">
                    <h1>Temat:
                        <a href="/rzad-pis,4668,t"
                           title="Rząd PiS">Rząd PiS</a>
                    </h1>
                </header>
            
                <article class="detail">
    <header>
    <span class="icon"></span>
    <time datetime="2018-02-15 14:34+01:00">15 LUTEGO 2018, 14:34</time>

            <ul class="minimalShareContainerList" data-id="article_815300" data-url="http%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F815300">
            <li class="print">
    <button></button>
</li>            <li class="email">
    <a class="button_email_href" href="http://tvn24bis.pl/article/url/815300">
        <button class="button_email"></button>
    </a>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="http://tvn24bis.pl/article/url/815300"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="815300">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="http://tvn24bis.pl/article/url/815300"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="815300">
    </button>
</li>            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="http://tvn24bis.pl/article/url/815300"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="815300">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>    </ul>
<div class="clear"></div>
    
    <div class="separator"></div>
    <h1>Rząd szykuje rewolucję w emeryturach. Sześć rzeczy, które musisz wiedzieć</h1>
</header>
<div class="separator"></div>

    <div class="main-column auto">
                     <div class="main-media-playlist-container">
            <div class="video-size-control">
    <button onclick="window.TvnVideo.resizeMainVideoInArticle(815300, 0)" data-text="pomniejsz wideo">powiększ wideo</button>
</div>

                
<section class="main-playlist">
    <!-- pierwsze wideo z playlisty -->
    <div class="playlist-content">
        <div class="photo-container hideVideoPlayer">
            <figure class="lazy-photo-container">
            <img
                                                                    alt="Zuber: nie wierzę, że 250 złotych zachęci Polaków"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/682290fb-a31d-4aae-8417-bdd4190e3333.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=960&amp;srch=540&amp;dstw=960&amp;dsth=540&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay "
           title="Odtwórz: Zuber: nie wierzę, że 250 złotych zachęci Polaków" href="http://tvn24bis.pl/wideo/zuber-nie-wierze-ze-250-zlotych-zacheci-polakow,1706768.html">
            <span>Odtwórz: Zuber: nie wierzę, że 250 złotych zachęci Polaków</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc autoplay"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1706768"
         data-video-material-id="1706768_15_02_2018_zuber_nie_wierze_ze_250_zlotych_zacheci_polakow"
         data-gstream-video-id="1706768_15_02_2018_zuber_nie_wierze_ze_250_zlotych_zacheci_polakow"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-720p.mp4&quot;}"
         data-poster="http://r-http-e1.dcs.redcdn.pl/http/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/682290fb-a31d-4aae-8417-bdd4190e3333.jpeg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=75/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze,polska/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_glowne_zalozenia_ustawy_o_pracowniczych_planach_kapitalowych_815300_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/zuber-nie-wierze-ze-250-zlotych-zacheci-polakow,1706768.html'
         data-share-params="{&quot;id&quot;:&quot;1706768&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
        </div>
    </div>
    <!-- / pierwsze wideo z playlisty -->
        <!-- lista filmów playlisty -->
    <footer class="videoPlaylist" id="playlist-4413" data-index="4413">
        <ul class="playlist-controls" data-index="4413">
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Zuber: nie wierzę, że 250 złotych zachęci Polaków">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Zuber: nie wierzę, że 250 złotych zachęci Polaków"
                             data-href="/wideo/zuber-nie-wierze-ze-250-zlotych-zacheci-polakow,1706768.html"
                             data-excerpt="15.02 | Rządzący szykują rewolucję w emeryturach, która może objąć ponad 11 milionów pracowników. Będą oni oddawać część swojej wypłaty, aby dostać wy...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Zuber: nie wierzę, że 250 złotych zachęci Polaków"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-e1.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/682290fb-a31d-4aae-8417-bdd4190e3333.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Zuber: nie wierzę, że 250 złotych zachęci Polaków" href="http://tvn24bis.pl/wideo/zuber-nie-wierze-ze-250-zlotych-zacheci-polakow,1706768.html">
            <span>Odtwórz: Zuber: nie wierzę, że 250 złotych zachęci Polaków</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1706768"
         data-video-material-id="1706768_15_02_2018_zuber_nie_wierze_ze_250_zlotych_zacheci_polakow"
         data-gstream-video-id="1706768_15_02_2018_zuber_nie_wierze_ze_250_zlotych_zacheci_polakow"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/8921b9ea-47e9-4d5e-9e24-8bfc78156dec-720p.mp4&quot;}"
         data-poster="http://r-http-e1.dcs.redcdn.pl/http/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/682290fb-a31d-4aae-8417-bdd4190e3333.jpeg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=75/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze,polska/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_glowne_zalozenia_ustawy_o_pracowniczych_planach_kapitalowych_815300_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/zuber-nie-wierze-ze-250-zlotych-zacheci-polakow,1706768.html'
         data-share-params="{&quot;id&quot;:&quot;1706768&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Zuber: nie wierzę, że 250 złotych zachęci Polaków</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Pracownicze Plany Kapitałowe. Cała wypowiedź Teresy Czerwińskiej ">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Pracownicze Plany Kapitałowe. Cała wypowiedź Teresy Czerwińskiej "
                             data-href="/wideo/pracownicze-plany-kapitalowe-cala-wypowiedz-teresy-czerwinskiej,1706675.html"
                             data-excerpt="15.02 | Projekt ustawy o Pracowniczych Planach Kapitałowych trafił do konsultacji społecznych i międzyresortowych. Z nowego systemu oszczędzania na em...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Pracownicze Plany Kapitałowe. Cała wypowiedź Teresy Czerwińskiej "
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-5d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/da499f30-8e65-4d6f-8f6a-59dcb18eacb0/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Pracownicze Plany Kapitałowe. Cała wypowiedź Teresy Czerwińskiej " href="http://tvn24bis.pl/wideo/pracownicze-plany-kapitalowe-cala-wypowiedz-teresy-czerwinskiej,1706675.html">
            <span>Odtwórz: Pracownicze Plany Kapitałowe. Cała wypowiedź Teresy Czerwińskiej </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1706675"
         data-video-material-id="1706675_15_02_2018_pracownicze_plany_kapitalowe_cala_wypowiedz_teresy_czerwinskiej"
         data-gstream-video-id="1706675_15_02_2018_pracownicze_plany_kapitalowe_cala_wypowiedz_teresy_czerwinskiej"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/da499f30-8e65-4d6f-8f6a-59dcb18eacb0-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/da499f30-8e65-4d6f-8f6a-59dcb18eacb0-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/da499f30-8e65-4d6f-8f6a-59dcb18eacb0-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/da499f30-8e65-4d6f-8f6a-59dcb18eacb0-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/da499f30-8e65-4d6f-8f6a-59dcb18eacb0-720p.mp4&quot;}"
         data-poster="http://r-http-5d.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/da499f30-8e65-4d6f-8f6a-59dcb18eacb0/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=496/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze,polska/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_glowne_zalozenia_ustawy_o_pracowniczych_planach_kapitalowych_815300_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/pracownicze-plany-kapitalowe-cala-wypowiedz-teresy-czerwinskiej,1706675.html'
         data-share-params="{&quot;id&quot;:&quot;1706675&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Pracownicze Plany Kapitałowe. Cała wypowiedź Teresy Czerwińskiej </h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Elżbieta Rafalska o Pracowniczych Planach Kapitałowych">
                    <article data-credentials="Źródło: TVN24 BiS"                              data-title="Elżbieta Rafalska o Pracowniczych Planach Kapitałowych"
                             data-href="/wideo/elzbieta-rafalska-o-pracowniczych-planach-kapitalowych,1706678.html"
                             data-excerpt="15.02 | Dodatkowe oszczędzanie na emeryturę w ramach Pracowniczych Planach Kapitałowych – taką propozycję w czwartek przedstawili minister finansów Te...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Elżbieta Rafalska o Pracowniczych Planach Kapitałowych"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-ec.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/7dfb0af0-8f72-42d8-be0d-fddadeb729d0.jpeg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Elżbieta Rafalska o Pracowniczych Planach Kapitałowych" href="http://tvn24bis.pl/wideo/elzbieta-rafalska-o-pracowniczych-planach-kapitalowych,1706678.html">
            <span>Odtwórz: Elżbieta Rafalska o Pracowniczych Planach Kapitałowych</span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1706678"
         data-video-material-id="1706678_15_02_2018_elzbieta_rafalska_o_pracowniczych_planach_kapitalowych"
         data-gstream-video-id="1706678_15_02_2018_elzbieta_rafalska_o_pracowniczych_planach_kapitalowych"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/27e0d944-333c-4eae-81cf-e84eced9c719-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/27e0d944-333c-4eae-81cf-e84eced9c719-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/27e0d944-333c-4eae-81cf-e84eced9c719-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/27e0d944-333c-4eae-81cf-e84eced9c719-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/27e0d944-333c-4eae-81cf-e84eced9c719-720p.mp4&quot;}"
         data-poster="http://r-http-ec.dcs.redcdn.pl/http/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/7dfb0af0-8f72-42d8-be0d-fddadeb729d0.jpeg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=62/postdur=62/overdur=418/tvn_login=no/id=nmYx1uYtXOschqIhmy5DU1IsgpEPRh6xMXZNb2AfM_T.n7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze,polska/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_glowne_zalozenia_ustawy_o_pracowniczych_planach_kapitalowych_815300_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/elzbieta-rafalska-o-pracowniczych-planach-kapitalowych,1706678.html'
         data-share-params="{&quot;id&quot;:&quot;1706678&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Elżbieta Rafalska o Pracowniczych Planach Kapitałowych</h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Paweł Borys o Pracowniczych Planach Kapitałowych ">
                    <article data-credentials="Źródło: tvn24bis"                              data-title="Paweł Borys o Pracowniczych Planach Kapitałowych "
                             data-href="/wideo/pawel-borys-o-pracowniczych-planach-kapitalowych,1706674.html"
                             data-excerpt="15.02 | Projekt ustawy o Pracowniczych Planach Kapitałowych trafił do konsultacji społecznych i międzyresortowych. Z nowego systemu oszczędzania na em...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Paweł Borys o Pracowniczych Planach Kapitałowych "
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-4c.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/273b6bf8-1d77-4c39-9c6f-f0868794db73/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Paweł Borys o Pracowniczych Planach Kapitałowych " href="http://tvn24bis.pl/wideo/pawel-borys-o-pracowniczych-planach-kapitalowych,1706674.html">
            <span>Odtwórz: Paweł Borys o Pracowniczych Planach Kapitałowych </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1706674"
         data-video-material-id="1706674_15_02_2018_pawel_borys_o_pracowniczych_planach_kapitalowych"
         data-gstream-video-id="1706674_15_02_2018_pawel_borys_o_pracowniczych_planach_kapitalowych"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/273b6bf8-1d77-4c39-9c6f-f0868794db73-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/273b6bf8-1d77-4c39-9c6f-f0868794db73-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/273b6bf8-1d77-4c39-9c6f-f0868794db73-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/273b6bf8-1d77-4c39-9c6f-f0868794db73-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/273b6bf8-1d77-4c39-9c6f-f0868794db73-720p.mp4&quot;}"
         data-poster="http://r-http-4c.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/273b6bf8-1d77-4c39-9c6f-f0868794db73/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=102/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze,polska/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_glowne_zalozenia_ustawy_o_pracowniczych_planach_kapitalowych_815300_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/pawel-borys-o-pracowniczych-planach-kapitalowych,1706674.html'
         data-share-params="{&quot;id&quot;:&quot;1706674&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Paweł Borys o Pracowniczych Planach Kapitałowych </h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Paweł Borys o PPK: dla wszystkich pracowników ">
                    <article data-credentials="Źródło: TVN24BiS /"                              data-title="Paweł Borys o PPK: dla wszystkich pracowników "
                             data-href="/wideo/pawel-borys-o-ppk-dla-wszystkich-pracownikow,1706683.html"
                             data-excerpt="15.02 | Projekt ustawy o Pracowniczych Planach Kapitałowych trafił do konsultacji społecznych i międzyresortowych.">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Paweł Borys o PPK: dla wszystkich pracowników "
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-a8.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/d8d677ee-ab3d-494c-a2ed-c99146a123fc/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Paweł Borys o PPK: dla wszystkich pracowników " href="http://tvn24bis.pl/wideo/pawel-borys-o-ppk-dla-wszystkich-pracownikow,1706683.html">
            <span>Odtwórz: Paweł Borys o PPK: dla wszystkich pracowników </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1706683"
         data-video-material-id="1706683_15_02_2018_pawel_borys_o_ppk_dla_wszystkich_pracownikow"
         data-gstream-video-id="1706683_15_02_2018_pawel_borys_o_ppk_dla_wszystkich_pracownikow"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/d8d677ee-ab3d-494c-a2ed-c99146a123fc-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/d8d677ee-ab3d-494c-a2ed-c99146a123fc-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/d8d677ee-ab3d-494c-a2ed-c99146a123fc-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/d8d677ee-ab3d-494c-a2ed-c99146a123fc-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/d8d677ee-ab3d-494c-a2ed-c99146a123fc-720p.mp4&quot;}"
         data-poster="http://r-http-a8.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/d8d677ee-ab3d-494c-a2ed-c99146a123fc/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=100/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze,polska/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_glowne_zalozenia_ustawy_o_pracowniczych_planach_kapitalowych_815300_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/pawel-borys-o-ppk-dla-wszystkich-pracownikow,1706683.html'
         data-share-params="{&quot;id&quot;:&quot;1706683&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Paweł Borys o PPK: dla wszystkich pracowników </h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                            <!-- pojedyncze wideo -->
                <li class="item" data-index="Teresa Czerwińska o Pracowniczych Planach Kapitałowych ">
                    <article data-credentials="Źródło: tvn24bis"                              data-title="Teresa Czerwińska o Pracowniczych Planach Kapitałowych "
                             data-href="/wideo/teresa-czerwinska-o-pracowniczych-planach-kapitalowych,1706649.html"
                             data-excerpt="15.02 | - Ten projekt ustawy, który dziś przesyłamy jest bardzo ważny, oczekiwany i potrzebny, bo w projekcie tym proponujemy w pełni prywatny, dobrow...">
                        <div class="photo-container">
                            <figure class="lazy-photo-container">
            <img
                                                                    alt="Teresa Czerwińska o Pracowniczych Planach Kapitałowych "
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=100&amp;srch=56.25&amp;dstw=100&amp;dsth=56.25"
                    data-src="http://r-scale-65.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/fe014c01-1d07-4097-8b43-53b16da1ec8b/S/000.jpg?type=1&amp;srcmode=3&amp;srcx=1%2F2&amp;srcy=1%2F2&amp;srcw=1920&amp;srch=1080&amp;dstw=1920&amp;dsth=1080&amp;quality=75"
                
                />
        <a class="play-btn playVideo stopAutoPlay small"
           title="Odtwórz: Teresa Czerwińska o Pracowniczych Planach Kapitałowych " href="http://tvn24bis.pl/wideo/teresa-czerwinska-o-pracowniczych-planach-kapitalowych,1706649.html">
            <span>Odtwórz: Teresa Czerwińska o Pracowniczych Planach Kapitałowych </span>
        </a>
    
    <div class="videoPlayer videoPlayerBc"
         data-sl="1"
         data-player-type="player5"
         data-movie-type="short"
         data-no-render="true"
         data-bc-data=""
         data-video-id="1706649"
         data-video-material-id="1706649_15_02_2018_teresa_czerwinska_o_pracowniczych_planach_kapitalowych"
         data-gstream-video-id="1706649_15_02_2018_teresa_czerwinska_o_pracowniczych_planach_kapitalowych"
         data-src="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/fe014c01-1d07-4097-8b43-53b16da1ec8b-720p.mp4"
         data-quality="{&quot;240p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/fe014c01-1d07-4097-8b43-53b16da1ec8b-240p.mp4&quot;,&quot;360p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/fe014c01-1d07-4097-8b43-53b16da1ec8b-360p.mp4&quot;,&quot;480p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/fe014c01-1d07-4097-8b43-53b16da1ec8b-480p.mp4&quot;,&quot;720p&quot;:&quot;http:\/\/r.dcs.redcdn.pl\/http\/o2\/tvn\/web-content\/m\/p1\/v\/1f1baa5b8edac74eb4eaa329f14a0361\/fe014c01-1d07-4097-8b43-53b16da1ec8b-720p.mp4&quot;}"
         data-poster="http://r-http-65.dcs.redcdn.pl/http/o2/tvn/web-content/m/p1/v/1f1baa5b8edac74eb4eaa329f14a0361/fe014c01-1d07-4097-8b43-53b16da1ec8b/S/000.jpg"
         data-traffic-tags="zielony,zielony"
         data-disable-adblock="1"
         data-vast='{"ads": {"servers": [{"apiAddress":"//tvn.adocean.pl/ad.xml?aocodetype=1/predur=46/postdur=46/overdur=86/tvn_login=no/id=vpf7Q2Z96J.XbONFQj1sHTMC4l1a_94ALmPTpgKFEEf.H7/tvn_player_type=zwykly/tvn_content_category=informacje/tvn_content_category2=pieniadze,polska/tvn_traffic_tags=zielony,zielony/tvn_traffic_category=manager,mezczyzna/tvn_page=pieniadze_79_glowne_zalozenia_ustawy_o_pracowniczych_planach_kapitalowych_815300_html","provider":"tvn"}] } }'
         data-video-custom-package="tvn_terminal=115&amp;tvn_platform=Web&amp;tvn_origin=tvn&amp;tvn_short=1&amp;tvn_adbl=0&amp;tvn_black=0&amp;tvn_login=no&amp;tvn_traffic_category=mezczyzna,menedzer"
         data-share-url='http://tvn24bis.pl/wideo/teresa-czerwinska-o-pracowniczych-planach-kapitalowych,1706649.html'
         data-share-params="{&quot;id&quot;:&quot;1706649&quot;}"
        data-video-360="0"
                                >
    </div>
</figure>
                        </div>
                        <h1>Teresa Czerwińska o Pracowniczych Planach Kapitałowych </h1>
                        <div class="separator"></div>
                    </article>
                </li>
                <!-- / pojedyncze wideo -->
                    </ul>
    </footer>
    <div class="credentials-wrapper">
        <span class="title">
            Zuber: nie wierzę, że 250 złotych zachęci Polaków
        </span>
        <span class="credentials">"Źródło: TVN24 BiS" </span>
    </div>
    <!-- / lista filmów playlisty -->
</section>
<script type="text/javascript">

    var vidPlaylistContainer4413 = $('.videoPlaylist#playlist-4413');

    if(uDevice.toLowerCase() === 'smartfon' || uDevice.toLowerCase() === 'telefon') {
        if($('.videoPlaylist#playlist-4413').is(":visible")) {
            vidPlaylistContainer4413.videoPlaylist({
                playerContainer: vidPlaylistContainer4413.prev('.playlist-content'),
                captionContainer: vidPlaylistContainer4413.prev().find(".title-wrapper")
            });
            if(navigator.userAgent.match(/iemobile/i)) {
                $(document).ready(function() {
                    setTimeout(function(){
                        $.each(window.TvnPlaylistsList, function (i, el) {
                            el.reloadSlider();
                        });
                    },1000);
                });
            }
        }
    } else {
        vidPlaylistContainer4413.videoPlaylist({
            playerContainer: vidPlaylistContainer4413.prev('.playlist-content'),
            captionContainer: vidPlaylistContainer4413.prev().find(".title-wrapper")
        });
    }

</script>
        </div>
    

        <aside class="sidebar-column">
                                                <section class="related-news">
    <h1>Tematy</h1>
    <div class="content">
        <ul>
                                                <li><a href="/rzad-pis,4668,t" title="Rząd PiS">Rząd PiS</a></li>
                                                                <li><a href="/pracownicze-plany-kapitalowe,5028,t" title="Pracownicze Plany Kapitałowe">Pracownicze Plany Kapitałowe</a></li>
                                    </ul>
    </div>
</section>
                
                                                            <section class="related-news">
    <h1>Dowiedz się więcej</h1>
    <div class="content">
        <ul>
                                                <li><a href="/z-kraju,74/nie-wierze-ze-250-zlotych-zacheci-polakow-ekspert-o-pracowniczych-planach-kapitalowych,815315.html" title=" Nie wierzę, że 250 złotych zachęci Polaków . Ekspert o Pracowniczych Planach Kapitałowych">"Nie wierzę, że 250 złotych zachęci Polaków". Ekspert o Pracowniczych Planach Kapitałowych</a></li>
                                                                <li><a href="/z-kraju,74/rewolucja-w-emeryturach-dla-11-milionow-polakow-bedzie-dodatkowa-skladka,815251.html" title="Rewolucja w emeryturach dla 11 milionów Polaków. Będzie dodatkowa składka">Rewolucja w emeryturach dla 11 milionów Polaków. Będzie dodatkowa składka</a></li>
                                                                <li><a href="/wiadomosci-walutowe,77/pomoc-dla-frankowiczow-rzad-pozytywnie-o-prezydenckiej-ustawie,814671.html" title="Pomoc dla frankowiczów. Rząd pozytywnie o prezydenckiej ustawie">Pomoc dla frankowiczów. Rząd pozytywnie o prezydenckiej ustawie</a></li>
                                                                <li><a href="/z-kraju,74/kowalczyk-ministrowie-i-wiceministrowie-zarabiaja-za-malo,814631.html" title="Kowalczyk: ministrowie i wiceministrowie zarabiają za mało">Kowalczyk: ministrowie i wiceministrowie zarabiają za mało</a></li>
                                                                <li><a href="/z-kraju,74/wysokie-nagrody-dla-ministrow-poslowie-domagaja-sie-wyjasnien-i-zmiany-prawa,814380.html" title="Wysokie nagrody dla ministrów. Posłowie domagają się wyjaśnień i zmiany prawa">Wysokie nagrody dla ministrów. Posłowie domagają się wyjaśnień i zmiany prawa</a></li>
                                    </ul>
    </div>
</section>
                                    
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Prawa_szpalta -->
<div class="adoHide adoSlv Prawaszpalta"><div id="adoceantvnniokbilgmj"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnniokbilgmj', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionPrawa_szpalta === 'function') { onServerEmissionPrawa_szpalta(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyPrawa_szpalta === 'function') { onServerEmissionEmptyPrawa_szpalta(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_2 -->
<div class="adoHide adoSlv Box2"><div id="adoceantvnkmekorhrgm"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnkmekorhrgm', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_2 === 'function') { onServerEmissionBox_2(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_2 === 'function') { onServerEmissionEmptyBox_2(); }
                        }});
            }     
        </script>
    </div>
                <!-- (c)AdOcean 2003-2012, TVN_online.K_TVN_24_BIS.Reszta_Podstron.Reszta_Podstron_Box_3 -->
<div class="adoHide adoSlv Box3"><div id="adoceantvnxmlqbprfpl"></div>
            <script type="text/javascript">
            if (uDevice == 'Desktop') {            ado.slave('adoceantvnxmlqbprfpl', {myMaster: 'opgAurbeNzYlCo0W66T3UKkwTODALBBEeHVP3.ztDVX.l7'            , onServerEmission: function() { if (typeof onServerEmissionBox_3 === 'function') { onServerEmissionBox_3(); }
                        }            , onServerEmissionEmpty: function() { if (typeof onServerEmissionEmptyBox_3 === 'function') { onServerEmissionEmptyBox_3(); }
                        }});
            }     
        </script>
    </div>
                    </aside>

        <div class="content">
            <p class="lead">Ponad 11 milionów pracowników ma objąć system Pracowniczych Planów Kapitałowych. W czwartek zaprezentowano projekt ustawy przygotowanej przez minister finansów Teresę Czerwińską. Poniżej przedstawiamy sześć najważniejszych punktów dotyczących nowych przepisów.</p>
            <p>Ministerstwo Finansów przekazało w czwartek do konsultacji społecznych i uzgodnień  międzyresortowych projekt ustawy o Pracowniczych Planach Kapitałowych  (PPK).</p>
<p><strong><a href="http://r.dcs.redcdn.pl/http/o2/tvn/web-content/m//p121/f/1f1baa5b8edac74eb4eaa329f14a0361/621ab4e3-2491-4e29-af35-8735d37028a6.pdf" target="_blank">ZOBACZ PROJEKT USTAWY</a></strong></p>
<h2>1. Dobrowolny system</h2>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/rewolucja-w-emeryturach-dla-11-milionow-polakow-bedzie-dodatkowa-skladka,815251.html" title="Rewolucja w emeryturach dla 11 milionów Polaków. Będzie dodatkowa składka">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Rewolucja w emeryturach dla 11 milionów Polaków. Będzie dodatkowa składka"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=0%2F1&amp;srcy=1%2F1&amp;srcw=99%2F100&amp;srch=1%2F1&amp;dstw=100&amp;dsth=56"
                    data-src="http://r-scale-63.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/1f1baa5b8edac74eb4eaa329f14a0361/5977efea-be88-4817-ab88-a115616cdc02.png?type=1&amp;srcmode=0&amp;srcx=0%2F1&amp;srcy=1%2F1&amp;srcw=99%2F100&amp;srch=1%2F1&amp;dstw=940&amp;dsth=528"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: tvn24bis                 </span>
                <span class="title">
                     Konferencja prasowa poświęcona Pracowniczym Planom Kapitałowym                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/rewolucja-w-emeryturach-dla-11-milionow-polakow-bedzie-dodatkowa-skladka,815251.html" title="Rewolucja w emeryturach dla 11 milionów Polaków. Będzie dodatkowa składka">Rewolucja w emeryturach dla 11 milionów Polaków. Będzie dodatkowa składka</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Dodatkowe oszczędzanie na emeryturę w ramach Pracowniczych Planów Kapitałowych –... <a class="read-more" href="/z-kraju,74/rewolucja-w-emeryturach-dla-11-milionow-polakow-bedzie-dodatkowa-skladka,815251.html"
                                                      title="Rewolucja w emeryturach dla 11 milionów Polaków. Będzie dodatkowa składka">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Zgodnie z założeniami, Pracownicze Plany Kapitałowe będą prowadzone w  celu systematycznego oszczędzania przez ich uczestników. W rozumieniu ustawy będą to osoby zatrudnione, w imieniu których podmiot zatrudniający zawarł umowę o prowadzenie PPK.</p>
<p>Stronami  umowy będą osoby zatrudnione i instytucja   finansowa.  Na jej podstawie będą przyjmowane składki oraz wypłaty   transferowe.</p>
<p>Co ważne, dołączenie do sytemu będzie dobrowolne. W związku z tym uczestnik będzie mógł zrezygnować z oszczędzania w PPK na podstawie pisemnej deklaracji złożonej podmiotowi zatrudniającemu.</p>
<p>W ustawie przewidziano jednak mechanizm ponownego automatycznego odprowadzania składek za uczestnika, który będzie następował co dwa lata od złożenia deklaracji o rezygnacji. Podmiot zatrudniający będzie musiał jednak poinformować pracownika o ponownym przystąpieniu do systemu do ostatniego dnia lutego.</p>
<p>Zgodnie ze wstępnymi założeniami, program ma być docelowo skierowany  do    ponad 11 milionów pracowników, w tym do około 9 milionów osób     zatrudnionych w sektorze przedsiębiorstw oraz ponad 2 milionów osób     pracujących w jednostkach sektora finansów publicznych. MF szacuje, że     docelowo do programu przystąpi 8,5 mln osób (75-proc. wskaźnik     partycypacji).</p>
<h2>2. Obowiązki pracodawcy</h2>
<p>Powszechność  systemu ma gwarantować nałożenie na podmioty  zatrudniające obowiązku  zawierania umowy o zarządzanie PPK z  towarzystwem funduszy  inwestycyjnych (TFI).</p>
<p>Obowiązek ma być jednak wprowadzany  stopniowo.</p>
<p>W  przypadku firm zatrudniających co najmniej 250 osób (według  stanu na  31 grudnia 2018 roku), trzymiesięczny termin będzie liczony od 1  stycznia 2019 roku. W odniesieniu do podmiotów zatrudniających co  najmniej 50 osób (według stanu na 30 czerwca 2019 roku) - od 1 lipca  2019 roku. Dla podmiotów zatrudniających co najmniej 20 osób (według  stanu na 31 grudnia 2019 roku) - od 1 stycznia 2020 roku. Z kolei dla  pozostałych podmiotów zatrudniających przynajmniej 1 osobę - od 1 lipca  2020 roku.</p>
<p>W przypadku podmiotów powstałych po tym terminie umowa  ma zostać zawarta w terminie 90 dni od dnia  zatrudnienia pierwszej  osoby w firmie.</p>
<p>Ewidencję towarzystw funduszy  inwestycyjnych ma prowadzić Polski Fundusz Rozwoju.</p>
<h2>3. Wysokość świadczeń</h2>
<p>Przewidywana w projekcie ustawy wysokość i struktura składek i zachęt fiskalnych w ramach PPK ma wyglądać następująco:<br /><br />- składka powitalna, jednorazowa ze strony państwa - 250 zł;<br /><br />- dopłata roczna ze strony państwa - 240 zł;</p>
<p>- składka podstawowa pracodawcy - 1,5 proc. podstawy składek na ubezpieczenie emerytalne i rentowe;</p>
<p>- składka dodatkowa pracodawcy - do 2,5 proc. podstawy składek na ubezpieczenie emerytalne i rentowe;<br /><br />- składka podstawowa pracownika - 2 proc. podstawy składek na ubezpieczenie emerytalne i rentowe;<br /><br />- składka dodatkowa pracownika - do 2 proc. podstawy składek na ubezpieczenie emerytalne i rentowe;</p>
<p>Zgodnie z projektem, łączna minimalna odprowadzana składka (pracodawcy i pracownika) może  wynieść łącznie 3,5 proc., a maksymalnie 8 proc. Składki odprowadzane  przez pracownika rozliczne będą z wynagrodzenia brutto.</p>
<p>Przy założeniu średniej pensji (4,5 tys. zł) i minimalnej składce  (3,5 proc.) po 25 latach oszczędzania można uzbierać 113 tys. zł.  Miesięczne świadczenie wyniesie wówczas 1 tys. zł.</p>
<p>W przypadku, gdy składka będzie w pełnej wysokości (8 proc.), po 40  latach oszczędzania w ramach Pracowniczych Planów Kapitałowych  zgromadzimy kwotę 617 tys. zł. Miesięczne świadczenie wyniesie w takiej  sytuacji 5,9 tys. zł - szacuje resort finansów.</p>
<h2>4. Wypłata środków</h2>
<p><aside class="related align-right">
    <article>
                    <div class="photo-container">
                <a href="/z-kraju,74/przeglad-prasy-zus-rozpoczyna-masowa-wysylke-listow-dlugi-sa-potezne,815210.html" title="Przegląd prasy. ZUS rozpoczyna masową wysyłkę listów. Długi są potężne">
                    <figure class="lazy-photo-container"><img
                                                                    alt="Przegląd prasy. ZUS rozpoczyna masową wysyłkę listów. Długi są potężne"
                                                    src="http://r-scale-3d.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p121/i/80a8155eb153025ea1d513d0b2c4b675/46569b1a-846b-11e4-9c66-0025b511229e.png?type=0&amp;srcmode=0&amp;srcx=6%2F10&amp;srcy=51%2F100&amp;srcw=92%2F100&amp;srch=78%2F100&amp;dstw=100&amp;dsth=56"
                    data-src="http://r-scale-c0.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p1/i/35309226eb45ec366ca86a4329a2b7c3/d70c9901-4d14-43af-a85d-3dddeae6cd76.jpg?type=1&amp;srcmode=0&amp;srcx=6%2F10&amp;srcy=51%2F100&amp;srcw=92%2F100&amp;srch=78%2F100&amp;dstw=940&amp;dsth=528&amp;quality=75"
                
                /></figure>
                </a>
                            </div>
            <!--div class="credentials">
                <span class="source">
                     Źródło: Shutterstock                 </span>
                <span class="title">
                     ZUS potrącił 750 milionów złotych ze styczniowych wpłat                 </span>
            </div-->
                <header class="excerpt-header">
            <h1>
                <a href="/z-kraju,74/przeglad-prasy-zus-rozpoczyna-masowa-wysylke-listow-dlugi-sa-potezne,815210.html" title="Przegląd prasy. ZUS rozpoczyna masową wysyłkę listów. Długi są potężne">Przegląd prasy. ZUS rozpoczyna masową wysyłkę listów. Długi są potężne</a>
            </h1>
        </header>
        <div class="excerpt">
            <p>Zakład Ubezpieczeń Społecznych rozpoczyna właśnie wysyłkę listów do przeszło pół... <a class="read-more" href="/z-kraju,74/przeglad-prasy-zus-rozpoczyna-masowa-wysylke-listow-dlugi-sa-potezne,815210.html"
                                                      title="Przegląd prasy. ZUS rozpoczyna masową wysyłkę listów. Długi są potężne">zobacz więcej &raquo;</a></p>
        </div>
    </article>
</aside>
Wypłata środków zgromadzonych w PPK będzie możliwa na wniosek  uczestnika wyłącznie po osiągnięciu przez niego 60. roku życia.</p>
<p>W takiej  sytuacji 25 procent środków będzie wypłaconych jednorazowo, chyba że  uczestnik złoży wniosek o wypłatę tej części środków w ratach.  Pozostałych 75 procent będzie wypłacanych w 120 ratach miesięcznych.  Chyba że uczestnik zażąda wypłaty w mniejszej liczbie rat. W takiej  sytuacji dalsze składki na PPK nie są odprowadzane.</p>
<p>Ponadto uczestnik systemu będzie mógł jednorazowo dokonać, raz w  życiu, wypłaty do 100 procent wartości środków zgromadzonych w PPK w  celu pokrycia wkładu własnego w związku z zaciągnięciem kredytu  udzielonego na sfinansowanie budynku mieszkalnego lub nabycia  mieszkania. Pieniądze trzeba będzie jednak oddać.</p>
<p>Uczestnik po osiągnięciu przez niego 60. roku życia będzie mógł także  wnioskować o wypłatę środków zgromadzonych w PPK w formie świadczenia  małżeńskiego. Będzie to możliwe w sytuacji, gdy współmałżonek również  osiągnął 60. rok życia. Świadczenie będzie wypłacane przez 120 miesięcy.</p>
<p>Ustawa zakłada ponadto, że uczestnik będzie mógł wnioskować o wypłatę  25 procent środków w przypadku poważnego zachorowania współmałżonka  lub dziecka.</p>
<p>W przypadku śmierci uczestnika, który pozostawał w związku  małżeńskim, wybrana instytucja finansowa dokonuje wypłaty na rachunek  małżonka, w zakresie, w jakim środki te stanowiły przedmiot małżeńskiej  wspólności majątkowej. Kwota może również trafić do osób wskazanych  przez zmarłego uczestnika.</p>
<h2>5. Cel ustawy</h2>
<p>Pracownicze Plany Kapitałowe realizują założenia Programu Budowy Kapitału, który jest narzędziem budowania oszczędności Polaków i jest elementem Strategii Odpowiedzialnego Rozwoju.</p>
<p>"PBK ma na celu zwiększenie bezpieczeństwa finansowego obywateli i stabilności systemu finansów publicznych, rozwój lokalnego rynku kapitałowego oraz podniesienie potencjału rozwoju gospodarki" - czytamy w uzasadnieniu.</p>
<p>Przypomniano, że zgodnie z Zieloną Księgą Przeglądu Emerytalnego 2016 roku, trzy czwarte Polaków w żaden sposób nie odkłada pieniędzy z przeznaczeniem na zabezpieczenie na starość. Dominującym powodem jest brak wystarczających środków finansowych, małe przychody lub ich brak.</p>
<p>Zdaniem autorów nowych przepisów, projektowane rozwiązania mają temu przeciwdziałać.</p>
<h2>6. Od kiedy</h2>
<p>Wejście nowych przepisów będzie rozłożone w czasie.</p>
<p>Jak czytamy w uzasadnieniu, przepisy dotyczące tworzenia portalu PPK i dopuszczenia do udziału w portalu PPK wejdą w życie już 1 października 2018 roku. Powodem jest konieczność przygotowania systemu i zamieszczenia wszystkich wymaganych informacji.</p>
<p>Przepisy dotyczące przekazywania przez operatora portalu PPK uczestnikom, osobom uprawnionych PPK oraz osobom uprawnionym informacji o wartości zgromadzonych środków, mają z kolei obowiązywać od 1 stycznia 2022 roku.</p>
<p>Zgodnie z założeniami, przepisy podwyższające limit wypłat na IKZE dla osób prowadzących działalność pozarolniczą wejdą 1 stycznia 2021 roku.</p>
<p>System PPK będzie miał charakter powszechny z dniem 1 stycznia 2021 roku.</p>
            <div class="footer">
                <p>Autor: mb//sta                    /                    Źródło: tvn24bis.pl  </p>
            </div>
        </div>
        <div class="content">

            <div class="separator"></div>
                            <div class="forum-container">
    <!-- Enabled: 1 -->
            <section id="forum" class="forum-container content-wrapper"
                 data-forum="true"
                 data-forum-id="2473823"
                 data-forum-count="5"
                 data-forum-object-id="815300"
                 data-forum-object-type="Tvn24_Article"
                 data-forum-title="Rząd szykuje rewolucję w emeryturach. Sześć rzeczy, które musisz wiedzieć"
                 data-forum-type="default"
                 data-forum-limitable="false"
                 data-forum-topic-id="14798571"
                 data-forum-report-success="Dziękujemy za zgłoszenie."
                 data-forum-push-channel="5f08902ca19e3ca8ac407e466fa47364">

            <header class="forum-header-box">
                <h3>Podziel się:</h3>
<div class="fbClassicBox">
    <span class="facebookShareLabel">Bądź na bieżąco: </span>
    <div class="fb-like" data-href="https://facebook.com/tvn24bis/likes" data-send="false" data-layout="button_count" data-share="false" data-width="80" data-show-faces="true" data-action="like" data-font="arial"></div>
</div>
<div class="clear"></div>

<ul class="shareContainerList" data-id="article_815300" data-url="http%3A%2F%2Ftvn24bis.pl%2Farticle%2Furl%2F815300">
            <li class="facebook">
    <button  class="share-button share-facebook-button"
             data-share-url="http://tvn24bis.pl/article/url/815300"
             data-share-facebook="true"
             data-share-text="facebook"
             data-share-type="article"
             data-share-id="815300">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="twitter">
    <button  class="share-button share-twitter-button"
             data-share-url="http://tvn24bis.pl/article/url/815300"
             data-share-twitter="true"
             data-share-text="twitter"
             data-share-type="article"
             data-share-id="815300">
    </button>
</li>            <li class="gplus">
    <button  class="share-button share-google-plus-button"
             data-share-url="http://tvn24bis.pl/article/url/815300"
             data-share-googleplus="true"
             data-share-text="g+"
             data-share-type="article"
             data-share-id="815300">
    </button>
    <span class="count"></span>
    <div class="clear"></div>
</li>            <li class="comment">
    <h2 class="toggle">Komentarze <span class="comment-count">(5)</span></h2>
</li>            <li class="email">
    <a class="button_email_href" href="http://tvn24bis.pl/article/url/815300">
        <button class="button_email"></button>
    </a>
</li>            <li class="print">
    <button></button>
</li>    </ul>
<div class="clear"></div>
            </header>

            <div class="forum-content">
                <div class="forum-newest">
    <a title="Najnowsze" rel="nofollow" href="#forum" data-forum-sort="najnowsze"
       class="selected"       data-forum-post-action="sort">Najnowsze</a> |
    <a title="Najwyżej oceniane" rel="nofollow" href="#forum" data-forum-sort="najwyzej-oceniane"
              data-forum-post-action="sort">Najwyżej oceniane</a> |
    <a title="Najstarsze" rel="nofollow" href="#forum" data-forum-sort="najstarsze"
              data-forum-post-action="sort">Najstarsze</a>
</div>
                <h3>Dodaj Komentarz</h3>

<!-- start dodawania -->
<div class="add-form" data-forum-add-form="true">
    <div class="logged-in">
        <form name="forum_post" method="post" action="" data-forum-post-action="post">

        <div class="avatar">
            <img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?1534" alt="" data-user-avatar="54"  />

        </div>

        <div class="textarea-wrapper" data-forum-textarea-wrapper="true">
            
            <div class="textarea">
                <textarea id="forum_post_text" name="forum_post[text]" required="required" data-forum-post-textarea="true" data-user-loggedin="true"></textarea>
            </div>

            <div class="anonymous" data-user-anonymous="true">
                <a title="Zaloguj się" data-frameurl="https://konto.tvn.pl//zaloguj,popup.html" data-frameclass="loginFrame" href="#"
   rel="nofollow">Zaloguj się</a>
, aby dodać komentarz
            </div>

            <div class="forum-send" data-forum-send="true">
                <div class="share-container">
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com" class="share-twitter"
               data-forum-share-new="tweet">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com" class="share-facebook"
               data-forum-share-new="fb">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com" class="share-google-plus"
               data-forum-share-new="gplus">
            </a>
        </li>
    </ul>
</div>

                <button type="submit">Publikuj</button>
            </div>
        </div>
        <input type="hidden" id="forum_post_user" name="forum_post[user]" /></form>
    </div>
</div>
<!-- koniec dodawania -->
                <div class="live" data-forum-live="true">
    Forum jest aktualizowane w czasie rzeczywistym
</div>
<div class="separator">
    <select name="forumoptions" class="forum-options" data-forum-show-negatives="">
    <option value="1">ukryj najgorzej oceniane</option>
    <option value="0" selected="selected">pokaż wszystkie komentarze</option>
</select>
</div>
<div class="live live-comments" data-forum-new-posts="true">
    <div class="new-comments">+<span data-forum-new-posts-count="0">0</span> nowe komentarze</div>
</div>
                <div data-forum-posts="true" class="forum-posts">
                            <article id="forum-46950211" data-forum-post-id="46950211" class="post ">
    
    <div class="avatar" data-forum-user-details="5035">
    <img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?1534" alt="semm1"/>

    <div class="author-info">
        <div class="author-name">
            <a title="semm1" href="#forum" rel="nofollow">semm1 </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">semm1</span>
        <time datetime="2018-02-15 17:18:06">2018-02-15 17:18:06</time>

        

        <div class="text ">
            Jaka rewolucja, jak sobie nie odłożę, to nie będę miał więcej, to jest ta rewolucja? To ściema i złodziejstwo!
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="0"
   class="positive" title="oceń komentarz pozytywnie">0</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,14798571,46950211,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="Jaka rewolucja, jak sobie nie odłożę, to nie będę miał więcej, to jest ta rewolucja? To ściema i złodziejstwo!"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="Jaka rewolucja, jak sobie nie odłożę, to nie będę miał więcej, to jest ta rewolucja? To ściema i złodziejstwo!"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="Jaka rewolucja, jak sobie nie odłożę, to nie będę miał więcej, to jest ta rewolucja? To ściema i złodziejstwo!"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-46950211">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                    </section>
    </article>
        <article id="forum-46950011" data-forum-post-id="46950011" class="post ">
    
    <div class="avatar" data-forum-user-details="452553">
    <img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?1534" alt="agi2785"/>

    <div class="author-info">
        <div class="author-name">
            <a title="agi2785" href="#forum" rel="nofollow">agi2785 </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">agi2785</span>
        <time datetime="2018-02-15 16:54:23">2018-02-15 16:54:23</time>

        

        <div class="text ">
            oszczedzam 30 lat x 12 miesiecy tj 360 miesiecy x 250 zl tj 90 tys zlotych plus osetki albo aukcje to mam na starosc gotöwke na podroze
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="0"
   class="positive" title="oceń komentarz pozytywnie">0</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,14798571,46950011,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="oszczedzam 30 lat x 12 miesiecy tj 360 miesiecy x 250 zl tj 90 tys zlotych plus osetki albo aukcje to mam na starosc gotöwke na podroze"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="oszczedzam 30 lat x 12 miesiecy tj 360 miesiecy x 250 zl tj 90 tys zlotych plus osetki albo aukcje to mam na starosc gotöwke na podroze"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="oszczedzam 30 lat x 12 miesiecy tj 360 miesiecy x 250 zl tj 90 tys zlotych plus osetki albo aukcje to mam na starosc gotöwke na podroze"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-46950011">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                    </section>
    </article>
        <article id="forum-46949821" data-forum-post-id="46949821" class="post ">
    
    <div class="avatar" data-forum-user-details="848654">
    <img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?1534" alt="ram"/>

    <div class="author-info">
        <div class="author-name">
            <a title="ram" href="#forum" rel="nofollow">ram </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">ram</span>
        <time datetime="2018-02-15 16:18:57">2018-02-15 16:18:57</time>

        

        <div class="text ">
            Przecież to oczywiste , że jeżeli obniżono wiek emerytalny to trzeba skutki tego  sfinansować wzrostem składaki . I teraz ma to miejsce, nawet jeżeli zachowano jakąś tam dobrowolność tego nowego obciążenia pracy kosztem. Koszt pracy wzrośnie , to wzrosną ceny,  a za tym inflacja.
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="3"
   class="positive" title="oceń komentarz pozytywnie">3</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,14798571,46949821,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="Przecież to oczywiste , że jeżeli obniżono wiek emerytalny to trzeba skutki tego  sfinansować wzrostem składaki . I teraz ma to miejsce, nawet jeżeli zachowano jakąś tam dobrowolność tego nowego obciążenia pracy kosztem. Koszt pracy wzrośnie , to wzrosną ceny,  a za tym inflacja."
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="Przecież to oczywiste , że jeżeli obniżono wiek emerytalny to trzeba skutki tego  sfinansować wzrostem składaki . I teraz ma to miejsce, nawet jeżeli zachowano jakąś tam dobrowolność tego nowego obciążenia pracy kosztem. Koszt pracy wzrośnie , to wzrosną ceny,  a za tym inflacja."
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="Przecież to oczywiste , że jeżeli obniżono wiek emerytalny to trzeba skutki tego  sfinansować wzrostem składaki . I teraz ma to miejsce, nawet jeżeli zachowano jakąś tam dobrowolność tego nowego obciążenia pracy kosztem. Koszt pracy wzrośnie , to wzrosną ceny,  a za tym inflacja."
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-46949821">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                                                    <article id="forum-46950131" data-forum-post-id="46950131" class="post ">
    
    <div class="avatar" data-forum-user-details="4994820">
    <img src="http://r-scale-84.dcs.redcdn.pl/scale/o2/tvn/web-content/m/p10/i/6e62a992c676f611616097dbea8ea030/46552a14-4853-45da-a780-acfa6eb723f7.png?type=1&srcmode=3&srcx=1%2F2&srcy=1%2F2&srcw=54&srch=54&dstw=54&dsth=54" alt="Tomek G_"/>

    <div class="author-info">
        <div class="author-name">
            <a title="Tomek G_" href="#forum" rel="nofollow">Tomek G_ </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">Tomek G_</span>
        <time datetime="2018-02-15 17:11:03">2018-02-15 17:11:03</time>

        

        <div class="text ">
            No tak, najlepiej było nic nie zrobić jak 8 letni nierząd, nic nie zmieniać, wiek podnieść do 100 lat, by żyło się lepiej. Ten rząd przynajmniej wprowadza w życie obietnice i ma obecnie ponad 40% poparcie, które z pewnością wzrośnie
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="0"
   class="positive" title="oceń komentarz pozytywnie">0</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="1"
   class="negative" title="oceń komentarz negatywnie">1</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,14798571,46950131,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="No tak, najlepiej było nic nie zrobić jak 8 letni nierząd, nic nie zmieniać, wiek podnieść do 100 lat, by żyło się lepiej. Ten rząd przynajmniej wprowadza w życie obietnice i ma obecnie ponad 40% poparcie, które z pewnością wzrośnie"
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="No tak, najlepiej było nic nie zrobić jak 8 letni nierząd, nic nie zmieniać, wiek podnieść do 100 lat, by żyło się lepiej. Ten rząd przynajmniej wprowadza w życie obietnice i ma obecnie ponad 40% poparcie, które z pewnością wzrośnie"
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="No tak, najlepiej było nic nie zrobić jak 8 letni nierząd, nic nie zmieniać, wiek podnieść do 100 lat, by żyło się lepiej. Ten rząd przynajmniej wprowadza w życie obietnice i ma obecnie ponad 40% poparcie, które z pewnością wzrośnie"
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-46950131">kopiuj link</a>
        </li>
    </ul>
</div>

    </article>
                                    </section>
    </article>
        <article id="forum-46949741" data-forum-post-id="46949741" class="post ">
    
    <div class="avatar" data-forum-user-details="3141856">
    <img src="http://s1.tvn24bis.cdntvn.pl/bundles/tvnuser/img/avatar_54.png?1534" alt="dariusz_koszkulv48j"/>

    <div class="author-info">
        <div class="author-name">
            <a title="dariusz_koszkulv48j" href="#forum" rel="nofollow">dariusz_koszkulv48j </a>
        </div>

        <div class="loading" data-forum-user-loading="true">Loading...</div>
        <div class="content" data-forum-user-content="true" style="display: none;">

            <div class="tabs" data-forum-user-details-tabs="true">
                <div class="first active" data-user-tab="true">
                    <a title="Profil" href="#forum" class="author-profile" rel="nofollow">Profil</a>
                </div>

                <div class="second" data-user-tab="true">
                    <a title="Aktywność" href="#forum" class="author-activity" rel="nofollow">Aktywność</a>
                </div>
            </div>

            <div class="tabs-content" data-forum-user-content="true">
            </div>
        </div>
    </div>
</div>

    <div class="post-content">
        <span class="author">dariusz_koszkulv48j</span>
        <time datetime="2018-02-15 16:07:05">2018-02-15 16:07:05</time>

        

        <div class="text ">
            dziekuje - postoje. jestem jeszcze z tego rocznika który pamieta obiecany dobrobyt, palmy, wycieczki na emeryturze dzieki ofe. i dobrze pamietam kto podprowadzil moje pieniadze z ofe. takze na emeryture odloze sobie sam - tylko przestancie nas okradac.
                    </div>

        <ul class="float-left">
            <li>
                <div class="feedback feedback-positive">
    <span class="title">Tyle osób ocenia komentarz pozytywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="positive">
</ul>
</div>
<a href="#positive" data-forum-post-action="positive" data-forum-post-positive="3"
   class="positive" title="oceń komentarz pozytywnie">3</a>
            </li>
            <li>
                <div class="feedback feedback-negative">
    <span class="title">Tyle osób ocenia komentarz negatywnie</span>
    <span class="login logged-out" data-user-anonymous="true">Zaloguj się, aby oceniać</span>
    <span>Ostatnio ocenili:</span>
<ul class="avatars" data-forum-avatars="negative">
</ul>
</div>
<a href="#negative" data-forum-post-action="negative" data-forum-post-negative="0"
   class="negative" title="oceń komentarz negatywnie">0</a>
            </li>
            <li>
                <a href="#share" data-forum-post-action="share-display" class="share">podziel się</a>
            </li>
            <li>
                <a href="/forum/zglos-naruszenie,2473823,14798571,46949741,default.html"
                   data-forum-post-action="abuse-display"
                   class="abuse"
                   data-lightbox="iframe">zgłoś naruszenie</a>
            </li>
        </ul>
        <ul class="float-right">
                            <li>
                    <a href="#reponse" data-forum-post-action="response-display" class="response">odpowiedz</a>
                </li>
                        <li>
                <a href="#quote" data-forum-post-action="response-quote-display" class="quote">cytuj</a>
            </li>
        </ul>
    </div>

    <div class="post-share" data-forum-post-share="true">
    <a href="#" class="close" data-forum-share-post-close="" title="zamknij">zamknij</a>
    <ul class="share-comment">
        <li class="text"> Udostępnij komentarz w:</li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na twitter.com"
               data-forum-share-twitter="true" data-forum-share-text="dziekuje - postoje. jestem jeszcze z tego rocznika który pamieta obiecany dobrobyt, palmy, wycieczki na emeryturze dzieki ofe. i dobrze pamietam kto podprowadzil moje pieniadze z ofe. takze na emeryture odloze sobie sam - tylko przestancie nas okradac."
               class="share-twitter">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na facebook.com"
               data-forum-share-facebook="true" data-forum-share-text="dziekuje - postoje. jestem jeszcze z tego rocznika który pamieta obiecany dobrobyt, palmy, wycieczki na emeryturze dzieki ofe. i dobrze pamietam kto podprowadzil moje pieniadze z ofe. takze na emeryture odloze sobie sam - tylko przestancie nas okradac."
               class="share-facebook">
            </a>
        </li>
        <li>
            <a href="#forum" rel="nofollow" title="Udostępnij komentarz na plus.google.com"
               data-forum-share-googleplus="true" data-forum-share-text="dziekuje - postoje. jestem jeszcze z tego rocznika który pamieta obiecany dobrobyt, palmy, wycieczki na emeryturze dzieki ofe. i dobrze pamietam kto podprowadzil moje pieniadze z ofe. takze na emeryture odloze sobie sam - tylko przestancie nas okradac."
               class="share-google-plus">
            </a>
        </li>
        <li class="share-link">
            <input type="text" name="share-link" data-forum-share-link="true" value=""/>
            <a href="#forum" class="copy-link" data-forum-share="[data-forum-share-link]"
               data-forum-share-id="#forum-46949741">kopiuj link</a>
        </li>
    </ul>
</div>

            <section class="forum-responses" data-forum-post-responses="true">
                    </section>
    </article>
                </div>
                <div class="forum-navigation" data-forum-post-action="load-more">
    <a href="#">Załaduj więcej komentarzy</a>
</div>
                <div class="rules">
                    <h4>Zasady forum</h4>
<p>Publikowane komentarze są prywatnymi opiniami użytkowników portalu. TVN24BiŚ nie ponosi odpowiedzialności za treść opinii.</p>
                </div>
            </div>
        </section>
    </div>


                    </div>
    </div>

</article>
<script>
    // rozwijanie i ukrywanie forum
    $(document).ready(function () {
        if ($('[data-forum]', '[data-article="815300"]').length != 0) {
            var $forum815300 = $('[data-forum]', '[data-article="815300"]');
            $forum815300.find('.forum-content').hide();
        }
    });
</script>        </div>
        <div class="next-articles" data-next-articles="true">
        </div>
    </div>
</div>

        <div class="navigation" data-article-next="true">
            <a href="/pieniadze,79/glowne-zalozenia-ustawy-o-pracowniczych-planach-kapitalowych,815300.html">Następny artykuł</a>
        </div>
    </section>
        <!-- footer -->
<footer id="footer">
    <!-- footer top -->
    <div class="main-footer-top">
        <div class="content-wrapper">
            <a class="logo-footer" title="TVN24 BiS" href="/">
                <img alt="TVN24 BiS" src="http://s7.tvn24bis.cdntvn.pl/bundles/bisbase/images/logo-footer.png?1534"/>
            </a>
            <button id="main-footer-toggle" data-text="zwiń <i>&nbsp;</i>">rozwiń <i>&nbsp;</i></button>
            <!-- search form  -->
<form class="search-form" action="/szukaj.html" method="get">
    <input class="search speechInput" type="text" required="required" name="q" placeholder="Szukaj w serwisie" speech="" x-webkit-speech="">
    <button type="button" class="voice-btn"></button>
    <button type="submit" class="search-btn"></button>
</form>
<!-- / search form  -->
        </div>
    </div>
    <!-- / footer top -->
    
<!-- links -->
<div class="sitemap content-wrapper">
    <ul>
            <li>
            <a href="                                /wiadomosci-gospodarcze,71
            " title="Informacje"
                                >
                
                Informacje
            </a>
        </li>
            <li>
            <a href="            /notowania
    " title="Notowania"
                                >
                
                Notowania
            </a>
        </li>
            <li>
            <a href="            /magazyny
    " title="Magazyny"
                                >
                
                Magazyny
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            http://tvn24.pl
    " title="tvn24.pl"
                                >
                
                tvn24.pl
            </a>
        </li>
            <li>
            <a href="            http://fakty.tvn24.pl
    " title="Fakty TVN"
                                >
                
                Fakty TVN
            </a>
        </li>
            <li>
            <a href="            http://tvnmeteo.tvn24.pl
    " title="Pogoda"
                                >
                
                Pogoda
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            /najnowsze.xml
    " title="Kanał RSS"
                                 target="_blank">
                
                Kanał RSS
            </a>
        </li>
            <li>
            <a href="            http://reklama.tvn.pl//kontakt
    " title="Reklama"
                                 target="_blank">
                
                Reklama
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            https://n-0-120.dcs.redcdn.pl/dcs/o2/tvn/web-content/m/p1/f/3fb451ca2e89b3a13095b059d8705b15/e079dad8-bcbb-459a-bd2d-2236122e5491.pdf
    " title="Regulamin serwisu"
                                 target="_blank">
                
                Regulamin serwisu
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Polityka prywatności"
                                 target="_blank">
                
                Polityka prywatności
            </a>
        </li>
            <li>
            <a href="            https://r.dcs.redcdn.pl/https/o2/tvn/web-content/m/p1/f/489d0396e6826eb0c1e611d82ca8b215/24b4673e-f240-11e3-9e68-0025b511226e.pdf
    " title="Zarządzaj plikami cookies "
                                 target="_blank">
                
                Zarządzaj plikami &quot;cookies&quot;
            </a>
        </li>
            <li>
            <a href="            /informacje-o-nadawcy.html
    " title="Informacje o nadawcy"
                                >
                
                Informacje o nadawcy
            </a>
        </li>
        </ul>
    <ul>
            <li>
            <a href="            mailto:pomoc@tvn.pl
    " title="Pomoc techniczna"
                                 target="_blank">
                
                Pomoc techniczna
            </a>
        </li>
            <li>
            <a href="            mailto:kontakt24@tvn.pl
    " title="Kontakt"
                                 target="_blank">
                
                Kontakt
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-12.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/6786f3c62fbf9021694f6e51cc07fe3c/ea582d92-8aa0-11e4-934e-0025b511229e.pdf
    " title="Informacje konsumenckie"
                                 target="_blank">
                
                Informacje konsumenckie
            </a>
        </li>
            <li>
            <a href="            https://dcs-188-64-84-28.atmcdn.pl/dcs/o2/tvn/web-content/m/p1/f/ebd6d2f5d60ff9afaeda1a81fc53e2d0/af370f6e-b5d2-11e4-99b2-0025b511226e.pdf
    " title="Formularz odstąpienia"
                                 target="_blank">
                
                Formularz odstąpienia
            </a>
        </li>
        </ul>
    <ul class="social">
                    <li class="facebook"><a href="https://www.facebook.com/tvn24bis" title="Facebook">Facebook</a></li>
                            <li class="twitter"><a href="https://twitter.com/tvn24bis" title="Twitter">Twitter</a></li>
                            <li class="gplus"><a href="https://plus.google.com/+Tvn24bisPl/posts" title="Google +">Google +</a></li>
            </ul>
</div>
<!-- / links -->    <!-- logos -->
<div class="logotypes">
    <div class="content-wrapper">
        <ul>
            <li><a class="tvn" title="TVN" href="http://tvn.pl/" target="_blank">TVN</a></li>
            <li><a class="tvnSiedem" title="TVN Siedem" href="http://www.tvn7.pl/" target="_blank">TVN Siedem</a></li>
            <li><a class="tvnStyle" title="TVN Style" href="http://tvnstyle.pl/" target="_blank">TVN Style</a></li>
            <li><a class="tvnTurbo" title="TVN Turbo" href="http://www.tvnturbo.pl/" target="_blank">TVN Turbo</a></li>
            <li><a class="tvnFabula" title="TVN Fabuła" href="http://tvnfabula.pl/" target="_blank">TVN Fabuła</a></li>
            <li><a class="itvn" title="iTVN" href="http://e.itvn.pl/" target="_blank">iTVN</a></li>
            <li><a class="itvnextra" title="iTVN Extra" href="http://itvnextra.pl/" target="_blank">iTVN Extra</a></li>
            <li><a class="tvn24" title="TVN24" href="http://www.tvn24.pl/" target="_blank">TVN24</a></li>
            <li><a class="tvnWarszawa" title="TVN Warszawa" href="http://www.tvnwarszawa.pl/" target="_blank">TVN Warszawa</a></li>
            <li><a class="tvnCNBC" title="TVN24 BiS" href="http://tvn24bis.pl/" target="_blank">TVN24 BiS</a></li>
            <li><a class="tvnMeteo" title="TVN Meteo" href="http://www.tvnmeteo.pl/" target="_blank">TVN Meteo</a></li>
            <li><a class="toteraz" title="ToTeraz" href="http://toteraz.pl/" target="_blank">ToTeraz</a></li>
            <li><a class="hgtv" title="HGTV" href="http://hgtv.pl/" target="_blank">HGTV</a></li>
            <li><a class="ttv" title="TTV" href="http://ttv.pl/" target="_blank">TTV</a></li>
            <li><a class="n" title="NC+" href="http://ncplus.pl/" target="_blank">NC+</a></li>
            <li><a class="tvnPlayer" title="Player" href="http://player.pl/" target="_blank">Player</a></li>
            <li><a class="kulinarni" title="kulinarni.pl" href="http://kulinarni.pl" target="_blank">Kulinarni.pl</a></li>
            <li><a class="kontakt24" title="Kontakt24" href="http://kontakt24.tvn.pl" target="_blank">Kontakt24</a></li>
            <li><a class="tvnAgency" title="tvn news & services agency" href="http://x-news.pl" target="_blank">tvn news & services agency</a></li>
            <li><a class="zdrowie" title="Zdrowie.tvn.pl" href="http://zdrowie.tvn.pl" target="_blank">zdrowie.tvn.pl</a></li>
        </ul>
        <div class="copyright">
            <span class="copy">© TVN S.A. 2018 Wszelkie prawa zastrzeżone.</span>
            <span>Program TVN24 BiS może zmienić się bez zapowiedzi.</span>
        </div>

        <div class="full-copyright">
            <p>Copyright (C) 1997-2018 Korzystanie z materiałów redakcyjnych TVN S.A. / TVN Media Sp. z o.o. wymaga wcześniejszej zgody TVN S.A./ TVN Media Sp. z o.o. oraz <a href="http://licencje.tvn.pl/" target="_blank" title="Licencje">zawarcia stosownej umowy licencyjnej</a>. Na podstawie art. 25 ust. 1 pkt. 1 b) ustawy o prawie autorskim i prawach pokrewnych TVN S.A. / TVN Media Sp. z o.o. wyraźnie zastrzega, że dalsze rozpowszechnianie artykułów zamieszczonych w programach oraz na stronach internetowych TVN S.A. / TVN Media Sp. z o.o. jest zabronione</p>
        </div>
    </div>
</div>
<!-- / logos -->

    
</footer>
<!-- / footer -->
    <script type="text/javascript" src="http://tvn.hit.gemius.pl/gstream.js"></script>
    <script>
        var IDENTIFIER = 'nA6Vf4yhESnhexzx3jpPFKdCj55U2ycgRvrLFgpzCuj.27';
        var HITCOLLECTOR = "http://tvn.hit.gemius.pl";
        $(function() {
            innerChartQueue.generateCharts();
        });
    </script>

    <div class="overlay" id="stock-market-settings">
    <div class="stock-market-settings-content">
        <h1>Ustawienia</h1>
        <a class="close-stock-market-settings">Zamknij ustawienia</a>

        <ul class="stock-market-settings-tab">
            <li class="active"><a id="forex-settings-tab">Notowania</a></li>
            <li><a id="currencies-settings-tab">Waluty</a></li>
            <li><a id="commodities-settings-tab">Surowce</a></li>
        </ul>
        <div class="stock-market-settings-tab-content">

            <div class="forex-settings-tab active" id="forex-settings">
                <select id="stock-indexes-select-list" multiple="multiple" name="stock-indexes-select-list">
                    <option value="WIG20">WIG20</option>
                    <option value="WIG30">WIG30</option>
                    <option value="WIG">WIG</option>
                    <option value="mWIG40">mWIG40</option>
                    <option value="WIG-INFO">WIG-INFO</option>
                    <option value="WIG-DEWEL">WIG-DEWEL</option>
                    <option value="WIG-ENERG">WIG-ENERG</option>
                    <option value="WIG-MEDIA">WIG-MEDIA</option>
                    <option value="WIG-PALIWA">WIG-PALIWA</option>
                    <option value="WIG-SPOZYW">WIG-SPOZYW</option>
                    <option value="WIG-SUROWC">WIG-SUROWC</option>
                    <option value="WIG-TELKOM">WIG-TELKOM</option>
                    <option value="InvestorMS">InvestorMS</option>
                    <option value="TBSP.Index">TBSP.Index</option>
                    <option value="WIG-CHEMIA">WIG-CHEMIA</option>
                    <option value="WIG-BUDOW">WIG-BUDOW</option>
                    <option value="WIG-BANKI">WIG-BANKI</option>
                    <option value="sWIG80">sWIG80</option>
                    <option value="WIG-Plus">WIG-Plus</option>
                    <option value="WIGdiv">WIGdiv</option>
                    <option value="RESPECT">RESPECT</option>
                    <option value="WIG-CEE">WIG-CEE</option>
                    <option value="WIG-Poland">WIG-Poland</option>
                    <option value="WIG-Ukrain">WIG-Ukrain</option>
                </select>
                <span class="swipe"></span>

            </div>
            <div class="currencies-settings-tab" id="currencies-settings">
                <select id="forex-select-list" multiple="multiple" name="forex-select-list">
                    <option value="EURPLN">EUR/PLN</option>
                    <option value="EURUSD">EUR/USD</option>
                    <option value="EURCHF">EUR/CHF</option>
                    <option value="USDPLN">USD/PLN</option>
                    <option value="USDCHF">USD/CHF</option>
                    <option value="GBPPLN">GBP/PLN</option>
                    <option value="GBPUSD">GBP/USD</option>
                    <option value="GBPCHF">GBP/CHF</option>
                    <option value="CHFPLN">CHF/PLN</option>
                    <option value="USDRUB">USD/RUB</option>
                </select>
                <span class="swipe"></span>
            </div>
            <div class="commodities-settings-tab" id="commodities-settings">
                <select id="commodities-select-list" multiple="multiple" name="commodities-select-list">
                    <option value="ALUMINIUM">ALUMINIUM</option>
                    <option value="COPPERCOMEX">MIEDŹ COMEX</option>
                    <option value="NATURALGAS">GAZ ZIEMNY</option>
                    <option value="ZINC">CYNK</option>
                    <option value="PLATINUM">PLATYNA</option>
                    <option value="BRENTFUTURE">ROPA (BRENT)</option>
                    <option value="WTIFUTURE">ROPA (WTI)</option>
                    <option value="FUELOIL">OLEJ GRZEWCZY</option>
                    <option value="DIESEL">OLEJ NAPĘDOWY</option>
                    <option value="GASOLINE">BENZYNA</option>
                    <option value="GOLD">ZŁOTO</option>
                    <option value="SILVER">SREBRO</option>
                    <option value="PALLADIUM">PALLAD</option>
                    <option value="COPPER">MIEDŹ</option>
                    <option value="NICKEL">NIKIEL</option>
                    <option value="LEAD">OŁÓW</option>
                    <option value="TIN">CYNA</option>
                    <option value="WHEAT">PSZENICA</option>
                    <option value="CORN">KUKURYDZA</option>
                    <option value="SUGAR">CUKIER</option>
                    <option value="SOYBEAN">SOJA</option>
                    <option value="SOYOIL">OLEJ SOJOWY</option>
                    <option value="SOYMEAL">MĄCZKA SOJOWA</option>
                    <option value="CANOLA">OLEJ RZEPAKOWY</option>
                    <option value="RAPE">RZEPAK</option>
                    <option value="COTTON">BAWEŁNA</option>
                    <option value="COFFEE">KAWA</option>
                    <option value="COCOA">KAKAO</option>
                    <option value="ORANGEJUICE">SOK POMARAŃCZOWY</option>
                    <option value="MILK">MLEKO</option>
                    <option value="PALMOIL">OLEJ PALMOWY</option>
                    <option value="BEEF">WOŁOWINA</option>
                    <option value="PORK">WIEPRZOWINA</option>
                    <option value="RICE">RYŻ</option>
                    <option value="LUMBER">TARCICA</option>
                    <option value="RUBBER">GUMA KAUCZUKOWA</option>
                </select>
                <span class="swipe"></span>

            </div>
        </div>
        <button type="button" class="save-button">Zapisz</button>
        <button type="button" class="cancel-button">Anuluj</button>
        <span class="settings-saved">Ustawienia zostały zapisane</span>
    </div>
</div>
 <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.tvn24bis.pl -->
<script type="text/javascript"><!--//-->
    var ghmxy_align = 'center';
    var ghmxy_type = 'absolute';
    var ghmxy_identifier = 'ncCVfPuE0YAk_1cmB68vDOV1rfeRIQLSWYlkN_gAzlj.x7';
    var ghmxy_hitcollector = 'tvn.hit.gemius.pl';
    var ghmxy_view = true;
</script>
<script type="text/javascript" src="http://tvn.hit.gemius.pl/hmapxy.js" async></script>

 
</body>
</html>
